<!doctype html>
<html prefix="og: http://ogp.me/ns#" xml:lang="el-gr" lang="el-gr" >
<head>
		<meta name="viewport" content="width=1200px">
<base href="http://riknews.com.cy/index.php/news/politiki/item/102535-tin-ypostiriksi-tis-saoudikis-aravias-stin-kyriarxia-tis-kyprou-eksefrase-o-ypeks-tis-xoras" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="title" content="Την υποστήριξη της Σαουδικής Αραβίας στην κυριαρχία της Κύπρου εξέφρασε ο ΥΠΕΞ της χώρας" />
	<meta name="author" content="Michalis Hadjigeorgiou" />
	<meta property="og:url" content="http://riknews.com.cy/index.php/news/politiki/item/102535-tin-ypostiriksi-tis-saoudikis-aravias-stin-kyriarxia-tis-kyprou-eksefrase-o-ypeks-tis-xoras" />
	<meta property="og:title" content="Την υποστήριξη της Σαουδικής Αραβίας στην κυριαρχία της Κύπρου εξέφρασε ο ΥΠΕΞ της χώρας" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://riknews.com.cy/media/k2/items/cache/784313ecdc4e15147d4fb5d1f6467b71_M.jpg" />
	<meta name="image" content="http://riknews.com.cy/media/k2/items/cache/784313ecdc4e15147d4fb5d1f6467b71_M.jpg" />
	<meta property="og:description" content="Την υποστήριξη της Σαουδικής Αραβίας στην κυριαρχία της Κύπρου εξέφρασε ο Υπουργός Εξωτερικών της χώρας Faisal Bin Farhan Al Saud ο οποίος είχε σήμερα..." />
	<meta name="description" content="Την υποστήριξη της Σαουδικής Αραβίας στην κυριαρχία της Κύπρου εξέφρασε ο Υπουργός Εξωτερικών της χώρας Faisal Bin Farhan Al Saud ο οποίος είχε σήμερα..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Την υποστήριξη της Σαουδικής Αραβίας στην κυριαρχία της Κύπρου εξέφρασε ο ΥΠΕΞ της χώρας</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/rokbox/assets/styles/rokbox.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/menu.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/master-fb32c6c0e5b868e600c7a7aefec8b0ff.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/1200fixed.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/rtl.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/thirdparty-k2.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					#rt-logo {background: url(/images/loggg.png) 50% 0 no-repeat !important;}
#rt-logo {width: 140px;height: 72px;}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"b576c5a0f4ef2d9001aa6d4fa58d2f34","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/system/js/core.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/gantry-totop.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-55108654-1', 'auto');
		__gaTracker('send', 'pageview');
	
	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΚΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΟΙΚΟΝΟΜΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΟΙΝΩΝΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΛΛΑΔΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΥΡΩΠΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΕΘΝΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΣΜΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΥΓΕΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΕΡΙΒΑΛΛΟΝ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΠΙΣΤΗΜΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΛΥΣΕΙΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΟΝΟ ΣΤΟ RIKNEWS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Α ΚΑΤΗΓΟΡΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΛΛΑ ΑΘΛΗΜΑΤΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΗΧΑΝΟΚΙΝΗΤΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="CHAMPIONS LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPA LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPEAN QUALIFIERS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΕΛΤΙΑ ΤΥΠΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΑΓΩΝΙΣΜΟΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΤΗΛΕΟΡΑΣΗΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΡΑΔΙΟΦΩΝΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΑΛΛΙΤΕΧΝΙΚΑ" />
	<script type="text/javascript" src="/jwplayer-7.12.8/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="TEg9hvTGZTmDSKXgY2FVnLeI8F1pF1Ms74S9MO17+Rc=";</script>

</head>
<body  class="logo-type-customlogo top-type-none header-overlay-light main-bg-overlay-light main-template-with-shadow main-body-light footer-overlay-light bottom-type-none font-family-helvetica font-size-is-default menu-type-dropdownmenu menu-dropdownmenu-position-header-b layout-mode-1200fixed col12 option-com-k2 menu-politiki ">
	<div id="rt-page-surround">
		<div id="rt-page-surround-bottom">
			<div class="rt-with-footer">
												<div id="rt-top">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
     			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p><img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <a href="https://www.facebook.com/rik.cybc/" target="_blank"><img src="/images/stories/icons/facebook-icon.png" alt="facebook-icon" /></a> <a href="https://twitter.com/cybc_com_cy" target="_blank"><img src="/images/stories/icons/twitter-icon.png" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.png" alt="rss-icon" /></a> <a href="/tr/"><img src="/images/stories/icons/haberler-icon-top1.png" alt="haberler" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
								<div id="rt-header">
					<div class="rt-container">
						<div class="rt-grid-3 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-9 rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item101 parent active" >

            <a class="item" href="/index.php"  >

                                ΕΙΔΗΣΕΙΣ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item216 active last" >

            <a class="item" href="/index.php/news/politiki"  >

                                ΠΟΛΙΤΙΚΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item217" >

            <a class="item" href="/index.php/news/oikonomia"  >

                                ΟΙΚΟΝΟΜΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item218" >

            <a class="item" href="/index.php/news/kinonia"  >

                                ΚΟΙΝΩΝΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item219" >

            <a class="item" href="/index.php/news/ellada"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item220" >

            <a class="item" href="/index.php/news/evropi"  >

                                ΕΥΡΩΠΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item221" >

            <a class="item" href="/index.php/news/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item431" >

            <a class="item" href="/index.php/news/politismos"  >

                                ΠΟΛΙΤΙΣΜΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item432" >

            <a class="item" href="/index.php/news/ygeia"  >

                                ΥΓΕΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item433" >

            <a class="item" href="/index.php/news/perivallon"  >

                                ΠΕΡΙΒΑΛΛΟΝ                            </a>


                    </li>
                                                                                                                                                                <li class="item434" >

            <a class="item" href="/index.php/news/epistimi"  >

                                ΕΠΙΣΤΗΜΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item435" >

            <a class="item" href="/index.php/news/kalitexnika"  >

                                ΚΑΛΛΙΤΕΧΝΙΚΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item607 parent" >

            <a class="item" href="/index.php/news/eu4u"  >

                                EU4U                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l3">
                                                                                                                    <li class="item608" >

            <a class="item" href="/index.php/news/eu4u/deltia-typou-evrokoinovouliou"  >

                                ΔΕΛΤΙΑ ΤΥΠΟΥ ΕΥΡΩΚΟΙΝΟΒΟΥΛΙΟΥ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item450" >

            <a class="item" href="/index.php/to-rik-en-drasei"  >

                                ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ                            </a>


                    </li>
                            <li class="item451" >

            <a class="item" href="/index.php/analyseis"  >

                                ΑΝΑΛΥΣΕΙΣ                            </a>


                    </li>
            </ul>		<div class="clear"></div>
	</div>
	<div class="clear"></div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
								<div id="rt-transition">
					<div id="rt-body-surround">
									
																																				<div id="rt-mainbody-surround">
							<div class="rt-container">
								          
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block nopaddingbottom title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΠΟΛΙΤΙΚΗ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customnopaddingbottom title3"  >
	</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	

<!-- Start K2 Item Layout -->
<span id="startOfPageId102535"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		%PM, %06 %737 %2020 %19:%Αυγ	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Την υποστήριξη της Σαουδικής Αραβίας στην κυριαρχία της Κύπρου εξέφρασε ο ΥΠΕΞ της χώρας
			</h2>
	
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/index.php/news/politiki/item/102535-tin-ypostiriksi-tis-saoudikis-aravias-stin-kyriarxia-tis-kyprou-eksefrase-o-ypeks-tis-xoras?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Εκτύπωση</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/index.php/component/mailto/?tmpl=component&amp;template=rt_corvus&amp;link=e856e691fb7569cc565778ab17e46cec9304b53a" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>E-mail</span>
				</a>
			</li>
			
						<!-- Item Social Button -->
			<li>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-href="#" data-layout="button"></div>			</li>
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Βαθμολογήστε αυτό το άρθρο</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating102535" style="width:100%;"></li>
				<li><a href="#" data-id="102535" title="1 αστέρι στα 5" class="one-star">1</a></li>
				<li><a href="#" data-id="102535" title="2 αστέρια στα 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="102535" title="3 αστέρια στα 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="102535" title="4 αστέρια στα 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="102535" title="5 αστέρια στα 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog102535" class="itemRatingLog">(1 Ψήφος)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/784313ecdc4e15147d4fb5d1f6467b71_XL.jpg" title="Πατήστε για να δείτε την εικόνα">
					<img src="/media/k2/items/cache/784313ecdc4e15147d4fb5d1f6467b71_L.jpg" alt="&Tau;&eta;&nu; &upsilon;&pi;&omicron;&sigma;&tau;ή&rho;&iota;&xi;&eta; &tau;&eta;&sigmaf; &Sigma;&alpha;&omicron;&upsilon;&delta;&iota;&kappa;ή&sigmaf; &Alpha;&rho;&alpha;&beta;ί&alpha;&sigmaf; &sigma;&tau;&eta;&nu; &kappa;&upsilon;&rho;&iota;&alpha;&rho;&chi;ί&alpha; &tau;&eta;&sigmaf; &Kappa;ύ&pi;&rho;&omicron;&upsilon; &epsilon;&xi;έ&phi;&rho;&alpha;&sigma;&epsilon; &omicron; &Upsilon;&Pi;&Epsilon;&Xi; &tau;&eta;&sigmaf; &chi;ώ&rho;&alpha;&sigmaf;" style="width:830px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p>Την υποστήριξη της Σαουδικής Αραβίας στην κυριαρχία της Κύπρου εξέφρασε ο Υπουργός Εξωτερικών της χώρας Faisal Bin Farhan Al Saud ο οποίος είχε σήμερα συνομιλίες στη Λευκωσία με τον Υπουργό Εξωτερικών, Νίκο Χριστοδουλίδη, σημειώνοντας πως η χώρα του ανησυχεί πολύ για τις εξελίξεις στην περιοχή της Ανατολικής Μεσογείου.</p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p>Σε δηλώσεις του μετά τις συνομιλίες, ο κ. Al Saud είπε πως "καλούμε όλες τις χώρες να συμμορφώνονται με τα ψηφίσματα του Συμβουλίου Ασφαλείας των Ηνωμένων Εθνών" σε σχέση με την επίλυση των διαφορών, καθώς και με το διεθνές δίκαιο. Επεσήμανε πως όπου υπάρχουν διαφορές αυτές πρέπει να λύνονται μέσω διαλόγου και όχι μέσω μιας προσπάθειας επιβολής καταστάσεων επί του εδάφους</p>
<p>Από την πλευρά του ο κ. Χριστοδουλίδης είπε πως ενημέρωσε τον Σαουδάραβα ομόλογό του για τις τελευταίες εξελίξεις στην ΑΟΖ της Κύπρου, και ειδικότερα για τις κλιμακούμενες παράνομες ενέργειες και την επιθετική συμπεριφορά της Τουρκίας.</p>
<p>"Η αλληλεγγύη και η υποστήριξη χωρών όπως η Σαουδική Αραβία, η οποία έχει μια ξεκάθαρη κατανόηση της κατάστασης στην Ανατολική Μεσόγειο και πέραν αυτής είναι εκ των ων ουκ άνευ για εμάς", επεσήμανε.</p>
<p>Αναφερόμενος στις διμερείς σχέσεις των δυο χωρών είπε πως θα ενεργοποιηθεί άμεσα ένα Μνημόνιο Κατανόησης για πολιτικές διαβουλεύσεις στη βάση ενός συγκεκριμένου οδικού χάρτη, με σκοπό την προώθηση μιας τομεακής συνεργασίας με αποτελέσματα.</p>
<p><span style="font-size: 8pt;"><em><strong>Πηγή: ΚΥΠΕ</strong></em></span></p>		</div>
		
		
		<div class="clr"></div>

		
		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="el-gr" data-via="">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'el-GR'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Κατηγορία</span>
			<a href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
		</div>
		
		
		
		<div class="clr"></div>
	</div>
	
	
	
	
	
	<div class="clr"></div>

	
	
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php/news/politiki/item/102535-tin-ypostiriksi-tis-saoudikis-aravias-stin-kyriarxia-tis-kyprou-eksefrase-o-ypeks-tis-xoras#startOfPageId102535">
			επιστροφή στην κορυφή		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block box4 title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΠΟΛΙΤΙΚΗ - ΠΕΡΙΣΣΟΤΕΡΕΣ ΕΙΔΗΣΕΙΣ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox274" class="k2ItemsBlock box4 title3">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/102558-epixeirei-sto-simeio-miden-tis-ekriksis-i-kypriaki-apostoli-mazi-me-to-katar">Επιχειρεί στο σημείο μηδέν της έκρηξης η κυπριακή αποστολή μαζί με το Κατάρ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/politiki/item/102558-epixeirei-sto-simeio-miden-tis-ekriksis-i-kypriaki-apostoli-mazi-me-to-katar" title="Συνέχεια ανάγνωσης &quot;&Epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;&epsilon;ί &sigma;&tau;&omicron; &sigma;&eta;&mu;&epsilon;ί&omicron; &mu;&eta;&delta;έ&nu; &tau;&eta;&sigmaf; έ&kappa;&rho;&eta;&xi;&eta;&sigmaf; &eta; &kappa;&upsilon;&pi;&rho;&iota;&alpha;&kappa;ή &alpha;&pi;&omicron;&sigma;&tau;&omicron;&lambda;ή &mu;&alpha;&zeta;ί &mu;&epsilon; &tau;&omicron; &Kappa;&alpha;&tau;ά&rho;&quot;">
	      	<img src="/media/k2/items/cache/ea0d9210e1fd9462a4784268caa9032f_S.jpg" alt="&Epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;&epsilon;ί &sigma;&tau;&omicron; &sigma;&eta;&mu;&epsilon;ί&omicron; &mu;&eta;&delta;έ&nu; &tau;&eta;&sigmaf; έ&kappa;&rho;&eta;&xi;&eta;&sigmaf; &eta; &kappa;&upsilon;&pi;&rho;&iota;&alpha;&kappa;ή &alpha;&pi;&omicron;&sigma;&tau;&omicron;&lambda;ή &mu;&alpha;&zeta;ί &mu;&epsilon; &tau;&omicron; &Kappa;&alpha;&tau;ά&rho;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Άρχισαν να επιχειρούν, από τις 7 το πρωί σήμερα, στο σημείο μηδέν της έκρηξης που έπληξε την Τρίτη το απόγευμα την πρωτεύουσα του Λιβάνου, οι ομάδες της ΕΜΑΚ και της ΜΜΑΔ σε συνεργασία με την ομάδα του Κατάρ.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %07 %344 %2020 %10:%Αυγ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/102535-tin-ypostiriksi-tis-saoudikis-aravias-stin-kyriarxia-tis-kyprou-eksefrase-o-ypeks-tis-xoras">Την υποστήριξη της Σαουδικής Αραβίας στην κυριαρχία της Κύπρου εξέφρασε ο ΥΠΕΞ της χώρας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/politiki/item/102535-tin-ypostiriksi-tis-saoudikis-aravias-stin-kyriarxia-tis-kyprou-eksefrase-o-ypeks-tis-xoras" title="Συνέχεια ανάγνωσης &quot;&Tau;&eta;&nu; &upsilon;&pi;&omicron;&sigma;&tau;ή&rho;&iota;&xi;&eta; &tau;&eta;&sigmaf; &Sigma;&alpha;&omicron;&upsilon;&delta;&iota;&kappa;ή&sigmaf; &Alpha;&rho;&alpha;&beta;ί&alpha;&sigmaf; &sigma;&tau;&eta;&nu; &kappa;&upsilon;&rho;&iota;&alpha;&rho;&chi;ί&alpha; &tau;&eta;&sigmaf; &Kappa;ύ&pi;&rho;&omicron;&upsilon; &epsilon;&xi;έ&phi;&rho;&alpha;&sigma;&epsilon; &omicron; &Upsilon;&Pi;&Epsilon;&Xi; &tau;&eta;&sigmaf; &chi;ώ&rho;&alpha;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/784313ecdc4e15147d4fb5d1f6467b71_S.jpg" alt="&Tau;&eta;&nu; &upsilon;&pi;&omicron;&sigma;&tau;ή&rho;&iota;&xi;&eta; &tau;&eta;&sigmaf; &Sigma;&alpha;&omicron;&upsilon;&delta;&iota;&kappa;ή&sigmaf; &Alpha;&rho;&alpha;&beta;ί&alpha;&sigmaf; &sigma;&tau;&eta;&nu; &kappa;&upsilon;&rho;&iota;&alpha;&rho;&chi;ί&alpha; &tau;&eta;&sigmaf; &Kappa;ύ&pi;&rho;&omicron;&upsilon; &epsilon;&xi;έ&phi;&rho;&alpha;&sigma;&epsilon; &omicron; &Upsilon;&Pi;&Epsilon;&Xi; &tau;&eta;&sigmaf; &chi;ώ&rho;&alpha;&sigmaf;" />
	      </a>
	      
      	      	<p>Την υποστήριξη της Σαουδικής Αραβίας στην κυριαρχία της Κύπρου εξέφρασε ο Υπουργός Εξωτερικών της χώρας Faisal Bin Farhan Al Saud ο οποίος είχε σήμερα συνομιλίες στη Λευκωσία με τον Υπουργό Εξωτερικών, Νίκο Χριστοδουλίδη, σημειώνοντας πως η χώρα του ανησυχεί πολύ για τις εξελίξεις στην περιοχή της Ανατολικής Μεσογείου.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %06 %737 %2020 %19:%Αυγ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/102521-etoima-na-syndramoun-stis-epixeiriseis-einai-ta-meli-tis-mmad-stin-viryto">Έτοιμα να συνδράμουν στις επιχειρήσεις είναι τα μέλη της ΜΜΑΔ στην Βηρυτό</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/politiki/item/102521-etoima-na-syndramoun-stis-epixeiriseis-einai-ta-meli-tis-mmad-stin-viryto" title="Συνέχεια ανάγνωσης &quot;Έ&tau;&omicron;&iota;&mu;&alpha; &nu;&alpha; &sigma;&upsilon;&nu;&delta;&rho;ά&mu;&omicron;&upsilon;&nu; &sigma;&tau;&iota;&sigmaf; &epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;ή&sigma;&epsilon;&iota;&sigmaf; &epsilon;ί&nu;&alpha;&iota; &tau;&alpha; &mu;έ&lambda;&eta; &tau;&eta;&sigmaf; &Mu;&Mu;&Alpha;&Delta; &sigma;&tau;&eta;&nu; &Beta;&eta;&rho;&upsilon;&tau;ό&quot;">
	      	<img src="/media/k2/items/cache/51236ddc20a9a569ece9c77d36d60f0a_S.jpg" alt="Έ&tau;&omicron;&iota;&mu;&alpha; &nu;&alpha; &sigma;&upsilon;&nu;&delta;&rho;ά&mu;&omicron;&upsilon;&nu; &sigma;&tau;&iota;&sigmaf; &epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;ή&sigma;&epsilon;&iota;&sigmaf; &epsilon;ί&nu;&alpha;&iota; &tau;&alpha; &mu;έ&lambda;&eta; &tau;&eta;&sigmaf; &Mu;&Mu;&Alpha;&Delta; &sigma;&tau;&eta;&nu; &Beta;&eta;&rho;&upsilon;&tau;ό" />
	      </a>
	      
      	      	<p>Έτοιμοι να συνδράμουν στις επιχειρήσεις για διάσωση ατόμων είναι τα 5 μέλη της Μηχανοκίνητης Μονάδας Άμεσης Δράσης (ΜΜΑΔ) από την Κύπρο που βρίσκεται στο Λίβανο, αμέσως μετά την λήψη των αποτελεσμάτων τους από την διενέργεια δειγματοληπτικών ελέγχων για COVID-19, δήλωσε στο ΚΥΠΕ, ο Εκπρόσωπος Τύπου της Αστυνομίας Χρίστος Ανδρέου.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %06 %567 %2020 %15:%Αυγ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/102499-se-isxy-i-symfonia-amyntikis-synergasias-kyprou-gallias">Σε ισχύ η Συμφωνία Αμυντικής Συνεργασίας Κύπρου - Γαλλίας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/politiki/item/102499-se-isxy-i-symfonia-amyntikis-synergasias-kyprou-gallias" title="Συνέχεια ανάγνωσης &quot;&Sigma;&epsilon; &iota;&sigma;&chi;ύ &eta; &Sigma;&upsilon;&mu;&phi;&omega;&nu;ί&alpha; &Alpha;&mu;&upsilon;&nu;&tau;&iota;&kappa;ή&sigmaf; &Sigma;&upsilon;&nu;&epsilon;&rho;&gamma;&alpha;&sigma;ί&alpha;&sigmaf; &Kappa;ύ&pi;&rho;&omicron;&upsilon; - &Gamma;&alpha;&lambda;&lambda;ί&alpha;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/df4537140f2631680a1bef484bf9bef6_S.jpg" alt="&Sigma;&epsilon; &iota;&sigma;&chi;ύ &eta; &Sigma;&upsilon;&mu;&phi;&omega;&nu;ί&alpha; &Alpha;&mu;&upsilon;&nu;&tau;&iota;&kappa;ή&sigmaf; &Sigma;&upsilon;&nu;&epsilon;&rho;&gamma;&alpha;&sigma;ί&alpha;&sigmaf; &Kappa;ύ&pi;&rho;&omicron;&upsilon; - &Gamma;&alpha;&lambda;&lambda;ί&alpha;&sigmaf;" />
	      </a>
	      
      	      	<p style="text-align: justify;"><span style="font-size: 10pt; font-family: helvetica, arial, sans-serif;">Η Συμφωνία Αμυντικής Συνεργασίας Κύπρου - Γαλλίας, μέσω της οποίας αναβαθμίζεται η συνεργασία μεταξύ των δύο χωρών στους τομείς της ενεργειακής και θαλάσσιας ασφάλειας, στην έγκαιρη προειδοποίηση και διαχείριση κρίσεων, καθώς και στην αντιμετώπιση της τρομοκρατίας και της πειρατείας, έχει τεθεί σε ισχύ την 1η Αυγούστου 2020.</span><br /><br /><span style="font-size: 10pt; font-family: helvetica, arial, sans-serif;">Σύμφωνα με επίσημη ανακοίνωση, η συμφωνία η οποία υπογράφηκε στις 4 Απριλίου, 2017, τέθηκε σε ισχύ την 1η Αυγούστου, 2020 μετά την ολοκλήρωση εσωτερικών διαδικασιών.</span><br /><br /><span style="font-size: 10pt; font-family: helvetica, arial, sans-serif;">«Η εν λόγω συμφωνία, ενισχύει και επεκτείνει περαιτέρω τη συνεργασία της Κυπριακής Δημοκρατίας με τη Γαλλική Δημοκρατία, σε θέματα άμυνας και ασφάλειας, ενώ παράλληλα αποτελεί ένα σημαντικό βήμα για την επίτευξη του κοινού στόχου διασφάλισης ενός περιβάλλοντος σταθερότητας και ασφάλειας στην Ανατολική Μεσόγειο», αναφέρεται.</span><br /><br /><span style="font-size: 10pt; font-family: helvetica, arial, sans-serif;">Μέσω της Συμφωνίας, προστίθεται, «αναβαθμίζεται η συνεργασία μεταξύ των δύο χωρών στους τομείς της ενεργειακής και θαλάσσιας ασφάλειας, στην έγκαιρη προειδοποίηση και διαχείριση κρίσεων, καθώς και στην αντιμετώπιση της τρομοκρατίας και της πειρατείας».</span><br /><br /><span style="font-size: 10pt; font-family: helvetica, arial, sans-serif;">Επιπλέον, αναφέρεται, «σε στρατιωτικό επίπεδο, προβλέπεται η συνεργασία στους τομείς των εξοπλισμών και της αμυντικής τεχνολογίας, της κοινής εκπαίδευσης στρατιωτικού προσωπικού και της διεξαγωγής ασκήσεων έρευνας και διάσωσης».</span><br /><br /><span style="font-size: 10pt; font-family: helvetica, arial, sans-serif;">Η Συμφωνία Αμυντικής Συνεργασίας Κύπρου - Γαλλίας, επιβεβαιώνει «το εξαιρετικό επίπεδο των διμερών σχέσεων των δύο χωρών και την πολυσχιδή μεταξύ τους συνεργασία, κάτι το οποίο κατεδείχθη και κατά την πρόσφατη συνάντηση των Προέδρων Αναστασιάδη και Μακρόν, στο Παρίσι», καταλήγει η ανακοίνωση.</span><br /><br /><span style="font-size: 8pt;"><em><strong><span style="font-family: helvetica, arial, sans-serif;">Πηγή: (ΚΥΠΕ/ΗΦ/ΓΒΑ)</span></strong></em></span></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %06 %364 %2020 %10:%Αυγ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/102478-dekamelis-apostoli-emak-kai-kadd-anaxorise-gia-to-livano">Δεκαμελής αποστολή ΕΜΑΚ και ΚΑΔΔ αναχώρησε για το Λίβανο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/politiki/item/102478-dekamelis-apostoli-emak-kai-kadd-anaxorise-gia-to-livano" title="Συνέχεια ανάγνωσης &quot;&Delta;&epsilon;&kappa;&alpha;&mu;&epsilon;&lambda;ή&sigmaf; &alpha;&pi;&omicron;&sigma;&tau;&omicron;&lambda;ή &Epsilon;&Mu;&Alpha;&Kappa; &kappa;&alpha;&iota; &Kappa;&Alpha;&Delta;&Delta; &alpha;&nu;&alpha;&chi;ώ&rho;&eta;&sigma;&epsilon; &gamma;&iota;&alpha; &tau;&omicron; &Lambda;ί&beta;&alpha;&nu;&omicron;&quot;">
	      	<img src="/media/k2/items/cache/bbdd81212369828e02b74badb35bd113_S.jpg" alt="&Delta;&epsilon;&kappa;&alpha;&mu;&epsilon;&lambda;ή&sigmaf; &alpha;&pi;&omicron;&sigma;&tau;&omicron;&lambda;ή &Epsilon;&Mu;&Alpha;&Kappa; &kappa;&alpha;&iota; &Kappa;&Alpha;&Delta;&Delta; &alpha;&nu;&alpha;&chi;ώ&rho;&eta;&sigma;&epsilon; &gamma;&iota;&alpha; &tau;&omicron; &Lambda;ί&beta;&alpha;&nu;&omicron;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Αναχώρησαν αργά το μεσημέρι σήμερα δύο ελικόπτερα της Αστυνομίας για τον Λίβανο, μεταφέροντας δύο ομάδες της ΕΜΑΚ και ΜΑΔΔ αποτελούμενες από συνολικά 8 ανιχνευτικούς σκύλους και τους χειριστές και δύο επικεφαλής λοχίες, για να συνδράμουν στο έργο έρευνας και διάσωσης επιζώντων στα ερείπια των κτιρίων που άφησε πίσω της η μεγάλη έκρηξη χθες στην Βηρυτό.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %05 %667 %2020 %18:%Αυγ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/102474-synantisi-ypeks-kyprou-saoudikis-aravias-tin-pempti">Συνάντηση ΥΠΕΞ Κύπρου - Σαουδικής Αραβίας την Πέμπτη</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/politiki/item/102474-synantisi-ypeks-kyprou-saoudikis-aravias-tin-pempti" title="Συνέχεια ανάγνωσης &quot;&Sigma;&upsilon;&nu;ά&nu;&tau;&eta;&sigma;&eta; &Upsilon;&Pi;&Epsilon;&Xi; &Kappa;ύ&pi;&rho;&omicron;&upsilon; - &Sigma;&alpha;&omicron;&upsilon;&delta;&iota;&kappa;ή&sigmaf; &Alpha;&rho;&alpha;&beta;ί&alpha;&sigmaf; &tau;&eta;&nu; &Pi;έ&mu;&pi;&tau;&eta;&quot;">
	      	<img src="/media/k2/items/cache/39d17a06d5499a8cbec323be479da0b1_S.jpg" alt="&Sigma;&upsilon;&nu;ά&nu;&tau;&eta;&sigma;&eta; &Upsilon;&Pi;&Epsilon;&Xi; &Kappa;ύ&pi;&rho;&omicron;&upsilon; - &Sigma;&alpha;&omicron;&upsilon;&delta;&iota;&kappa;ή&sigmaf; &Alpha;&rho;&alpha;&beta;ί&alpha;&sigmaf; &tau;&eta;&nu; &Pi;έ&mu;&pi;&tau;&eta;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Ο Υπουργός Εξωτερικών Νίκος Χριστοδουλίδης θα συναντηθεί την Πέμπτη, 6 Aυγούστου στη Λευκωσία, με τον Υπουργό Εξωτερικών της Σαουδικής Αραβίας Faisal Bin Farhan Al Saud, ο οποίος θα πραγματοποιήσει επίσκεψη εργασίας στην Κύπρο.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %05 %627 %2020 %17:%Αυγ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/102456-i-kypriaki-dimokratia-antapokrithike-se-aitima-tou-livanou-kai-apostellei-voitheia">Η Κυπριακή Δημοκρατία ανταποκρίθηκε σε αίτημα του Λιβάνου και αποστέλλει βοήθεια</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/politiki/item/102456-i-kypriaki-dimokratia-antapokrithike-se-aitima-tou-livanou-kai-apostellei-voitheia" title="Συνέχεια ανάγνωσης &quot;&Eta; &Kappa;&upsilon;&pi;&rho;&iota;&alpha;&kappa;ή &Delta;&eta;&mu;&omicron;&kappa;&rho;&alpha;&tau;ί&alpha; &alpha;&nu;&tau;&alpha;&pi;&omicron;&kappa;&rho;ί&theta;&eta;&kappa;&epsilon; &sigma;&epsilon; &alpha;ί&tau;&eta;&mu;&alpha; &tau;&omicron;&upsilon; &Lambda;&iota;&beta;ά&nu;&omicron;&upsilon; &kappa;&alpha;&iota; &alpha;&pi;&omicron;&sigma;&tau;έ&lambda;&lambda;&epsilon;&iota; &beta;&omicron;ή&theta;&epsilon;&iota;&alpha;&quot;">
	      	<img src="/media/k2/items/cache/fcb471519ff33e23c6c50fc65d71689d_S.jpg" alt="&Eta; &Kappa;&upsilon;&pi;&rho;&iota;&alpha;&kappa;ή &Delta;&eta;&mu;&omicron;&kappa;&rho;&alpha;&tau;ί&alpha; &alpha;&nu;&tau;&alpha;&pi;&omicron;&kappa;&rho;ί&theta;&eta;&kappa;&epsilon; &sigma;&epsilon; &alpha;ί&tau;&eta;&mu;&alpha; &tau;&omicron;&upsilon; &Lambda;&iota;&beta;ά&nu;&omicron;&upsilon; &kappa;&alpha;&iota; &alpha;&pi;&omicron;&sigma;&tau;έ&lambda;&lambda;&epsilon;&iota; &beta;&omicron;ή&theta;&epsilon;&iota;&alpha;" />
	      </a>
	      
      	      	<p>Η Κυπριακή Δημοκρατία ανταποκρίθηκε σε αίτημα του Λιβάνου και αποστέλλει βοήθεια για συνδρομή στις έρευνες για εντοπισμό τυχόν επιζώντων κάτω από τα ερείπια.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %05 %426 %2020 %12:%Αυγ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/102450-megales-katastrofes-exei-ypostei-to-ktirio-tis-kypriakis-presveias-sto-livano">Μεγάλες καταστροφές έχει υποστεί το κτίριο της κυπριακής πρεσβείας στο Λίβανο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/politiki/item/102450-megales-katastrofes-exei-ypostei-to-ktirio-tis-kypriakis-presveias-sto-livano" title="Συνέχεια ανάγνωσης &quot;&Mu;&epsilon;&gamma;ά&lambda;&epsilon;&sigmaf; &kappa;&alpha;&tau;&alpha;&sigma;&tau;&rho;&omicron;&phi;έ&sigmaf; έ&chi;&epsilon;&iota; &upsilon;&pi;&omicron;&sigma;&tau;&epsilon;ί &tau;&omicron; &kappa;&tau;ί&rho;&iota;&omicron; &tau;&eta;&sigmaf; &kappa;&upsilon;&pi;&rho;&iota;&alpha;&kappa;ή&sigmaf; &pi;&rho;&epsilon;&sigma;&beta;&epsilon;ί&alpha;&sigmaf; &sigma;&tau;&omicron; &Lambda;ί&beta;&alpha;&nu;&omicron;&quot;">
	      	<img src="/media/k2/items/cache/42ed3594606e406ab938aebaac272119_S.jpg" alt="&Mu;&epsilon;&gamma;ά&lambda;&epsilon;&sigmaf; &kappa;&alpha;&tau;&alpha;&sigma;&tau;&rho;&omicron;&phi;έ&sigmaf; έ&chi;&epsilon;&iota; &upsilon;&pi;&omicron;&sigma;&tau;&epsilon;ί &tau;&omicron; &kappa;&tau;ί&rho;&iota;&omicron; &tau;&eta;&sigmaf; &kappa;&upsilon;&pi;&rho;&iota;&alpha;&kappa;ή&sigmaf; &pi;&rho;&epsilon;&sigma;&beta;&epsilon;ί&alpha;&sigmaf; &sigma;&tau;&omicron; &Lambda;ί&beta;&alpha;&nu;&omicron;" />
	      </a>
	      
      	      	<p>Σοκαρισμένος δήλωσε ο εμπορικός σύμβουλος της κυπριακής πρεσβείας στο Λίβανο Ελπιδοφόρος Ηλία, ο οποίος την ώρα της έκρηξης βρισκόταν πολύ κοντά στο λιμάνι.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %05 %361 %2020 %10:%Αυγ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/102389-sygkratimeni-aisiodoksia-lefkosias-gia-kataliksi-sto-thema-tis-symvasis-apofygis-diplis-forologias-me-rosia">Συγκρατημένη αισιοδοξία Λευκωσίας για κατάληξη στο θέμα της σύμβασης αποφυγής διπλής φορολογίας με Ρωσία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/politiki/item/102389-sygkratimeni-aisiodoksia-lefkosias-gia-kataliksi-sto-thema-tis-symvasis-apofygis-diplis-forologias-me-rosia" title="Συνέχεια ανάγνωσης &quot;&Sigma;&upsilon;&gamma;&kappa;&rho;&alpha;&tau;&eta;&mu;έ&nu;&eta; &alpha;&iota;&sigma;&iota;&omicron;&delta;&omicron;&xi;ί&alpha; &Lambda;&epsilon;&upsilon;&kappa;&omega;&sigma;ί&alpha;&sigmaf; &gamma;&iota;&alpha; &kappa;&alpha;&tau;ά&lambda;&eta;&xi;&eta; &sigma;&tau;&omicron; &theta;έ&mu;&alpha; &tau;&eta;&sigmaf; &sigma;ύ&mu;&beta;&alpha;&sigma;&eta;&sigmaf; &alpha;&pi;&omicron;&phi;&upsilon;&gamma;ή&sigmaf; &delta;&iota;&pi;&lambda;ή&sigmaf; &phi;&omicron;&rho;&omicron;&lambda;&omicron;&gamma;ί&alpha;&sigmaf; &mu;&epsilon; &Rho;&omega;&sigma;ί&alpha;&quot;">
	      	<img src="/media/k2/items/cache/472caa9c2f78eb46d7918cacf3226acd_S.jpg" alt="&Sigma;&upsilon;&gamma;&kappa;&rho;&alpha;&tau;&eta;&mu;έ&nu;&eta; &alpha;&iota;&sigma;&iota;&omicron;&delta;&omicron;&xi;ί&alpha; &Lambda;&epsilon;&upsilon;&kappa;&omega;&sigma;ί&alpha;&sigmaf; &gamma;&iota;&alpha; &kappa;&alpha;&tau;ά&lambda;&eta;&xi;&eta; &sigma;&tau;&omicron; &theta;έ&mu;&alpha; &tau;&eta;&sigmaf; &sigma;ύ&mu;&beta;&alpha;&sigma;&eta;&sigmaf; &alpha;&pi;&omicron;&phi;&upsilon;&gamma;ή&sigmaf; &delta;&iota;&pi;&lambda;ή&sigmaf; &phi;&omicron;&rho;&omicron;&lambda;&omicron;&gamma;ί&alpha;&sigmaf; &mu;&epsilon; &Rho;&omega;&sigma;ί&alpha;" />
	      </a>
	      
      	      	<p>Συγκρατημένη αισιοδοξία για κατάληξη στο θέμα της σύμβασης για την αποφυγή διπλής φορολογίας με τη Ρωσία εκφράζει η Λευκωσία.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %04 %321 %2020 %09:%Αυγ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/102357-paralavi-dimarxias-apo-ton-neoklegenta-dimarxo-aglantzias">Παραλαβή δημαρχίας από τον νεοκλεγέντα Δήμαρχο Αγλαντζιάς</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/politiki/item/102357-paralavi-dimarxias-apo-ton-neoklegenta-dimarxo-aglantzias" title="Συνέχεια ανάγνωσης &quot;&Pi;&alpha;&rho;&alpha;&lambda;&alpha;&beta;ή &delta;&eta;&mu;&alpha;&rho;&chi;ί&alpha;&sigmaf; &alpha;&pi;ό &tau;&omicron;&nu; &nu;&epsilon;&omicron;&kappa;&lambda;&epsilon;&gamma;έ&nu;&tau;&alpha; &Delta;ή&mu;&alpha;&rho;&chi;&omicron; &Alpha;&gamma;&lambda;&alpha;&nu;&tau;&zeta;&iota;ά&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/0cadc27cc9c155cbd25efd76d12b5db4_S.jpg" alt="&Pi;&alpha;&rho;&alpha;&lambda;&alpha;&beta;ή &delta;&eta;&mu;&alpha;&rho;&chi;ί&alpha;&sigmaf; &alpha;&pi;ό &tau;&omicron;&nu; &nu;&epsilon;&omicron;&kappa;&lambda;&epsilon;&gamma;έ&nu;&tau;&alpha; &Delta;ή&mu;&alpha;&rho;&chi;&omicron; &Alpha;&gamma;&lambda;&alpha;&nu;&tau;&zeta;&iota;ά&sigmaf;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Σε μια σεμνή τελετή ο εκτελών χρέη Δημάρχου, Αντιδήμαρχος Μάριος Χειρίδης, παρέδωσε τη Δημαρχία Αγλαντζιάς και το αντίστοιχο κόσμημα στο νεοεκλεγέντα Δήμαρχο Αγλαντζιάς Ανδρέα Κωνσταντίνου.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %585 %2020 %16:%Αυγ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/politiki/itemlist?format=feed&amp;moduleID=274" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                     			           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><a href="http://www.riknews.com.cy/index.php/news/evropi/item/81599"><img src="/images/stories/general/choose-your-future.png" alt="choose your future" /></a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΡΟΗ ΕΙΔΗΣΕΩΝ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox508" class="k2ItemsBlock rt-bevel">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/102576-anavathmisi-programmatos-koinotiki-ergasia-xoris-amoivi-syzitisan-psse-me-yp-dikaiosynis">Αναβάθμιση προγράμματος «Κοινοτική Εργασία Χωρίς Αμοιβή» συζήτησαν ΠΣΣΕ με Υπ. Δικαιοσύνης</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %07 %486 %2020 %13:%Αυγ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/102575-neo-logismiko-gia-tin-ananeosi-adeion-kynigiou-apo-tin-ypiresia-thiras">Νέο λογισμικό για την ανανέωση αδειών κυνηγίου από την Υπηρεσία Θήρας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %07 %479 %2020 %13:%Αυγ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/102573-diasolinomeno-koritsaki-14-minon-pou-kindynefse-na-pnigei-se-pisina">Διασωληνωμένο κοριτσάκι 14 μηνών που κινδύνευσε να πνιγεί σε πισίνα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %07 %474 %2020 %13:%Αυγ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/102572-stous-154-anilthe-o-arithmos-ton-nekron-apo-tin-ekriksi-sti-viryto">Στους 154 ανήλθε ο αριθμός των νεκρών από την έκρηξη στη Βηρυτό</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %07 %466 %2020 %13:%Αυγ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/102570-mporel-oriothetisi-ton-aoz-kai-yfalokripidas-na-eksetazontai-meso-dialogou-kai-diapragmateyseon-kali-ti-pistei">Mπορέλ: «Οριοθέτηση των AOZ και υφαλοκρηπίδας να εξετάζονται μέσω διαλόγου και διαπραγματεύσεων καλή τη πίστει»</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %07 %463 %2020 %13:%Αυγ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/102569-ekklisi-ptd-gia-prosfora-trofimon-gia-ton-livano">Έκκληση ΠτΔ για προσφορά τροφίμων για τον Λίβανο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %07 %462 %2020 %13:%Αυγ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/102568-paradidetai-to-savvato-stin-kykloforia-to-tmima-d-tou-ergou-anaplasis-tis-kyriakou-matsi">Παραδίδεται το Σάββατο στην κυκλοφορία το τμήμα Δ’ του έργου ανάπλασης της Κυριάκου Μάτση</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %07 %428 %2020 %12:%Αυγ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/perivallon/item/102567-amelitea-i-makroprothesmi-epiptosi-tou-lockdown-stin-klimatiki-allagi">Αμελητέα η μακροπρόθεσμη επίπτωση του lockdown στην κλιματική αλλαγή</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %07 %418 %2020 %12:%Αυγ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/perivallon">ΠΕΡΙΒΑΛΛΟΝ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kalitexnika/item/102566-afstria-timitiko-vraveio-ston-ispano-tenoro-plathinto-domingko">Αυστρία: Τιμητικό βραβείο στον Ισπανό τενόρο Πλάθιντο Ντομίνγκο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %07 %415 %2020 %11:%Αυγ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kalitexnika">ΚΑΛΛΙΤΕΧΝΙΚΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/102565-ektos-prasinis-listas-treis-xores-sti-vretania-anisyxia-gia-afikseis-apo-gallia">Εκτός πράσινης λίστας τρεις χώρες στη Βρετανία, ανησυχία για αφίξεις από Γαλλία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %07 %413 %2020 %11:%Αυγ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/102564-ksenagisi-stin-agia-sofia-presveon-30-xoron-apo-impraxim-kalin">Ξενάγηση στην Αγία Σοφία Πρέσβεων 30 χωρών από Ιμπραχίμ Καλίν</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %07 %377 %2020 %11:%Αυγ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/102563-kato-apo-200-ta-kroysmata-koronoioy-stin-aigypto-edo-kai-pente-meres">Κάτω από 200 τα κρούσματα κορωνοϊού στην Αίγυπτο εδώ και πέντε μέρες</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %07 %375 %2020 %11:%Αυγ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/102562-xorista-synexizoun-na-eksypiretoyn-tin-kypriaki-agora-astrobank-kai-ajib">Χωριστά συνεχίζουν να εξυπηρετούν την κυπριακή αγορά AstroBank και AJIB</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %07 %367 %2020 %10:%Αυγ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/102561-kyriakos-mitsotakis-ethniki-epityxia-i-symfonia-gia-tin-aoz-elladas-aigyptou">Κυριάκος Μητσοτάκης: Εθνική επιτυχία η συμφωνία για την ΑΟΖ Ελλάδας - Αιγύπτου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %07 %351 %2020 %10:%Αυγ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politismos/item/102560-i-vasilissa-anoigei-ton-kipo-tou-kastrou-windsor-stous-episkeptes-ystera-apo-40-xronia">Η Βασίλισσα ανοίγει τον κήπο του κάστρου Windsor στους επισκέπτες ύστερα από 40 χρόνια</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %07 %346 %2020 %10:%Αυγ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politismos">ΠΟΛΙΤΙΣΜΟΣ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/102558-epixeirei-sto-simeio-miden-tis-ekriksis-i-kypriaki-apostoli-mazi-me-to-katar">Επιχειρεί στο σημείο μηδέν της έκρηξης η κυπριακή αποστολή μαζί με το Κατάρ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %07 %344 %2020 %10:%Αυγ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/102557-eved-anoixti-kai-eilikrini-antallagi-gia-tis-sxeseis-ee-tourkias-eixan-borel-tsavoysoglou">ΕΥΕΔ: «Ανοιχτή και ειλικρινή ανταλλαγή για τις σχέσεις ΕΕ-Τουρκίας» είχαν Μπορέλ - Τσαβούσογλου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %07 %341 %2020 %10:%Αυγ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/102556-prostima-ypsous-7-xil-evro-se-idioktites-eksi-ypostatikon-stin-pafo">Πρόστιμα ύψους 7 χιλ. ευρώ σε ιδιοκτήτες έξι υποστατικών στην Πάφο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %07 %338 %2020 %10:%Αυγ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/102555-i-apotamiefsi-ton-noikokyrion-ee-kategrapse-tin-ypsiloteri-etisia-ayksisi-to-1o-trimino-fetos">Η αποταμίευση των νοικοκυριών ΕΕ κατέγραψε την υψηλότερη ετήσια αύξηση το 1ο τρίμηνο φέτος</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %07 %337 %2020 %10:%Αυγ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ygeia/item/102554-oi-nearoi-asymptomatikoi-einai-eksisou-molysmatikoi-me-osous-exoun-symptomata-epivevaionei-meleti">Οι νεαροί ασυμπτωματικοί είναι εξίσου μολυσματικοί με όσους έχουν συμπτώματα, επιβεβαιώνει μελέτη</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %07 %316 %2020 %09:%Αυγ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ygeia">ΥΓΕΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/politiki/itemlist?format=feed&amp;moduleID=508" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<div id="k2ModuleBox463" class="k2SearchBlock rt-bevel">
	<form action="/index.php/news/politiki/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm">
		<input type="text" value="Αναζήτηση" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Αναζήτηση';" onfocus="if(this.value=='Αναζήτηση') this.value='';" />

											</form>

	</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a href="http://rethink.com.cy/el/" target="_blank"><img src="/images/banners/1_ReThink_ReCycle_300X200.gif" alt="ReThink ReCycle" width="250" height="208" /></a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a href="/pdf/gdpr/gdpr_gr.pdf" target=_blank class="btn btn-primary btn-inverse btn-block"><span style="text-decoration: underline;">Εξάσκηση δικαιώματος προστασίας δεδομένων φυσικών προσώπων</a></p>

<p><a href="/pdf/gdpr/gdpr_en.pdf" target=_blank class="btn btn-primary btn-inverse btn-block"><span style="text-decoration: underline;">Exercising a right related to the protection of data of natural persons</a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a class="btn btn-primary btn-inverse btn-block" href="/cdn-cgi/l/email-protection#22504b494c47555162415b40410c414d4f0c415b"><span style="text-decoration: underline;">ΕΠΙΚΟΙΝΩΝΙΑ ΜΕ ΣΥΝΤΑΚΤΙΚΗ ΟΜΑΔΑ ΡΙΚNEWS</span><br /> Τηλέφωνα: 22862010, 22862012<br /> Φαξ: 22312720<br /> E-mail: <span class="__cf_email__" data-cfemail="46342f2d2823313506253f24256825292b68253f">[email&#160;protected]</span> </a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΠΟΛΙΤΙΚΗ - ΑΡΧΕΙΟ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox453" class="k2CalendarBlock rt-bevel">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=7&amp;year=2020&amp;catid=1&amp;Itemid=216">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">August 2020</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=9&amp;year=2020&amp;catid=1&amp;Itemid=216">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Mon</td>
<td class="calendarDayName" style="width:14%">Tue</td>
<td class="calendarDayName" style="width:14%">Wed</td>
<td class="calendarDayName" style="width:14%">Thu</td>
<td class="calendarDayName" style="width:14%">Fri</td>
<td class="calendarDayName" style="width:14%">Sat</td>
<td class="calendarDayName" style="width:14%">Sun</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
<td class="calendarDateLinked"><a href="/index.php/news/politiki/itemlist/date/2020/8/2?catid=1">2</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/politiki/itemlist/date/2020/8/3?catid=1">3</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/politiki/itemlist/date/2020/8/4?catid=1">4</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/politiki/itemlist/date/2020/8/5?catid=1">5</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/politiki/itemlist/date/2020/8/6?catid=1">6</a></td>
<td class="calendarTodayLinked"><a href="/index.php/news/politiki/itemlist/date/2020/8/7?catid=1">7</a></td>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
</tr>
<tr>
<td class="calendarDate">10</td>
<td class="calendarDate">11</td>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
</tr>
<tr>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
</tr>
<tr>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
</tr>
<tr>
<td class="calendarDate">31</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
							</div>
													</div>	
																	</div>
				</div>
								<div id="rt-footer-surround">
					<div class="rt-container">
									
												<div id="rt-footer">
							<div class="rt-grid-4 rt-alpha">
     			           <div class="rt-block fp-footer-a">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-a"  >
	<div><img src="/images/banners/logo-bottom.png" alt="logo-bottom" /></div>
<p><span>Το σύνολο του περιεχομένου και των υπηρεσιών της ιστοσελίδας του ΡΙΚ διατίθεται στους επισκέπτες αυστηρά για προσωπική χρήση. Απαγορεύεται η χρήση ή επανεκπομπή του, σε οποιοδήποτε μέσο, με ή χωρίς επεξεργασία και χωρίς γραπτή άδεια του ΡΙΚ. </span></p>
<p class="warning">Copyright © 2014 <br />Ραδιοφωνικό Ίδρυμα Κύπρου</p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4">
     			           <div class="rt-block fp-footer-b box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΥΠΗΡΕΣΙΕΣ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-b box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop largemarginbottom largepaddingbottom">
<div class="gantry-width-150 gantry-width-block">
<ul class="fp-footer-menu rt-uppercase">
<li><a href="/index.php/archive">ΑΡΧΕΙΟ ΡΙΚ</a></li>
<li><a href="http://portal.digital-herodotus.eu/?lang=el" target="_blank">ΨΗΦΙΑΚΟΣ ΗΡΟΔΟΤΟΣ</a></li>
<li><a href="http://www.medmem.eu/en/collection/15" target="_blank">MEDITERRANEAN MEMORY</a></li>
<li><a href="/pdf/gdpr/politiki-aporritou.pdf" target="_blank">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a></li>
<li><a href="/index.php/links">ΣΥΝΔΕΣΕΙΣ</a></li>
</ul>
</div>
</div>
<div class="gantry-width-90 gantry-width-block"><span><a href="/index.php/intranet" class="btn btn-primary btn-inverse btn-block">ΡΙΚ INTRANET</a></span></div></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4 rt-omega">
     			           <div class="rt-block fp-footer-c box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΠΙΚΟΙΝΩΝΙΑ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-c box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop">
	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-phone"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span>+357 22862000</span></strong>
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-home"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
		<strong><span>Ραδιοφωνικό Ίδρυμα Κύπρου</span></strong><br />
	    <span>Τ.Θ. 24824</span><br />
	    <span>1397 Λευκωσία, Κύπρος</span> 
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-envelope-alt"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span><a href="/cdn-cgi/l/email-protection#d2a0bbb992b1abb0b1fcb1bdbffcb1ab"><span class="__cf_email__" data-cfemail="f3819a98b3908a9190dd909c9edd908a">[email&#160;protected]</span></a></span></strong><br /><br />
	    <span><a href="/index.php/comments" class="btn btn-primary btn-danger btn-block">Εισηγήσεις-Παράπονα-Σχόλια</a></span>
	</div>

	<div class="clear largemarginbottom"></div>	
</div></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p>&nbsp; <a href="https://www.facebook.com/riknews" target="_blank"><img src="/images/stories/icons/facebook-icon.jpg" alt="facebook-icon" /></a> <a href="https://twitter.com/riknews" target="_blank"><img src="/images/stories/icons/twitter-icon.jpg" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.jpg" alt="rss-icon" /></a> </p></div>
	                	</div>
                	</div>
           </div>
	
</div>
							<div class="clear"></div>
						</div>
											</div>
				</div>
												<div id="rt-copyright">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="clear"></div>
	<div class="rt-totop">
		<a href="#" id="gantry-totop" rel="nofollow"></a>
	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
																						
			</div>	
						</div>		
	</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>
