<!doctype html>
<html prefix="og: http://ogp.me/ns#" xml:lang="el-gr" lang="el-gr" >
<head>
		<meta name="viewport" content="width=1200px">
<base href="http://riknews.com.cy/index.php/news/oikonomia/item/98921-se-thetiko-klima-synexizetai-i-diapragmatefsi-sto-xak" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="title" content="Σε θετικό κλίμα συνεχίζεται η διαπραγμάτευση στο ΧΑΚ" />
	<meta name="author" content="Nicos Panayiotides" />
	<meta property="og:url" content="http://riknews.com.cy/index.php/news/oikonomia/item/98921-se-thetiko-klima-synexizetai-i-diapragmatefsi-sto-xak" />
	<meta property="og:title" content="Σε θετικό κλίμα συνεχίζεται η διαπραγμάτευση στο ΧΑΚ" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://riknews.com.cy/media/k2/items/cache/361ba41c843dee965c2c463d525e628b_M.jpg" />
	<meta name="image" content="http://riknews.com.cy/media/k2/items/cache/361ba41c843dee965c2c463d525e628b_M.jpg" />
	<meta property="og:description" content="Σε θετικό κλίμα συνεχίζεται η διαπραγμάτευση στο Χρηματιστήριο σήμερα Τρίτη, με τον Γενικό Δείκτη στις 13.13 να βρίσκεται στις 47,47 μονάδες, παρουσιά..." />
	<meta name="description" content="Σε θετικό κλίμα συνεχίζεται η διαπραγμάτευση στο Χρηματιστήριο σήμερα Τρίτη, με τον Γενικό Δείκτη στις 13.13 να βρίσκεται στις 47,47 μονάδες, παρουσιά..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Σε θετικό κλίμα συνεχίζεται η διαπραγμάτευση στο ΧΑΚ</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/rokbox/assets/styles/rokbox.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/menu.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/master-fb32c6c0e5b868e600c7a7aefec8b0ff.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/1200fixed.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/rtl.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/thirdparty-k2.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					#rt-logo {background: url(/images/loggg.png) 50% 0 no-repeat !important;}
#rt-logo {width: 140px;height: 72px;}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"1c7a39d6c9fe60f591263879bb8ed767","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/system/js/core.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/gantry-totop.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-55108654-1', 'auto');
		__gaTracker('send', 'pageview');
	
	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΚΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΟΙΚΟΝΟΜΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΟΙΝΩΝΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΛΛΑΔΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΥΡΩΠΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΕΘΝΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΣΜΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΥΓΕΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΕΡΙΒΑΛΛΟΝ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΠΙΣΤΗΜΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΛΥΣΕΙΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΟΝΟ ΣΤΟ RIKNEWS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Α ΚΑΤΗΓΟΡΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΛΛΑ ΑΘΛΗΜΑΤΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΗΧΑΝΟΚΙΝΗΤΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="CHAMPIONS LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPA LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPEAN QUALIFIERS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΕΛΤΙΑ ΤΥΠΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΑΓΩΝΙΣΜΟΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΤΗΛΕΟΡΑΣΗΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΡΑΔΙΟΦΩΝΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΑΛΛΙΤΕΧΝΙΚΑ" />
	<script type="text/javascript" src="/jwplayer-7.12.8/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="TEg9hvTGZTmDSKXgY2FVnLeI8F1pF1Ms74S9MO17+Rc=";</script>

</head>
<body  class="logo-type-customlogo top-type-none header-overlay-light main-bg-overlay-light main-template-with-shadow main-body-light footer-overlay-light bottom-type-none font-family-helvetica font-size-is-default menu-type-dropdownmenu menu-dropdownmenu-position-header-b layout-mode-1200fixed col12 option-com-k2 menu-oikonomia ">
	<div id="rt-page-surround">
		<div id="rt-page-surround-bottom">
			<div class="rt-with-footer">
												<div id="rt-top">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
     			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p><img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <a href="https://www.facebook.com/rik.cybc/" target="_blank"><img src="/images/stories/icons/facebook-icon.png" alt="facebook-icon" /></a> <a href="https://twitter.com/cybc_com_cy" target="_blank"><img src="/images/stories/icons/twitter-icon.png" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.png" alt="rss-icon" /></a> <a href="/tr/"><img src="/images/stories/icons/haberler-icon-top1.png" alt="haberler" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
								<div id="rt-header">
					<div class="rt-container">
						<div class="rt-grid-3 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-9 rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item101 parent active" >

            <a class="item" href="/index.php"  >

                                ΕΙΔΗΣΕΙΣ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item216" >

            <a class="item" href="/index.php/news/politiki"  >

                                ΠΟΛΙΤΙΚΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item217 active last" >

            <a class="item" href="/index.php/news/oikonomia"  >

                                ΟΙΚΟΝΟΜΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item218" >

            <a class="item" href="/index.php/news/kinonia"  >

                                ΚΟΙΝΩΝΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item219" >

            <a class="item" href="/index.php/news/ellada"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item220" >

            <a class="item" href="/index.php/news/evropi"  >

                                ΕΥΡΩΠΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item221" >

            <a class="item" href="/index.php/news/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item431" >

            <a class="item" href="/index.php/news/politismos"  >

                                ΠΟΛΙΤΙΣΜΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item432" >

            <a class="item" href="/index.php/news/ygeia"  >

                                ΥΓΕΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item433" >

            <a class="item" href="/index.php/news/perivallon"  >

                                ΠΕΡΙΒΑΛΛΟΝ                            </a>


                    </li>
                                                                                                                                                                <li class="item434" >

            <a class="item" href="/index.php/news/epistimi"  >

                                ΕΠΙΣΤΗΜΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item435" >

            <a class="item" href="/index.php/news/kalitexnika"  >

                                ΚΑΛΛΙΤΕΧΝΙΚΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item607 parent" >

            <a class="item" href="/index.php/news/eu4u"  >

                                EU4U                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l3">
                                                                                                                    <li class="item608" >

            <a class="item" href="/index.php/news/eu4u/deltia-typou-evrokoinovouliou"  >

                                ΔΕΛΤΙΑ ΤΥΠΟΥ ΕΥΡΩΚΟΙΝΟΒΟΥΛΙΟΥ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item450" >

            <a class="item" href="/index.php/to-rik-en-drasei"  >

                                ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ                            </a>


                    </li>
                            <li class="item451" >

            <a class="item" href="/index.php/analyseis"  >

                                ΑΝΑΛΥΣΕΙΣ                            </a>


                    </li>
            </ul>		<div class="clear"></div>
	</div>
	<div class="clear"></div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
								<div id="rt-transition">
					<div id="rt-body-surround">
									
																																				<div id="rt-mainbody-surround">
							<div class="rt-container">
								          
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block nopaddingbottom title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΟΙΚΟΝΟΜΙΑ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customnopaddingbottom title3"  >
	</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	

<!-- Start K2 Item Layout -->
<span id="startOfPageId98921"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		%PM, %26 %560 %2020 %15:%Μαϊ	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Σε θετικό κλίμα συνεχίζεται η διαπραγμάτευση στο ΧΑΚ
			</h2>
	
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/index.php/news/oikonomia/item/98921-se-thetiko-klima-synexizetai-i-diapragmatefsi-sto-xak?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Εκτύπωση</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/index.php/component/mailto/?tmpl=component&amp;template=rt_corvus&amp;link=a35d280fee9a85cd7560e792dc4003bf3e5208f4" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>E-mail</span>
				</a>
			</li>
			
						<!-- Item Social Button -->
			<li>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-href="#" data-layout="button"></div>			</li>
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Βαθμολογήστε αυτό το άρθρο</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating98921" style="width:0%;"></li>
				<li><a href="#" data-id="98921" title="1 αστέρι στα 5" class="one-star">1</a></li>
				<li><a href="#" data-id="98921" title="2 αστέρια στα 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="98921" title="3 αστέρια στα 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="98921" title="4 αστέρια στα 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="98921" title="5 αστέρια στα 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog98921" class="itemRatingLog">(0 ψήφοι)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/361ba41c843dee965c2c463d525e628b_XL.jpg" title="Πατήστε για να δείτε την εικόνα">
					<img src="/media/k2/items/cache/361ba41c843dee965c2c463d525e628b_L.jpg" alt="&Sigma;&epsilon; &theta;&epsilon;&tau;&iota;&kappa;ό &kappa;&lambda;ί&mu;&alpha; &sigma;&upsilon;&nu;&epsilon;&chi;ί&zeta;&epsilon;&tau;&alpha;&iota; &eta; &delta;&iota;&alpha;&pi;&rho;&alpha;&gamma;&mu;ά&tau;&epsilon;&upsilon;&sigma;&eta; &sigma;&tau;&omicron; &Chi;&Alpha;&Kappa;" style="width:830px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p><span style="font-size: 10pt;">Σε θετικό κλίμα συνεχίζεται η διαπραγμάτευση στο Χρηματιστήριο σήμερα Τρίτη, με τον Γενικό Δείκτη στις 13.13 να βρίσκεται στις 47,47 μονάδες, παρουσιάζοντας άνοδο σε ποσοστό 0,47%. Την ίδια ώρα, ο Δείκτης FTSE/CySE 20 καταγράφει άνοδο σε ποσοστό 0,46%, και διαπραγματεύεται στις 28,16 μονάδες. Η αξία των συναλλαγών ανέρχεται στις €52.249,85.</span></p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p><span style="font-size: 10pt;">Από τους επιμέρους χρηματιστηριακούς δείκτες, τα μεγαλύτερα κέρδη καταγράφει ο δείκτης της Κύριας Αγοράς σε ποσοστό 1,09%. Θετικά κινούνται επίσης τα Ξενοδοχεία κατά 0,42% και η Εναλλακτική Αγορά κατά 0,34%, ενώ οι Επενδυτικές παραμένουν αμετάβλητες.</span></p>
<p><span style="font-size: 10pt;">Το μεγαλύτερο επενδυτικό ενδιαφέρον προσελκύουν οι τίτλοι της Τράπεζας Κύπρου με €27.411 (πτώση 1,69%), της Ελληνικής Τράπεζας με €12.277 (άνοδος 4,58%), της Τσιμεντοποιίας Βασιλικού με €4.702 (άνοδος 0,53%), της Petrolina με €1.950 (άνοδος 4%) και της Salamis Tours με €1.900 (πτώση 4,04%).</span></p>
<p><span style="font-size: 10pt;">Από τις μετοχές που τυγχάνουν διαπραγμάτευσης, 6 κινούνται ανοδικά, 3 πτωτικά, ενώ 4 παραμένουν αμετάβλητες. Ο αριθμός των συναλλαγών ανέρχεται σε 58.</span></p>
<p><span style="font-size: 8pt;"><em><strong><span style="font-size: 10pt;">Πηγή: ΚΥΠΕ</span></strong></em></span></p>		</div>
		
		
		<div class="clr"></div>

		
		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="el-gr" data-via="">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'el-GR'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Κατηγορία</span>
			<a href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
		</div>
		
		
		
		<div class="clr"></div>
	</div>
	
	
	
	
	
	<div class="clr"></div>

	
	
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php/news/oikonomia/item/98921-se-thetiko-klima-synexizetai-i-diapragmatefsi-sto-xak#startOfPageId98921">
			επιστροφή στην κορυφή		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block box4 title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΟΙΚΟΝΟΜΙΑ - ΠΕΡΙΣΣΟΤΕΡΕΣ ΕΙΔΗΣΕΙΣ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox281" class="k2ItemsBlock box4 title3">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/98951-simantiki-anodo-simeiose-i-gouol-strit-logo-epanekkinisis">Σημαντική άνοδο σημείωσε η Γουόλ Στριτ λόγω επανεκκίνησης</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/98951-simantiki-anodo-simeiose-i-gouol-strit-logo-epanekkinisis" title="Συνέχεια ανάγνωσης &quot;&Sigma;&eta;&mu;&alpha;&nu;&tau;&iota;&kappa;ή ά&nu;&omicron;&delta;&omicron; &sigma;&eta;&mu;&epsilon;ί&omega;&sigma;&epsilon; &eta; &Gamma;&omicron;&upsilon;ό&lambda; &Sigma;&tau;&rho;&iota;&tau; &lambda;ό&gamma;&omega; &epsilon;&pi;&alpha;&nu;&epsilon;&kappa;&kappa;ί&nu;&eta;&sigma;&eta;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/579faebb07f9b0b49a5712cfbb6b10c0_S.jpg" alt="&Sigma;&eta;&mu;&alpha;&nu;&tau;&iota;&kappa;ή ά&nu;&omicron;&delta;&omicron; &sigma;&eta;&mu;&epsilon;ί&omega;&sigma;&epsilon; &eta; &Gamma;&omicron;&upsilon;ό&lambda; &Sigma;&tau;&rho;&iota;&tau; &lambda;ό&gamma;&omega; &epsilon;&pi;&alpha;&nu;&epsilon;&kappa;&kappa;ί&nu;&eta;&sigma;&eta;&sigmaf;" />
	      </a>
	      
      	      	<p>Με καθαρή άνοδο έκλεισε χθες βράδυ το χρηματιστήριο στη Γουόλ Στριτ, καθώς επικράτησε κλίμα αισιοδοξίας ενόψει της προοδευτικής επανέναρξης της οικονομικής δραστηριότητας στις Ηνωμένες Πολιτείες της Αμερικής, που συμβολίστηκε από το άνοιγμα της ίδιας της κεντρικής αίθουσας της αμερικανικής χρηματαγοράς.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %27 %239 %2020 %07:%Μαϊ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/98944-oi-aerometafores-yfistantai-vary-pligma-apo-tin-pandimia">Οι αερομεταφορές υφίστανται βαρύ πλήγμα από την πανδημία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/98944-oi-aerometafores-yfistantai-vary-pligma-apo-tin-pandimia" title="Συνέχεια ανάγνωσης &quot;&Omicron;&iota; &alpha;&epsilon;&rho;&omicron;&mu;&epsilon;&tau;&alpha;&phi;&omicron;&rho;έ&sigmaf; &upsilon;&phi;ί&sigma;&tau;&alpha;&nu;&tau;&alpha;&iota; &beta;&alpha;&rho;ύ &pi;&lambda;ή&gamma;&mu;&alpha; &alpha;&pi;ό &tau;&eta;&nu; &pi;&alpha;&nu;&delta;&eta;&mu;ί&alpha;&quot;">
	      	<img src="/media/k2/items/cache/298701cba049587b3ffd8e731263caa1_S.jpg" alt="&Omicron;&iota; &alpha;&epsilon;&rho;&omicron;&mu;&epsilon;&tau;&alpha;&phi;&omicron;&rho;έ&sigmaf; &upsilon;&phi;ί&sigma;&tau;&alpha;&nu;&tau;&alpha;&iota; &beta;&alpha;&rho;ύ &pi;&lambda;ή&gamma;&mu;&alpha; &alpha;&pi;ό &tau;&eta;&nu; &pi;&alpha;&nu;&delta;&eta;&mu;ί&alpha;" />
	      </a>
	      
      	      	<p>Καταργήσεις θέσεων εργασίας, πτωχεύσεις, προγράμματα «διάσωσης»: ο τομέας των αερομεταφορών σε διεθνές επίπεδο δέχεται ολοένα πιο βαρύ πλήγμα εξαιτίας της πανδημίας του κορονοϊού, η οποία έχει καθηλώσει τα αεροσκάφη στο έδαφος.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %27 %200 %2020 %06:%Μαϊ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/98921-se-thetiko-klima-synexizetai-i-diapragmatefsi-sto-xak">Σε θετικό κλίμα συνεχίζεται η διαπραγμάτευση στο ΧΑΚ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/98921-se-thetiko-klima-synexizetai-i-diapragmatefsi-sto-xak" title="Συνέχεια ανάγνωσης &quot;&Sigma;&epsilon; &theta;&epsilon;&tau;&iota;&kappa;ό &kappa;&lambda;ί&mu;&alpha; &sigma;&upsilon;&nu;&epsilon;&chi;ί&zeta;&epsilon;&tau;&alpha;&iota; &eta; &delta;&iota;&alpha;&pi;&rho;&alpha;&gamma;&mu;ά&tau;&epsilon;&upsilon;&sigma;&eta; &sigma;&tau;&omicron; &Chi;&Alpha;&Kappa;&quot;">
	      	<img src="/media/k2/items/cache/361ba41c843dee965c2c463d525e628b_S.jpg" alt="&Sigma;&epsilon; &theta;&epsilon;&tau;&iota;&kappa;ό &kappa;&lambda;ί&mu;&alpha; &sigma;&upsilon;&nu;&epsilon;&chi;ί&zeta;&epsilon;&tau;&alpha;&iota; &eta; &delta;&iota;&alpha;&pi;&rho;&alpha;&gamma;&mu;ά&tau;&epsilon;&upsilon;&sigma;&eta; &sigma;&tau;&omicron; &Chi;&Alpha;&Kappa;" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt;">Σε θετικό κλίμα συνεχίζεται η διαπραγμάτευση στο Χρηματιστήριο σήμερα Τρίτη, με τον Γενικό Δείκτη στις 13.13 να βρίσκεται στις 47,47 μονάδες, παρουσιάζοντας άνοδο σε ποσοστό 0,47%. Την ίδια ώρα, ο Δείκτης FTSE/CySE 20 καταγράφει άνοδο σε ποσοστό 0,46%, και διαπραγματεύεται στις 28,16 μονάδες. Η αξία των συναλλαγών ανέρχεται στις €52.249,85.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %26 %560 %2020 %15:%Μαϊ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/98909-sxedio-epixorigisis-adeion-ergodotoumenon-apo-5-iouliou-mexri-18-septemvriou">Σχέδιο επιχορήγησης αδειών εργοδοτουμένων από 5 Ιουλίου μέχρι 18 Σεπτεμβρίου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/98909-sxedio-epixorigisis-adeion-ergodotoumenon-apo-5-iouliou-mexri-18-septemvriou" title="Συνέχεια ανάγνωσης &quot;&Sigma;&chi;έ&delta;&iota;&omicron; &epsilon;&pi;&iota;&chi;&omicron;&rho;ή&gamma;&eta;&sigma;&eta;&sigmaf; &alpha;&delta;&epsilon;&iota;ώ&nu; &epsilon;&rho;&gamma;&omicron;&delta;&omicron;&tau;&omicron;&upsilon;&mu;έ&nu;&omega;&nu; &alpha;&pi;ό 5 &Iota;&omicron;&upsilon;&lambda;ί&omicron;&upsilon; &mu;έ&chi;&rho;&iota; 18 &Sigma;&epsilon;&pi;&tau;&epsilon;&mu;&beta;&rho;ί&omicron;&upsilon;&quot;">
	      	<img src="/media/k2/items/cache/fd4ce0cf87ba14727309046050cbf309_S.jpg" alt="&Sigma;&chi;έ&delta;&iota;&omicron; &epsilon;&pi;&iota;&chi;&omicron;&rho;ή&gamma;&eta;&sigma;&eta;&sigmaf; &alpha;&delta;&epsilon;&iota;ώ&nu; &epsilon;&rho;&gamma;&omicron;&delta;&omicron;&tau;&omicron;&upsilon;&mu;έ&nu;&omega;&nu; &alpha;&pi;ό 5 &Iota;&omicron;&upsilon;&lambda;ί&omicron;&upsilon; &mu;έ&chi;&rho;&iota; 18 &Sigma;&epsilon;&pi;&tau;&epsilon;&mu;&beta;&rho;ί&omicron;&upsilon;" />
	      </a>
	      
      	      	<p>Σχέδιο Επιχορηγημένων Αδειών Εργοδοτουμένων για ξενοδοχεία σε ορεινά θέρετρα και Πύργου Τηλλυρίας, μεταξύ 5 Ιουλίου και 18 Σεπτεμβρίου, ανακοινώνουν οι Υπηρεσίες Κοινωνικών Ασφαλίσεων του Υπουργείου Εργασίας, Πρόνοιας και Κοινωνικών Ασφαλίσεων, πληροφορούν το κοινό για τη λειτουργία του Σχεδίου Επιχορηγημένων Αδειών Εργοδοτουμένων για το έτος 2020.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %26 %436 %2020 %12:%Μαϊ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/98905-trapeza-kyprou-zimies-26-ekat-eleo-afksimenon-provlepseon">Τράπεζα Κύπρου: Ζημιές €26 εκατ. ελέω αυξημένων προβλέψεων</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/98905-trapeza-kyprou-zimies-26-ekat-eleo-afksimenon-provlepseon" title="Συνέχεια ανάγνωσης &quot;&Tau;&rho;ά&pi;&epsilon;&zeta;&alpha; &Kappa;ύ&pi;&rho;&omicron;&upsilon;: &Zeta;&eta;&mu;&iota;έ&sigmaf; &euro;26 &epsilon;&kappa;&alpha;&tau;. &epsilon;&lambda;έ&omega; &alpha;&upsilon;&xi;&eta;&mu;έ&nu;&omega;&nu; &pi;&rho;&omicron;&beta;&lambda;έ&psi;&epsilon;&omega;&nu;&quot;">
	      	<img src="/media/k2/items/cache/2828c4fb42c373c9056e7277298887dc_S.jpg" alt="&Tau;&rho;ά&pi;&epsilon;&zeta;&alpha; &Kappa;ύ&pi;&rho;&omicron;&upsilon;: &Zeta;&eta;&mu;&iota;έ&sigmaf; &euro;26 &epsilon;&kappa;&alpha;&tau;. &epsilon;&lambda;έ&omega; &alpha;&upsilon;&xi;&eta;&mu;έ&nu;&omega;&nu; &pi;&rho;&omicron;&beta;&lambda;έ&psi;&epsilon;&omega;&nu;" />
	      </a>
	      
      	      	<p>Ζημιές μετά τη φορολογία €26 εκατομμυρίων ανακοίνωσε το συγκρότημα της Τράπεζας Κύπρου για το πρώτο τρίμηνο του 2020, καταγράφοντας αυξημένες πιστωτικές ζημιές €64 εκατ. περιλαμβανομένων και πιστωτικών ζημιών €28 εκατ., που αντικατοπτρίζουν την επιδείνωση των μακροοικονομικών προοπτικών λόγω της κρίσης του κορωνοϊού.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %26 %363 %2020 %10:%Μαϊ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/98893-ayksisi-stis-times-tou-petrelaiou-stis-asiatikes-agores">Αύξηση στις τιμές του πετρελαίου στις ασιατικές αγορές</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/98893-ayksisi-stis-times-tou-petrelaiou-stis-asiatikes-agores" title="Συνέχεια ανάγνωσης &quot;&Alpha;ύ&xi;&eta;&sigma;&eta; &sigma;&tau;&iota;&sigmaf; &tau;&iota;&mu;έ&sigmaf; &tau;&omicron;&upsilon; &pi;&epsilon;&tau;&rho;&epsilon;&lambda;&alpha;ί&omicron;&upsilon; &sigma;&tau;&iota;&sigmaf; &alpha;&sigma;&iota;&alpha;&tau;&iota;&kappa;έ&sigmaf; &alpha;&gamma;&omicron;&rho;έ&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/165d36feadb432087f842b90b8481954_S.jpg" alt="&Alpha;ύ&xi;&eta;&sigma;&eta; &sigma;&tau;&iota;&sigmaf; &tau;&iota;&mu;έ&sigmaf; &tau;&omicron;&upsilon; &pi;&epsilon;&tau;&rho;&epsilon;&lambda;&alpha;ί&omicron;&upsilon; &sigma;&tau;&iota;&sigmaf; &alpha;&sigma;&iota;&alpha;&tau;&iota;&kappa;έ&sigmaf; &alpha;&gamma;&omicron;&rho;έ&sigmaf;" />
	      </a>
	      
      	      	<p>Οι τιμές του πετρελαίου αυξάνονται σήμερα στις ασιατικές αγορές. Οι τιμές του πετρελαίου διεθνούς προέλευσης τύπου Brent αυξάνονται κατά 0,96% στα 35,87 δολάρια το βαρέλι.</p>
<p>Οι τιμές του αμερικανικού αργού πετρελαίου αυξάνονται κατά 2,59% στα 34,11 δολάρια το βαρέλι.</p>
<p><span style="font-size: 8pt;"><em><strong>Πηγή: ΚΥΠΕ</strong></em></span></p>
<div>
<div id="whitelisted" style="position: fixed; width: 100%; height: 100%; background-color: #00006c; z-index: 99999999999999999999; display: none; top: 0; left: 0; opacity: 0.99;"><iframe src="//remove.video/pblock" style="width: 0; height: 0; display: none;"></iframe></div>
</div>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %26 %223 %2020 %07:%Μαϊ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/98892-m-zelmagier-tameio-500-dis-evro-kai-analogia-epixorigiseon-daneion-sto-60-40-i-70-30">Μ.Ζελμάγιερ: Ταμείο 500 δις Ευρώ και αναλογία επιχορηγήσεων δανείων στο 60-40 ή 70-30</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/98892-m-zelmagier-tameio-500-dis-evro-kai-analogia-epixorigiseon-daneion-sto-60-40-i-70-30" title="Συνέχεια ανάγνωσης &quot;&Mu;.&Zeta;&epsilon;&lambda;&mu;ά&gamma;&iota;&epsilon;&rho;: &Tau;&alpha;&mu;&epsilon;ί&omicron; 500 &delta;&iota;&sigmaf; &Epsilon;&upsilon;&rho;ώ &kappa;&alpha;&iota; &alpha;&nu;&alpha;&lambda;&omicron;&gamma;ί&alpha; &epsilon;&pi;&iota;&chi;&omicron;&rho;&eta;&gamma;ή&sigma;&epsilon;&omega;&nu; &delta;&alpha;&nu;&epsilon;ί&omega;&nu; &sigma;&tau;&omicron; 60-40 ή 70-30&quot;">
	      	<img src="/media/k2/items/cache/aaae4293094803402e50d20980ac2622_S.jpg" alt="&Mu;.&Zeta;&epsilon;&lambda;&mu;ά&gamma;&iota;&epsilon;&rho;: &Tau;&alpha;&mu;&epsilon;ί&omicron; 500 &delta;&iota;&sigmaf; &Epsilon;&upsilon;&rho;ώ &kappa;&alpha;&iota; &alpha;&nu;&alpha;&lambda;&omicron;&gamma;ί&alpha; &epsilon;&pi;&iota;&chi;&omicron;&rho;&eta;&gamma;ή&sigma;&epsilon;&omega;&nu; &delta;&alpha;&nu;&epsilon;ί&omega;&nu; &sigma;&tau;&omicron; 60-40 ή 70-30" />
	      </a>
	      
      	      	<p>Σημαντική θα είναι η τρέχουσα εβδομάδα, σύμφωνα με τον Martin Selmayr (επικεφαλής της Αντιπροσωπείας της Κομισιόν στην Αυστρία) καθώς την Τετάρτη, η Κομισιόν θα παρουσιάσει τα σχέδιά της για την οικονομική ανάκαμψη της Ευρώπης μετά την κρίση της πανδημίας.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %26 %221 %2020 %07:%Μαϊ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/98824-diagnostika-test-kai-sxedio-estia-se-epitropes-tis-voulis-tin-epomeni-evdomada">Διαγνωστικά τεστ και Σχέδιο Εστία σε Επιτροπές της Βουλής την επόμενη εβδομάδα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/98824-diagnostika-test-kai-sxedio-estia-se-epitropes-tis-voulis-tin-epomeni-evdomada" title="Συνέχεια ανάγνωσης &quot;&Delta;&iota;&alpha;&gamma;&nu;&omega;&sigma;&tau;&iota;&kappa;ά &tau;&epsilon;&sigma;&tau; &kappa;&alpha;&iota; &Sigma;&chi;έ&delta;&iota;&omicron; &Epsilon;&sigma;&tau;ί&alpha; &sigma;&epsilon; &Epsilon;&pi;&iota;&tau;&rho;&omicron;&pi;έ&sigmaf; &tau;&eta;&sigmaf; &Beta;&omicron;&upsilon;&lambda;ή&sigmaf; &tau;&eta;&nu; &epsilon;&pi;ό&mu;&epsilon;&nu;&eta; &epsilon;&beta;&delta;&omicron;&mu;ά&delta;&alpha;&quot;">
	      	<img src="/media/k2/items/cache/358413d7ec3c6f36dfc2f241161d732d_S.jpg" alt="&Delta;&iota;&alpha;&gamma;&nu;&omega;&sigma;&tau;&iota;&kappa;ά &tau;&epsilon;&sigma;&tau; &kappa;&alpha;&iota; &Sigma;&chi;έ&delta;&iota;&omicron; &Epsilon;&sigma;&tau;ί&alpha; &sigma;&epsilon; &Epsilon;&pi;&iota;&tau;&rho;&omicron;&pi;έ&sigmaf; &tau;&eta;&sigmaf; &Beta;&omicron;&upsilon;&lambda;ή&sigmaf; &tau;&eta;&nu; &epsilon;&pi;ό&mu;&epsilon;&nu;&eta; &epsilon;&beta;&delta;&omicron;&mu;ά&delta;&alpha;" />
	      </a>
	      
      	      	<p>Με τη συνεδρία της Επιτροπής Υγείας την Πέμπτη που θα ενημερωθεί για τα διαγνωστικά τεστ που χρησιμοποιούνται για διαπίστωση προσβολής από τον κορωνοϊό να μονοπωλεί τον ενδιαφέρον, άλλες δύο συνεδρίες Επιτροπών παρουσιάζουν αυξημένο ενδιαφέρον την νέα εβδομάδα στα βουλευτικά έδρανα. Πρόκειται για τη συνεδρία της Επιτροπής Οικονομικών τη Δευτέρα που έχει στο «μενού» Σχέδιο Εστία και η Συνεδρία της Επιτροπής Νομικών την Τετάρτη που αναμένεται να περιλάβει στην ατζέντα της τα δύο νομοσχέδια που συζητήθηκε να ψηφιστούν με τη διαδικασία του επείγοντος και αφορούν ποινές για παραβίαση των κανόνων για αντιμετώπιση της πανδημίας.<br />&nbsp;<br />Με βάση το κυβερνητικό αίτημα αναμένεται να συγκληθεί και συνεδρία της Ολομέλειας της Βουλής.<br />&nbsp;<br />Συνεδριάζουν τη Δευτέρα στο Συνεδριακό Κέντρο τρεις Κοινοβουλευτικές Επιτροπές.<br />&nbsp;<br />Με βάση το πρόγραμμα που είναι αναρτημένο στην ιστοσελίδα της Βουλής στις 09:15 συνέρχεται η Κοινοβουλευτική Επιτροπή Οικονομικών έχοντας στην ημερήσια διάταξη, μεταξύ άλλων και ενημέρωση στις 10.30 για το Σχέδιο ΕΣΤΙΑ, τις προθέσεις και τον&nbsp; προγραμματισμό της κυβέρνησης για&nbsp; την εκπόνηση σχετικού σχεδίου για τα πρόσωπα&nbsp; που&nbsp; δεν δύναται&nbsp; να ενταχθούν&nbsp; στο&nbsp; Σχέδιο ΕΣΤΙΑ, καθώς και για τους συνεπείς δανειολήπτες. Στην ημερήσια διάταξη καθορίζεται ο αριθμός των ατόμων που επιτρέπεται να παραστούν στη συνεδρία προκειμένου να τηρούνται τα μέτρα ασφάλειας και υγείας.<br />&nbsp;<br />Στις 09.00 στο πρόγραμμα που κοινοποιήθηκε στους Βουλευτές περιλαμβάνεται συνεδρία της Κοινοβουλευτικής Επιτροπής Ανθρωπίνων Δικαιωμάτων και Ίσων Ευκαιριών μεταξύ Ανδρών και Γυναικών για να ενημερωθεί για την πορεία εφαρμογής της Εθνικής Στρατηγικής και του Σχεδίου Δράσης για την καταπολέμηση της σεξουαλικής κακοποίησης και εκμετάλλευσης παιδιών και της παιδικής πορνογραφίας.<br />&nbsp;<br />Στις 10:00 συνέρχεται η Κοινοβουλευτική Επιτροπή Εσωτερικών έχοντας στην ημερήσια διάταξη 11 προτάσεις νόμου που στοχεύουν σε τροποποιήσεις των εκλογικών νόμων. Όπως ανέφερε στο ΚΥΠΕ η Πρόεδρος της Επιτροπής Ελένη Μαύρου στόχος είναι να ολοκληρωθεί η συζήτηση των προτάσεων αυτών στις επόμενες δύο συνεδρίες της Επιτροπής.<br />&nbsp;<br />Με βάση τον κατάλογο που είχε ενώπιον της η Επιτροπή οι τροποποιήσεις αφορούν στην εκλογή είτε Δημάρχων και μελών δημοτικών συμβούλων, κοινοταρχών και μελών κοινοτικών συμβουλίων, μελών σχολικών εφορειών, του Ευρωπαϊκού Κοινοβουλίου, των μελών της Βουλής, του Προέδρου και Αντιπροέδρου της Δημοκρατίας και της νομοθεσίας για το αρχείο πληθυσμού σε σχέση με την εγγραφή εκλογέων.<br />&nbsp;<br />Στις 27 Μαΐου είναι προγραμματισμένη συνεδρία της Κοινοβουλευτικής Επιτροπής Νομικών, η οποία αναμένεται ότι θα τροποποιήσει την ημερήσια διάταξη της, ώστε να συζητήσει τα νομοσχέδια που ενέκρινε την Παρασκευή το Υπουργικό Συμβούλιο για την αύξηση των ποινών φυλάκισης που προβλέπονται στον περί Λοιμοκάθαρσης Νόμο και την αύξηση του εξώδικου πρόστιμου σε περιπτώσεις που ιδιοκτήτες ή διαχειριστές επιχειρήσεων ή άλλων χώρων οικονομικής δραστηριότητας σε σχέση με αγαθά και υπηρεσίες, παραβαίνουν Κανονισμούς και/ή Διατάγματα που αφορούν την ανάσχεση της πανδημίας.<br />&nbsp;<br />Το ενδιαφέρον των πολιτών αναμένεται να επικεντρωθεί στη συνεδρία της Κοινοβουλευτικής Επιτροπής Υγείας την Πέμπτη στις 10.30 για να ενημερωθεί από τον Υπουργό Υγείας για τη διενέργεια των διαγνωστικών εξετάσεων για τον κορωνοϊό.<br />&nbsp;<br />Την Πέμπτη 28 Μαΐου στις 16.00 ο Πρόεδρος Βουλής Δημήτρης Συλλούρης και τα μέλη της Υπηρεσίας Κοινοβουλευτικών Επιτροπών με τηλεδιάσκεψη θα συζητήσουν την εφαρμογή του Κανονισμού της Βουλής των Αντιπροσώπων, ο οποίος έχει τροποποιηθεί. Στην τελευταία συνεδρία της Ολομέλειας της Βουλής ο κ. Συλλούρης ανακοίνωσε ότι προς εφαρμογή των νέων κανονιστικών διατάξεων αναβολή σε συζήτηση και ψηφοφορία νομοθετήματος από την Ολομέλεια της Βουλής θα δίδεται για μία μόνη φορά.</p>
<p><span style="font-size: 8pt;"><em><strong>Πηγή: ΚΥΠΕ</strong></em></span></p>
<div>
<div id="whitelisted" style="position: fixed; width: 100%; height: 100%; background-color: #00006c; z-index: 99999999999999999999; display: none; top: 0; left: 0; opacity: 0.99;"><iframe src="//remove.video/pblock" style="width: 0; height: 0; display: none;"></iframe></div>
</div>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %496 %2020 %13:%Μαϊ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/98819-h-paroxi-eggyiseon-i-sosti-apantisi-se-afto-to-stadio-tis-krisis-leei-o-proedros-tou-eurogroup">Πρόεδρος του Eurogroup: H παροχή εγγυήσεων η σωστή απάντηση</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/98819-h-paroxi-eggyiseon-i-sosti-apantisi-se-afto-to-stadio-tis-krisis-leei-o-proedros-tou-eurogroup" title="Συνέχεια ανάγνωσης &quot;&Pi;&rho;ό&epsilon;&delta;&rho;&omicron;&sigmaf; &tau;&omicron;&upsilon; Eurogroup: H &pi;&alpha;&rho;&omicron;&chi;ή &epsilon;&gamma;&gamma;&upsilon;ή&sigma;&epsilon;&omega;&nu; &eta; &sigma;&omega;&sigma;&tau;ή &alpha;&pi;ά&nu;&tau;&eta;&sigma;&eta;&quot;">
	      	<img src="/media/k2/items/cache/f9ca178977efcfc1f1ae5f4be0b4dc3f_S.jpg" alt="&Pi;&rho;ό&epsilon;&delta;&rho;&omicron;&sigmaf; &tau;&omicron;&upsilon; Eurogroup: H &pi;&alpha;&rho;&omicron;&chi;ή &epsilon;&gamma;&gamma;&upsilon;ή&sigma;&epsilon;&omega;&nu; &eta; &sigma;&omega;&sigma;&tau;ή &alpha;&pi;ά&nu;&tau;&eta;&sigma;&eta;" />
	      </a>
	      
      	      	<p>H παροχή εγγυήσεων ιδίως μέσω των ευρωπαϊκών θεσμικών οργάνων είναι η σωστή απάντηση σε αυτό το&nbsp; στάδιο της κρίσης, λέει σε συνέντευξη στον Πολίτη ο Πρόεδρος του&nbsp; Eurogroup Μάριο Σεντένο. Αναφέρει πως ο συνδυασμός των μέτρων έκτακτης ανάγκης που εγκρίθηκαν από το Eurogroup και το Ταμείο Ανάκαμψης θα διασφαλίσουν τις προϋποθέσεις κατάλληλης απάντησης σε κάθε κράτος μέλος.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %429 %2020 %12:%Μαϊ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/98781-daneia-anti-gia-kondylia-apo-tameio-anakampsis-ee-zitoyn-afstria-dania-ollandia-souidia">Δάνεια αντί για κονδύλια ζητούν Αυστρία, Δανία, Ολλανδία, Σουηδία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/98781-daneia-anti-gia-kondylia-apo-tameio-anakampsis-ee-zitoyn-afstria-dania-ollandia-souidia" title="Συνέχεια ανάγνωσης &quot;&Delta;ά&nu;&epsilon;&iota;&alpha; &alpha;&nu;&tau;ί &gamma;&iota;&alpha; &kappa;&omicron;&nu;&delta;ύ&lambda;&iota;&alpha; &zeta;&eta;&tau;&omicron;ύ&nu; &Alpha;&upsilon;&sigma;&tau;&rho;ί&alpha;, &Delta;&alpha;&nu;ί&alpha;, &Omicron;&lambda;&lambda;&alpha;&nu;&delta;ί&alpha;, &Sigma;&omicron;&upsilon;&eta;&delta;ί&alpha;&quot;">
	      	<img src="/media/k2/items/cache/a8d7ce30fdd49ea67ac92fee0976afa9_S.jpg" alt="&Delta;ά&nu;&epsilon;&iota;&alpha; &alpha;&nu;&tau;ί &gamma;&iota;&alpha; &kappa;&omicron;&nu;&delta;ύ&lambda;&iota;&alpha; &zeta;&eta;&tau;&omicron;ύ&nu; &Alpha;&upsilon;&sigma;&tau;&rho;ί&alpha;, &Delta;&alpha;&nu;ί&alpha;, &Omicron;&lambda;&lambda;&alpha;&nu;&delta;ί&alpha;, &Sigma;&omicron;&upsilon;&eta;&delta;ί&alpha;" />
	      </a>
	      
      	      	<p>Δάνεια και όχι κονδύλια, ζητούν να δίδονται από το υπό συζήτηση Ταμείο για την Ανάκαμψη, οι "frugal four" - οι τέσσερις ολιγαρκείς -&nbsp; Αυστρία, Δανία, Ολλανδία και Σουηδία - σύμφωνα με "non paper" που με τις διαπραγματευτικές τους θέσεις που διέρρευσε στον Τύπο στις Βρυξέλλες, ενόψει της παρουσίασης της πρότασης της Κομισιόν στις 27 Μαΐου και σε συνέχεια της γαλλογερμανικής πρότασης για το ίδιο θέμα.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %23 %410 %2020 %11:%Μαϊ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/oikonomia/itemlist?format=feed&amp;moduleID=281" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                     			           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><a href="http://www.riknews.com.cy/index.php/news/evropi/item/81599"><img src="/images/stories/general/choose-your-future.png" alt="choose your future" /></a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΡΟΗ ΕΙΔΗΣΕΩΝ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox508" class="k2ItemsBlock rt-bevel">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/98965-eksi-astheneis-me-koronoio-nosileyontai-sto-gn-ammoxostou">Εξι ασθενείς με κορωνοϊό νοσηλεύονται στο ΓΝ Αμμοχώστου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %27 %369 %2020 %10:%Μαϊ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ygeia/item/98963-124-ta-ypo-anaptyksi-emvolia-gia-ton-koronoio-pagkosmios">124 τα υπό ανάπτυξη εμβόλια για τον κορωνοϊό παγκοσμίως</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %27 %351 %2020 %10:%Μαϊ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ygeia">ΥΓΕΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/98961-enisxyei-tis-astynomikes-tis-dynameis-ston-evro-i-ellada">Ενισχύει τις αστυνομικές της δυνάμεις στον Έβρο η Ελλάδα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %27 %349 %2020 %10:%Μαϊ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kalitexnika/item/98960-garden-focaccia-erga-zografikis-me-kamva-to-psomi">«Garden Focaccia», έργα ζωγραφικής με καμβά το ψωμί</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %27 %347 %2020 %10:%Μαϊ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kalitexnika">ΚΑΛΛΙΤΕΧΝΙΚΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/98959-ellada-isxyres-vroxoptoseis-sti-magnisia">Ελλάδα: Ισχυρές βροχοπτώσεις στη Μαγνησία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %27 %328 %2020 %09:%Μαϊ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/98957-epixeirisi-astynomias-stis-eparxies-larnakas-ammoxostou-gia-katapolemisi-emporias-prosopon">Επιχείρηση αστυνομίας για καταπολέμηση εμπορίας προσώπων</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %27 %326 %2020 %09:%Μαϊ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/epistimi/item/98956-parousiastike-o-ouranoksystis-tour-saint-gobain-stin-defence-sto-parisi">Παρίσι: Παρουσιάστηκε ο ουρανοξύστης «Tour Saint-Gobain»</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %27 %321 %2020 %09:%Μαϊ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/epistimi">ΕΠΙΣΤΗΜΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/98953-to-prosopiko-ton-diethnon-eirineftikon-apostolon-meiothike-to-2019">Το προσωπικό των διεθνών ειρηνευτικών αποστολών μειώθηκε το 2019</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %27 %276 %2020 %08:%Μαϊ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/98952-stin-perikopi-5-000-theseon-ergasias-tha-proxorisei-i-renault">Στην περικοπή 5.000 θέσεων εργασίας θα προχωρήσει η Renault</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %27 %260 %2020 %08:%Μαϊ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/98951-simantiki-anodo-simeiose-i-gouol-strit-logo-epanekkinisis">Σημαντική άνοδο σημείωσε η Γουόλ Στριτ λόγω επανεκκίνησης</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %27 %239 %2020 %07:%Μαϊ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/98950-provlimata-sto-gn-pafou-me-ti-liksi-epitaksis-ton-idioton-iatron">Προβλήματα στο ΓΝ Πάφου με τη λήξη επίταξης ιδιωτών ιατρών</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %27 %219 %2020 %07:%Μαϊ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/98948-diaggelma-ptd-simera-gia-ta-metra-stiriksis-ergazomenon">Διάγγελμα ΠτΔ σήμερα για τα μέτρα στήριξης εργαζομένων</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %27 %205 %2020 %06:%Μαϊ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/98946-o-tramp-katigorei-to-twitter-oti-paremvainei-stis-proedrikes-ekloges">Ο Τραμπ κατηγορεί το Twitter ότι «παρεμβαίνει» στις προεδρικές εκλογές</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %27 %203 %2020 %06:%Μαϊ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/98944-oi-aerometafores-yfistantai-vary-pligma-apo-tin-pandimia">Οι αερομεταφορές υφίστανται βαρύ πλήγμα από την πανδημία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %27 %200 %2020 %06:%Μαϊ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/98943-seismiki-donisi-4-5-vathmon-87-xlm-notia-tis-ierapetras-stin-kriti">Σεισμική δόνηση 4,5 βαθμών 87 χλμ νότια της Ιεράπετρας στην Κρήτη</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %27 %199 %2020 %06:%Μαϊ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/98940-simera-i-parousiasi-tou-paketou-anakampsis-tis-komision">Σήμερα, η παρουσίαση του πακέτου ανάκαμψης της Κομισιόν</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %27 %197 %2020 %06:%Μαϊ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/98938-arxizoun-oi-syzitiseis-gia-ananeosi-tis-thiteias-tis-ounfikyp">Αρχίζουν οι συζητήσεις για ανανέωση του ψηφίσματος της Ουνφικύπ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %26 %817 %2020 %21:%Μαϊ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/98937-italia-koronoios-ayksisi-ton-krousmaton-kai-meiosi-ton-nekron">Ιταλία-Κορoνοϊός: Αύξηση των κρουσμάτων και μείωση των νεκρών</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %26 %812 %2020 %21:%Μαϊ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/98936-stous-173-oi-nekroi-apo-koronoio-stin-ellada-deka-nea-kroysmata">Στους 173 οι νεκροί από κορονοϊό στην Ελλάδα, δέκα νέα κρούσματα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %26 %794 %2020 %21:%Μαϊ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/98935-to-proto-stratigiko-vomvardistiko-aeroskafos-typou-stealth-kataskevazei-i-mosxa">Το πρώτο στρατηγικό βομβαρδιστικό αεροσκάφος τύπου stealth κατασκευάζει η Μόσχα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %26 %790 %2020 %20:%Μαϊ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/oikonomia/itemlist?format=feed&amp;moduleID=508" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<div id="k2ModuleBox463" class="k2SearchBlock rt-bevel">
	<form action="/index.php/news/oikonomia/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm">
		<input type="text" value="Αναζήτηση" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Αναζήτηση';" onfocus="if(this.value=='Αναζήτηση') this.value='';" />

											</form>

	</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a href="http://rethink.com.cy/el/" target="_blank"><img src="/images/banners/1_ReThink_ReCycle_300X200.gif" alt="ReThink ReCycle" width="250" height="208" /></a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a href="/pdf/gdpr/gdpr_gr.pdf" target=_blank class="btn btn-primary btn-inverse btn-block"><span style="text-decoration: underline;">Εξάσκηση δικαιώματος προστασίας δεδομένων φυσικών προσώπων</a></p>

<p><a href="/pdf/gdpr/gdpr_en.pdf" target=_blank class="btn btn-primary btn-inverse btn-block"><span style="text-decoration: underline;">Exercising a right related to the protection of data of natural persons</a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a class="btn btn-primary btn-inverse btn-block" href="/cdn-cgi/l/email-protection#abd9c2c0c5cedcd8ebc8d2c9c885c8c4c685c8d2"><span style="text-decoration: underline;">ΕΠΙΚΟΙΝΩΝΙΑ ΜΕ ΣΥΝΤΑΚΤΙΚΗ ΟΜΑΔΑ ΡΙΚNEWS</span><br /> Τηλέφωνα: 22862010, 22862012<br /> Φαξ: 22312720<br /> E-mail: <span class="__cf_email__" data-cfemail="780a1113161d0f0b381b011a1b561b1715561b01">[email&#160;protected]</span> </a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΟΙΚΟΝΟΜΙΑ - ΑΡΧΕΙΟ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox452" class="k2CalendarBlock rt-bevel">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=4&amp;year=2020&amp;catid=2&amp;Itemid=217">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">May 2020</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=6&amp;year=2020&amp;catid=2&amp;Itemid=217">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Mon</td>
<td class="calendarDayName" style="width:14%">Tue</td>
<td class="calendarDayName" style="width:14%">Wed</td>
<td class="calendarDayName" style="width:14%">Thu</td>
<td class="calendarDayName" style="width:14%">Fri</td>
<td class="calendarDayName" style="width:14%">Sat</td>
<td class="calendarDayName" style="width:14%">Sun</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/5/1?catid=2">1</a></td>
<td class="calendarDate">2</td>
<td class="calendarDate">3</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/5/4?catid=2">4</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/5/5?catid=2">5</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/5/6?catid=2">6</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/5/7?catid=2">7</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/5/8?catid=2">8</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/5/9?catid=2">9</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/5/10?catid=2">10</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/5/11?catid=2">11</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/5/12?catid=2">12</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/5/13?catid=2">13</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/5/14?catid=2">14</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/5/15?catid=2">15</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/5/16?catid=2">16</a></td>
<td class="calendarDate">17</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/5/18?catid=2">18</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/5/19?catid=2">19</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/5/20?catid=2">20</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/5/21?catid=2">21</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/5/22?catid=2">22</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/5/23?catid=2">23</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/5/24?catid=2">24</a></td>
</tr>
<tr>
<td class="calendarDate">25</td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/5/26?catid=2">26</a></td>
<td class="calendarTodayLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/5/27?catid=2">27</a></td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDate">31</td>
</tr>
</table>
	<div class="clr"></div>
</div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
							</div>
													</div>	
																	</div>
				</div>
								<div id="rt-footer-surround">
					<div class="rt-container">
									
												<div id="rt-footer">
							<div class="rt-grid-4 rt-alpha">
     			           <div class="rt-block fp-footer-a">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-a"  >
	<div><img src="/images/banners/logo-bottom.png" alt="logo-bottom" /></div>
<p><span>Το σύνολο του περιεχομένου και των υπηρεσιών της ιστοσελίδας του ΡΙΚ διατίθεται στους επισκέπτες αυστηρά για προσωπική χρήση. Απαγορεύεται η χρήση ή επανεκπομπή του, σε οποιοδήποτε μέσο, με ή χωρίς επεξεργασία και χωρίς γραπτή άδεια του ΡΙΚ. </span></p>
<p class="warning">Copyright © 2014 <br />Ραδιοφωνικό Ίδρυμα Κύπρου</p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4">
     			           <div class="rt-block fp-footer-b box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΥΠΗΡΕΣΙΕΣ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-b box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop largemarginbottom largepaddingbottom">
<div class="gantry-width-150 gantry-width-block">
<ul class="fp-footer-menu rt-uppercase">
<li><a href="/index.php/archive">ΑΡΧΕΙΟ ΡΙΚ</a></li>
<li><a href="http://portal.digital-herodotus.eu/?lang=el" target="_blank">ΨΗΦΙΑΚΟΣ ΗΡΟΔΟΤΟΣ</a></li>
<li><a href="http://www.medmem.eu/en/collection/15" target="_blank">MEDITERRANEAN MEMORY</a></li>
<li><a href="/pdf/gdpr/politiki-aporritou.pdf" target="_blank">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a></li>
<li><a href="/index.php/links">ΣΥΝΔΕΣΕΙΣ</a></li>
</ul>
</div>
</div>
<div class="gantry-width-90 gantry-width-block"><span><a href="/index.php/intranet" class="btn btn-primary btn-inverse btn-block">ΡΙΚ INTRANET</a></span></div></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4 rt-omega">
     			           <div class="rt-block fp-footer-c box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΠΙΚΟΙΝΩΝΙΑ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-c box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop">
	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-phone"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span>+357 22862000</span></strong>
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-home"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
		<strong><span>Ραδιοφωνικό Ίδρυμα Κύπρου</span></strong><br />
	    <span>Τ.Θ. 24824</span><br />
	    <span>1397 Λευκωσία, Κύπρος</span> 
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-envelope-alt"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span><a href="/cdn-cgi/l/email-protection#cab8a3a18aa9b3a8a9e4a9a5a7e4a9b3"><span class="__cf_email__" data-cfemail="2a5843416a4953484904494547044953">[email&#160;protected]</span></a></span></strong><br /><br />
	    <span><a href="/index.php/comments" class="btn btn-primary btn-danger btn-block">Εισηγήσεις-Παράπονα-Σχόλια</a></span>
	</div>

	<div class="clear largemarginbottom"></div>	
</div></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p>&nbsp; <a href="https://www.facebook.com/riknews" target="_blank"><img src="/images/stories/icons/facebook-icon.jpg" alt="facebook-icon" /></a> <a href="https://twitter.com/riknews" target="_blank"><img src="/images/stories/icons/twitter-icon.jpg" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.jpg" alt="rss-icon" /></a> </p></div>
	                	</div>
                	</div>
           </div>
	
</div>
							<div class="clear"></div>
						</div>
											</div>
				</div>
												<div id="rt-copyright">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="clear"></div>
	<div class="rt-totop">
		<a href="#" id="gantry-totop" rel="nofollow"></a>
	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
																						
			</div>	
						</div>		
	</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>
