<!doctype html>
<html prefix="og: http://ogp.me/ns#" xml:lang="el-gr" lang="el-gr" >
<head>
		<meta name="viewport" content="width=1200px">
<base href="http://riknews.com.cy/index.php/news/oikonomia/item/89648-ekstrateia-epitheorisis-sti-metallourgiki-viomixania" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="title" content="Εκστρατεία επιθεώρησης στη Μεταλλουργική Βιομηχανία" />
	<meta name="author" content="Evi" />
	<meta property="og:url" content="http://riknews.com.cy/index.php/news/oikonomia/item/89648-ekstrateia-epitheorisis-sti-metallourgiki-viomixania" />
	<meta property="og:title" content="Εκστρατεία επιθεώρησης στη Μεταλλουργική Βιομηχανία" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://riknews.com.cy/media/k2/items/cache/4252d14b4dfe672ea5a6b6424d92b4ba_M.jpg" />
	<meta name="image" content="http://riknews.com.cy/media/k2/items/cache/4252d14b4dfe672ea5a6b6424d92b4ba_M.jpg" />
	<meta property="og:description" content="Ο ψηλός δείκτης συχνότητας εργατικών ατυχημάτων σε δραστηριότητες της Μεταλλουργικής Βιομηχανίας ώθησε το Τμήμα Επιθεώρησης Εργασίας να προγραμματίσει..." />
	<meta name="description" content="Ο ψηλός δείκτης συχνότητας εργατικών ατυχημάτων σε δραστηριότητες της Μεταλλουργικής Βιομηχανίας ώθησε το Τμήμα Επιθεώρησης Εργασίας να προγραμματίσει..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Εκστρατεία επιθεώρησης στη Μεταλλουργική Βιομηχανία</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/rokbox/assets/styles/rokbox.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/menu.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/master-a386946ecdbc139c3878c4103c3d950e.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/1200fixed.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/rtl.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/thirdparty-k2.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					#rt-logo {background: url(/images/stories/icons/logo-2.png) 50% 0 no-repeat !important;}
#rt-logo {width: 140px;height: 72px;}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"09b92add005ea29cb935e0d3af9cfbbd","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/system/js/core.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/gantry-totop.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-55108654-1', 'auto');
		__gaTracker('send', 'pageview');
	
	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΚΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΟΙΚΟΝΟΜΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΟΙΝΩΝΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΛΛΑΔΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΥΡΩΠΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΕΘΝΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΣΜΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΥΓΕΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΕΡΙΒΑΛΛΟΝ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΠΙΣΤΗΜΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΛΥΣΕΙΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΟΝΟ ΣΤΟ RIKNEWS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Α ΚΑΤΗΓΟΡΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΛΛΑ ΑΘΛΗΜΑΤΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΗΧΑΝΟΚΙΝΗΤΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="CHAMPIONS LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPA LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPEAN QUALIFIERS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΕΛΤΙΑ ΤΥΠΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΑΓΩΝΙΣΜΟΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΤΗΛΕΟΡΑΣΗΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΡΑΔΙΟΦΩΝΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΑΛΛΙΤΕΧΝΙΚΑ" />
	<script type="text/javascript" src="/jwplayer-7.12.8/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="TEg9hvTGZTmDSKXgY2FVnLeI8F1pF1Ms74S9MO17+Rc=";</script>

</head>
<body  class="logo-type-customlogo top-type-none header-overlay-light main-bg-overlay-light main-template-with-shadow main-body-light footer-overlay-light bottom-type-none font-family-helvetica font-size-is-default menu-type-dropdownmenu menu-dropdownmenu-position-header-b layout-mode-1200fixed col12 option-com-k2 menu-oikonomia ">
	<div id="rt-page-surround">
		<div id="rt-page-surround-bottom">
			<div class="rt-with-footer">
												<div id="rt-top">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
     			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p><img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <a href="https://www.facebook.com/rik.cybc/" target="_blank"><img src="/images/stories/icons/facebook-icon.png" alt="facebook-icon" /></a> <a href="https://twitter.com/cybc_com_cy" target="_blank"><img src="/images/stories/icons/twitter-icon.png" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.png" alt="rss-icon" /></a> <a href="/tr/"><img src="/images/stories/icons/haberler-icon-top1.png" alt="haberler" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
								<div id="rt-header">
					<div class="rt-container">
						<div class="rt-grid-3 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-9 rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item101 parent active" >

            <a class="item" href="/index.php"  >

                                ΕΙΔΗΣΕΙΣ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item216" >

            <a class="item" href="/index.php/news/politiki"  >

                                ΠΟΛΙΤΙΚΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item217 active last" >

            <a class="item" href="/index.php/news/oikonomia"  >

                                ΟΙΚΟΝΟΜΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item218" >

            <a class="item" href="/index.php/news/kinonia"  >

                                ΚΟΙΝΩΝΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item219" >

            <a class="item" href="/index.php/news/ellada"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item220" >

            <a class="item" href="/index.php/news/evropi"  >

                                ΕΥΡΩΠΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item221" >

            <a class="item" href="/index.php/news/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item431" >

            <a class="item" href="/index.php/news/politismos"  >

                                ΠΟΛΙΤΙΣΜΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item432" >

            <a class="item" href="/index.php/news/ygeia"  >

                                ΥΓΕΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item433" >

            <a class="item" href="/index.php/news/perivallon"  >

                                ΠΕΡΙΒΑΛΛΟΝ                            </a>


                    </li>
                                                                                                                                                                <li class="item434" >

            <a class="item" href="/index.php/news/epistimi"  >

                                ΕΠΙΣΤΗΜΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item435" >

            <a class="item" href="/index.php/news/kalitexnika"  >

                                ΚΑΛΛΙΤΕΧΝΙΚΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item607 parent" >

            <a class="item" href="/index.php/news/eu4u"  >

                                EU4U                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l3">
                                                                                                                    <li class="item608" >

            <a class="item" href="/index.php/news/eu4u/deltia-typou-evrokoinovouliou"  >

                                ΔΕΛΤΙΑ ΤΥΠΟΥ ΕΥΡΩΚΟΙΝΟΒΟΥΛΙΟΥ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item108 parent" >

            <a class="item" href="/index.php/sports"  >

                                ΑΘΛΗΤΙΚΑ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item222" >

            <a class="item" href="/index.php/sports/a-katigoria"  >

                                Α&#039; ΚΑΤΗΓΟΡΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item223" >

            <a class="item" href="/index.php/sports/greece"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item224" >

            <a class="item" href="/index.php/sports/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item225" >

            <a class="item" href="/index.php/sports/mikres-katigories"  >

                                ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item390" >

            <a class="item" href="/index.php/sports/alla-athlimata"  >

                                ΑΛΛΑ ΑΘΛΗΜΑΤΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item402" >

            <a class="item" href="/index.php/sports/mixanokinitos"  >

                                ΜΗΧΑΝΟΚΙΝΗΤΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item403" >

            <a class="item" href="/index.php/sports/champions-league"  >

                                CHAMPIONS LEAGUE                            </a>


                    </li>
                                                                                                                                                                <li class="item404" >

            <a class="item" href="/index.php/sports/europa-league"  >

                                EUROPA LEAGUE                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item449" >

            <a class="item" href="/index.php/mono-sto-riknews"  >

                                ΜΟΝΟ ΣΤΟ RIKNEWS                            </a>


                    </li>
                            <li class="item450" >

            <a class="item" href="/index.php/to-rik-en-drasei"  >

                                ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ                            </a>


                    </li>
                            <li class="item451" >

            <a class="item" href="/index.php/analyseis"  >

                                ΑΝΑΛΥΣΕΙΣ                            </a>


                    </li>
            </ul>		<div class="clear"></div>
	</div>
	<div class="clear"></div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
								<div id="rt-transition">
					<div id="rt-body-surround">
									
																																				<div id="rt-mainbody-surround">
							<div class="rt-container">
								          
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block nopaddingbottom title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΟΙΚΟΝΟΜΙΑ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customnopaddingbottom title3"  >
	</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	

<!-- Start K2 Item Layout -->
<span id="startOfPageId89648"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		%PM, %05 %481 %2019 %12:%Νοε	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Εκστρατεία επιθεώρησης στη Μεταλλουργική Βιομηχανία
			</h2>
	
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/index.php/news/oikonomia/item/89648-ekstrateia-epitheorisis-sti-metallourgiki-viomixania?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Εκτύπωση</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/index.php/component/mailto/?tmpl=component&amp;template=rt_corvus&amp;link=5aff092cc3bd6e5d3108f88464adfb3f003bca89" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>E-mail</span>
				</a>
			</li>
			
						<!-- Item Social Button -->
			<li>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-href="#" data-layout="button"></div>			</li>
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Βαθμολογήστε αυτό το άρθρο</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating89648" style="width:0%;"></li>
				<li><a href="#" data-id="89648" title="1 αστέρι στα 5" class="one-star">1</a></li>
				<li><a href="#" data-id="89648" title="2 αστέρια στα 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="89648" title="3 αστέρια στα 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="89648" title="4 αστέρια στα 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="89648" title="5 αστέρια στα 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog89648" class="itemRatingLog">(0 ψήφοι)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/4252d14b4dfe672ea5a6b6424d92b4ba_XL.jpg" title="Πατήστε για να δείτε την εικόνα">
					<img src="/media/k2/items/cache/4252d14b4dfe672ea5a6b6424d92b4ba_L.jpg" alt="&Epsilon;&kappa;&sigma;&tau;&rho;&alpha;&tau;&epsilon;ί&alpha; &epsilon;&pi;&iota;&theta;&epsilon;ώ&rho;&eta;&sigma;&eta;&sigmaf; &sigma;&tau;&eta; &Mu;&epsilon;&tau;&alpha;&lambda;&lambda;&omicron;&upsilon;&rho;&gamma;&iota;&kappa;ή &Beta;&iota;&omicron;&mu;&eta;&chi;&alpha;&nu;ί&alpha;" style="width:830px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p><span style="font-size: 10pt; font-family: helvetica;">Ο ψηλός δείκτης συχνότητας εργατικών ατυχημάτων σε δραστηριότητες της Μεταλλουργικής Βιομηχανίας ώθησε το Τμήμα Επιθεώρησης Εργασίας να προγραμματίσει, τον μήνα Νοέμβριο, τη διεξαγωγή εκστρατείας επιθεωρήσεων σε υποστατικά της βιομηχανίας.</span></p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p><span style="font-size: 10pt; font-family: helvetica;">Σε ανακοίνωση που μεταδίδεται από το ΓΤΠ αναφέρεται ότι η εκστρατεία σχεδιάστηκε λαμβάνοντας υπόψη τις κυριότερες αιτίες των εργατικών ατυχημάτων και επαγγελματικών ασθενειών σε εργαζόμενους, καθώς και επικίνδυνων συμβάντων που συμβαίνουν στην εν λόγω βιομηχανία, οι οποίες περιλαμβάνουν την πτώση από ύψος, τη σύνθλιψη/παγίδευση σε επικίνδυνα μέρη μηχανημάτων και την επαφή με θερμές ουσίες ή αντικείμενα.</span><br /><span style="font-size: 10pt; font-family: helvetica;">Σκοπός της εκστρατείας είναι η ευαισθητοποίηση όλων των εμπλεκομένων σε σχέση με την ανάγκη λήψης μέτρων για την προστασία των εργαζομένων και η διασφάλιση δίκαιου ανταγωνισμού μεταξύ των επιχειρήσεων.</span><br /><span style="font-size: 10pt; font-family: helvetica;">Η εκστρατεία αποσκοπεί πιο συγκεκριμένα στον έλεγχο συμμόρφωσης των εργοδοτών με τις σχετικές διατάξεις της Νομοθεσίας για την παροχή τεκμηριωμένης εκπαίδευσης σε θέματα ασφάλειας και υγείας, εφαρμογή συστήματος διαχείρισης των κινδύνων, τον καθορισμό και την εφαρμογή, με βάση τη γραπτή εκτίμηση κινδύνου, μέτρων προστασίας και πρόληψης για τους κινδύνους που προέρχονται από τα επικίνδυνα μέρη μηχανημάτων και εξοπλισμών, τις αναθυμιάσεις ή σκόνες, τον θόρυβο, την κοπή και συγκόλληση μετάλλων, τη χειρωνακτική διακίνηση φορτίων, τις εργασίες βαφής, καθώς και για τους κινδύνους που προκύπτουν από τις εργασίες που εκτελούνται σε χώρους εργασίας/υποστατικά εκτός των υποστατικών των υπό επιθεώρηση εργοδοτών (π.χ. ανέγερση μεταλλικών κατασκευών σε εργοτάξια).</span><br /><span style="font-size: 10pt; font-family: helvetica;">Για σκοπούς πληροφόρησης, κατάλογος των σημείων ελέγχου μαζί με τις αντίστοιχες επεξηγήσεις των βασικών κινδύνων και μέτρων προστασίας και πρόληψης, στα οποία εστιάζεται η φετινή εκστρατεία, έχει αναρτηθεί στην ιστοσελίδα του Τμήματος Επιθεώρησης Εργασίας. Επίσης, στην ιστοσελίδα υπάρχει διαθέσιμο σχετικό ενημερωτικό υλικό.</span><br /><span style="font-size: 10pt; font-family: helvetica;">Για πρόσθετες διευκρινίσεις ή πληροφορίες, το κοινό μπορεί να επικοινωνεί με τους Λειτουργούς του Τμήματος Επιθεώρησης Εργασίας στα τηλ. 22405612 και 22405615 ή μέσω ηλεκτρονικού ταχυδρομείου στη διεύθυνση <a href="/cdn-cgi/l/email-protection#5b3630342e22323a37321b3f37327536372832753c342d75382275"><span id="cloak0fe3d7ca310d748d3286b1310b7e06b4">Αυτή η διεύθυνση ηλεκτρονικού ταχυδρομείου προστατεύεται από τους αυτοματισμούς αποστολέων ανεπιθύμητων μηνυμάτων. Χρειάζεται να ενεργοποιήσετε τη JavaScript για να μπορέσετε να τη δείτε.</span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
				document.getElementById('cloak0fe3d7ca310d748d3286b1310b7e06b4').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy0fe3d7ca310d748d3286b1310b7e06b4 = 'mk&#111;&#117;y&#105;&#97;l&#105;' + '&#64;';
				addy0fe3d7ca310d748d3286b1310b7e06b4 = addy0fe3d7ca310d748d3286b1310b7e06b4 + 'dl&#105;' + '&#46;' + 'mls&#105;' + '&#46;' + 'g&#111;v' + '&#46;' + 'cy';
				var addy_text0fe3d7ca310d748d3286b1310b7e06b4 = 'mk&#111;&#117;y&#105;&#97;l&#105;' + '&#64;' + 'dl&#105;' + '&#46;' + 'mls&#105;' + '&#46;' + 'g&#111;v' + '&#46;' + 'cy';document.getElementById('cloak0fe3d7ca310d748d3286b1310b7e06b4').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy0fe3d7ca310d748d3286b1310b7e06b4 + '\'>'+addy_text0fe3d7ca310d748d3286b1310b7e06b4+'<\/a>';
		</script>.</a></span></p>
<p><span style="font-size: 10pt; font-family: helvetica;"><a href="/cdn-cgi/l/email-protection#6c0107031915050d00052c0800054201001f05420b031a420f1542"></a><span style="font-size: 8pt;"><em><strong>Πηγή: ΚΥΠΕ</strong></em></span></span></p>		</div>
		
		
		<div class="clr"></div>

		
		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="el-gr" data-via="">Tweet</a>
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'el-GR'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Κατηγορία</span>
			<a href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
		</div>
		
		
		
		<div class="clr"></div>
	</div>
	
	
	
	
	
	<div class="clr"></div>

	
	
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php/news/oikonomia/item/89648-ekstrateia-epitheorisis-sti-metallourgiki-viomixania#startOfPageId89648">
			επιστροφή στην κορυφή		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block box4 title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΟΙΚΟΝΟΜΙΑ - ΠΕΡΙΣΣΟΤΕΡΕΣ ΕΙΔΗΣΕΙΣ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox281" class="k2ItemsBlock box4 title3">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/89651-statheropoiitikes-taseis-epikratoyn-sto-xrimatistirio">Σταθεροποιητικές τάσεις επικρατούν στο Χρηματιστήριο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/89651-statheropoiitikes-taseis-epikratoyn-sto-xrimatistirio" title="Συνέχεια ανάγνωσης &quot;&Sigma;&tau;&alpha;&theta;&epsilon;&rho;&omicron;&pi;&omicron;&iota;&eta;&tau;&iota;&kappa;έ&sigmaf; &tau;ά&sigma;&epsilon;&iota;&sigmaf; &epsilon;&pi;&iota;&kappa;&rho;&alpha;&tau;&omicron;ύ&nu; &sigma;&tau;&omicron; &Chi;&rho;&eta;&mu;&alpha;&tau;&iota;&sigma;&tau;ή&rho;&iota;&omicron;&quot;">
	      	<img src="/media/k2/items/cache/b1dd95b7361b7634805aab5bb0f28e17_S.jpg" alt="&Sigma;&tau;&alpha;&theta;&epsilon;&rho;&omicron;&pi;&omicron;&iota;&eta;&tau;&iota;&kappa;έ&sigmaf; &tau;ά&sigma;&epsilon;&iota;&sigmaf; &epsilon;&pi;&iota;&kappa;&rho;&alpha;&tau;&omicron;ύ&nu; &sigma;&tau;&omicron; &Chi;&rho;&eta;&mu;&alpha;&tau;&iota;&sigma;&tau;ή&rho;&iota;&omicron;" />
	      </a>
	      
      	      	<p>Σταθεροποιητικές τάσεις επικρατούν σήμερα στο Χρηματιστήριο Αξιών Κύπρου με τον Γενικό Δείκτη στις 13.12 να σημειώνει αμελητέες ζημιές της τάξης του 0,08%, υποχωρώντας στις 65,25 μονάδες</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %05 %545 %2019 %14:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/89648-ekstrateia-epitheorisis-sti-metallourgiki-viomixania">Εκστρατεία επιθεώρησης στη Μεταλλουργική Βιομηχανία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/89648-ekstrateia-epitheorisis-sti-metallourgiki-viomixania" title="Συνέχεια ανάγνωσης &quot;&Epsilon;&kappa;&sigma;&tau;&rho;&alpha;&tau;&epsilon;ί&alpha; &epsilon;&pi;&iota;&theta;&epsilon;ώ&rho;&eta;&sigma;&eta;&sigmaf; &sigma;&tau;&eta; &Mu;&epsilon;&tau;&alpha;&lambda;&lambda;&omicron;&upsilon;&rho;&gamma;&iota;&kappa;ή &Beta;&iota;&omicron;&mu;&eta;&chi;&alpha;&nu;ί&alpha;&quot;">
	      	<img src="/media/k2/items/cache/4252d14b4dfe672ea5a6b6424d92b4ba_S.jpg" alt="&Epsilon;&kappa;&sigma;&tau;&rho;&alpha;&tau;&epsilon;ί&alpha; &epsilon;&pi;&iota;&theta;&epsilon;ώ&rho;&eta;&sigma;&eta;&sigmaf; &sigma;&tau;&eta; &Mu;&epsilon;&tau;&alpha;&lambda;&lambda;&omicron;&upsilon;&rho;&gamma;&iota;&kappa;ή &Beta;&iota;&omicron;&mu;&eta;&chi;&alpha;&nu;ί&alpha;" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt; font-family: helvetica;">Ο ψηλός δείκτης συχνότητας εργατικών ατυχημάτων σε δραστηριότητες της Μεταλλουργικής Βιομηχανίας ώθησε το Τμήμα Επιθεώρησης Εργασίας να προγραμματίσει, τον μήνα Νοέμβριο, τη διεξαγωγή εκστρατείας επιθεωρήσεων σε υποστατικά της βιομηχανίας.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %05 %481 %2019 %12:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/89644-politografiseis-eginan-lathi-leei-o-x-georgiadis">Πολιτογραφήσεις – έγιναν λάθη λέει ο Χ. Γεωργιάδης</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/89644-politografiseis-eginan-lathi-leei-o-x-georgiadis" title="Συνέχεια ανάγνωσης &quot;&Pi;&omicron;&lambda;&iota;&tau;&omicron;&gamma;&rho;&alpha;&phi;ή&sigma;&epsilon;&iota;&sigmaf; &ndash; έ&gamma;&iota;&nu;&alpha;&nu; &lambda;ά&theta;&eta; &lambda;έ&epsilon;&iota; &omicron; &Chi;. &Gamma;&epsilon;&omega;&rho;&gamma;&iota;ά&delta;&eta;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/0354820265ad2f7e3c9c6067dab33d2a_S.jpg" alt="&Pi;&omicron;&lambda;&iota;&tau;&omicron;&gamma;&rho;&alpha;&phi;ή&sigma;&epsilon;&iota;&sigmaf; &ndash; έ&gamma;&iota;&nu;&alpha;&nu; &lambda;ά&theta;&eta; &lambda;έ&epsilon;&iota; &omicron; &Chi;. &Gamma;&epsilon;&omega;&rho;&gamma;&iota;ά&delta;&eta;&sigmaf;" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt; font-family: helvetica;">Στα αρχικά χρόνια εφαρμογής του προγράμματος των πολιτογραφήσεων έγιναν μεμονωμένα, αλλά όχι ασήμαντα λάθη, παραδέχθηκε από το βήμα του Οικόνομιστ, ο υπουργός Οικονομικών, Χάρης Γεωργιάδης.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %05 %461 %2019 %12:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/89631-erevna-diadiktyaki-apati-me-enoikiaseis-typou-air-bnb">Έρευνα: Διαδικτυακή απάτη με ενοικιάσεις τύπου Air-bnb</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/89631-erevna-diadiktyaki-apati-me-enoikiaseis-typou-air-bnb" title="Συνέχεια ανάγνωσης &quot;Έ&rho;&epsilon;&upsilon;&nu;&alpha;: &Delta;&iota;&alpha;&delta;&iota;&kappa;&tau;&upsilon;&alpha;&kappa;ή &alpha;&pi;ά&tau;&eta; &mu;&epsilon; &epsilon;&nu;&omicron;&iota;&kappa;&iota;ά&sigma;&epsilon;&iota;&sigmaf; &tau;ύ&pi;&omicron;&upsilon; Air-bnb&quot;">
	      	<img src="/media/k2/items/cache/bf6bce832df4c5c624ad546aaf6138e5_S.jpg" alt="Έ&rho;&epsilon;&upsilon;&nu;&alpha;: &Delta;&iota;&alpha;&delta;&iota;&kappa;&tau;&upsilon;&alpha;&kappa;ή &alpha;&pi;ά&tau;&eta; &mu;&epsilon; &epsilon;&nu;&omicron;&iota;&kappa;&iota;ά&sigma;&epsilon;&iota;&sigmaf; &tau;ύ&pi;&omicron;&upsilon; Air-bnb" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica; font-size: 10pt;">Χιλιάδες ευρώ φέρεται να απέσπασαν άγνωστοι, από Κύπριους πολίτες, οι οποίοι κατέβαλαν διαδικτυακά χρήματα για ενοικίαση ακινήτων με τη μέθοδο Air-bnb.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %04 %861 %2019 %21:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/89626-okypy-sympliromatikos-proypologismos-peran-ton-5-ek">ΟΚΥΠΥ: Ζητεί επιπλέον ​€5 εκ. μέσω... Βουλής</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/89626-okypy-sympliromatikos-proypologismos-peran-ton-5-ek" title="Συνέχεια ανάγνωσης &quot;&Omicron;&Kappa;&Upsilon;&Pi;&Upsilon;: &Zeta;&eta;&tau;&epsilon;ί &epsilon;&pi;&iota;&pi;&lambda;έ&omicron;&nu; ​&euro;5 &epsilon;&kappa;. &mu;έ&sigma;&omega;... &Beta;&omicron;&upsilon;&lambda;ή&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/9499830cdc5183c8119b0fbe374a31fe_S.jpg" alt="&Omicron;&Kappa;&Upsilon;&Pi;&Upsilon;: &Zeta;&eta;&tau;&epsilon;ί &epsilon;&pi;&iota;&pi;&lambda;έ&omicron;&nu; ​&euro;5 &epsilon;&kappa;. &mu;έ&sigma;&omega;... &Beta;&omicron;&upsilon;&lambda;ή&sigmaf;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica; font-size: 10pt;">Πρόσληψη προσωπικού, καταβολή επιδομάτων και υπερωριών ιατρών και νοσηλευτών, αγορά φαρμάκων και συστήματος λογισμικού, ζητεί ο Οργανισμός Κρατικών Υπηρεσιών Υγείας, ΟΚΥΠΥ, με συμπληρωματικό προϋπολογισμό πέντε εκατομμυρίων, εκατόν εβδομήντα χιλιάδων ευρώ που απέστειλε στην Βουλή.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %04 %785 %2019 %19:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/89624-statheri-poreia-anaptyksis-sto-proedriko-o-regklingk">Σταθερή πορεία ανάπτυξης - στο Προεδρικό ο Ρέγκλινγκ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/89624-statheri-poreia-anaptyksis-sto-proedriko-o-regklingk" title="Συνέχεια ανάγνωσης &quot;&Sigma;&tau;&alpha;&theta;&epsilon;&rho;ή &pi;&omicron;&rho;&epsilon;ί&alpha; &alpha;&nu;ά&pi;&tau;&upsilon;&xi;&eta;&sigmaf; - &sigma;&tau;&omicron; &Pi;&rho;&omicron;&epsilon;&delta;&rho;&iota;&kappa;ό &omicron; &Rho;έ&gamma;&kappa;&lambda;&iota;&nu;&gamma;&kappa;&quot;">
	      	<img src="/media/k2/items/cache/83a5fcd2df5e0c238615858d6d575034_S.jpg" alt="&Sigma;&tau;&alpha;&theta;&epsilon;&rho;ή &pi;&omicron;&rho;&epsilon;ί&alpha; &alpha;&nu;ά&pi;&tau;&upsilon;&xi;&eta;&sigmaf; - &sigma;&tau;&omicron; &Pi;&rho;&omicron;&epsilon;&delta;&rho;&iota;&kappa;ό &omicron; &Rho;έ&gamma;&kappa;&lambda;&iota;&nu;&gamma;&kappa;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica; font-size: 10pt;">Δεκτός από τον Πρόεδρο της Δημοκρατίας Νίκο Αναστασιάδη έγινε στο Προεδρικό Μέγαρο, ο Γενικός Διευθυντής του Ευρωπαϊκού Μηχανισμού Σταθερότητας Κλάους Ρέγκλινγκ.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %04 %741 %2019 %18:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/89535-apokopes-misthon-to-anotato-epifylakse-tin-apofasi-tou">Αποκοπές μισθών: Το Ανώτατο επιφύλαξε την απόφασή του</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/89535-apokopes-misthon-to-anotato-epifylakse-tin-apofasi-tou" title="Συνέχεια ανάγνωσης &quot;&Alpha;&pi;&omicron;&kappa;&omicron;&pi;έ&sigmaf; &mu;&iota;&sigma;&theta;ώ&nu;: &Tau;&omicron; &Alpha;&nu;ώ&tau;&alpha;&tau;&omicron; &epsilon;&pi;&iota;&phi;ύ&lambda;&alpha;&xi;&epsilon; &tau;&eta;&nu; &alpha;&pi;ό&phi;&alpha;&sigma;ή &tau;&omicron;&upsilon;&quot;">
	      	<img src="/media/k2/items/cache/8c1b163916b2af60ab3756d8403fa383_S.jpg" alt="&Alpha;&pi;&omicron;&kappa;&omicron;&pi;έ&sigmaf; &mu;&iota;&sigma;&theta;ώ&nu;: &Tau;&omicron; &Alpha;&nu;ώ&tau;&alpha;&tau;&omicron; &epsilon;&pi;&iota;&phi;ύ&lambda;&alpha;&xi;&epsilon; &tau;&eta;&nu; &alpha;&pi;ό&phi;&alpha;&sigma;ή &tau;&omicron;&upsilon;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Η Ολομέλεια του Ανωτάτου Δικαστηρίου επιφύλαξε την απόφασή της σε σχέση με τις εφέσεις κατά των πρωτόδικων αποφάσεων του Διοικητικού Δικαστηρίου για τις αποκοπές των μισθών και συντάξεων στο δημόσιο και ευρύτερο δημόσιο τομέα.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %01 %806 %2019 %20:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/89505-i-ora-tis-krisis-gia-tous-misthoys-ton-dimosion">Η ώρα της κρίσης για τους μισθούς των δημοσίων</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/89505-i-ora-tis-krisis-gia-tous-misthoys-ton-dimosion" title="Συνέχεια ανάγνωσης &quot;&Eta; ώ&rho;&alpha; &tau;&eta;&sigmaf; &kappa;&rho;ί&sigma;&eta;&sigmaf; &gamma;&iota;&alpha; &tau;&omicron;&upsilon;&sigmaf; &mu;&iota;&sigma;&theta;&omicron;ύ&sigmaf; &tau;&omega;&nu; &delta;&eta;&mu;&omicron;&sigma;ί&omega;&nu;&quot;">
	      	<img src="/media/k2/items/cache/efe0a4369eb3a1ef17fcd70805c5331e_S.jpg" alt="&Eta; ώ&rho;&alpha; &tau;&eta;&sigmaf; &kappa;&rho;ί&sigma;&eta;&sigmaf; &gamma;&iota;&alpha; &tau;&omicron;&upsilon;&sigmaf; &mu;&iota;&sigma;&theta;&omicron;ύ&sigmaf; &tau;&omega;&nu; &delta;&eta;&mu;&omicron;&sigma;ί&omega;&nu;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Το Ανώτατο Δικαστήριο σε πλήρη ολομέλεια εξετάζει σήμερα τις εφέσεις της Νομικής Υπηρεσίας για τις αποκοπές των μισθών και των συντάξεων στο δημόσιο και ευρύτερο δημόσιο τομέα.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %01 %372 %2019 %09:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/89490-oi-times-tou-petrelaiou-afksanontai-stis-asiatikes-agores">Οι τιμές του πετρελαίου αυξάνονται στις ασιατικές αγορές</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/89490-oi-times-tou-petrelaiou-afksanontai-stis-asiatikes-agores" title="Συνέχεια ανάγνωσης &quot;&Omicron;&iota; &tau;&iota;&mu;έ&sigmaf; &tau;&omicron;&upsilon; &pi;&epsilon;&tau;&rho;&epsilon;&lambda;&alpha;ί&omicron;&upsilon; &alpha;&upsilon;&xi;ά&nu;&omicron;&nu;&tau;&alpha;&iota; &sigma;&tau;&iota;&sigmaf; &alpha;&sigma;&iota;&alpha;&tau;&iota;&kappa;έ&sigmaf; &alpha;&gamma;&omicron;&rho;έ&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/6623a70c17ffcde0f6753141dac2d9db_S.jpg" alt="&Omicron;&iota; &tau;&iota;&mu;έ&sigmaf; &tau;&omicron;&upsilon; &pi;&epsilon;&tau;&rho;&epsilon;&lambda;&alpha;ί&omicron;&upsilon; &alpha;&upsilon;&xi;ά&nu;&omicron;&nu;&tau;&alpha;&iota; &sigma;&tau;&iota;&sigmaf; &alpha;&sigma;&iota;&alpha;&tau;&iota;&kappa;έ&sigmaf; &alpha;&gamma;&omicron;&rho;έ&sigmaf;" />
	      </a>
	      
      	      	<p><span class="pagetext" style="font-family: helvetica;">Οι τιμές του πετρελαίου αυξάνονται σήμερα στις ασιατικές αγορές. Οι τιμές του πετρελαίου διεθνούς προέλευσης τύπου Brent αυξάνονται κατά 0,07% στα 59,66 δολάρια το βαρέλι.<br /> <br /> Οι τιμές του αμερικανικού αργού πετρελαίου αυξάνονται κατά 0,33% στα 54,36 δολάρια το βαρέλι.<br /> <br /> <br /> <em><strong><span style="font-size: 8pt;">Πηγή: (KΥΠΕ-ΑΠΕ-ΜΠΕ/ΚΧΡ/ΘΚΕ)</span></strong></em></span></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %01 %354 %2019 %09:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/89479-sta-944-ekat-anilthe-to-dimosionomiko-pleonasma-to-enniamino-tou-2019">Στα €944 εκατ. ανήλθε το δημοσιονομικό πλεόνασμα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/89479-sta-944-ekat-anilthe-to-dimosionomiko-pleonasma-to-enniamino-tou-2019" title="Συνέχεια ανάγνωσης &quot;&Sigma;&tau;&alpha; &euro;944 &epsilon;&kappa;&alpha;&tau;. &alpha;&nu;ή&lambda;&theta;&epsilon; &tau;&omicron; &delta;&eta;&mu;&omicron;&sigma;&iota;&omicron;&nu;&omicron;&mu;&iota;&kappa;ό &pi;&lambda;&epsilon;ό&nu;&alpha;&sigma;&mu;&alpha;&quot;">
	      	<img src="/media/k2/items/cache/5d8dba7cc08040b5e90c144f5e681b41_S.jpg" alt="&Sigma;&tau;&alpha; &euro;944 &epsilon;&kappa;&alpha;&tau;. &alpha;&nu;ή&lambda;&theta;&epsilon; &tau;&omicron; &delta;&eta;&mu;&omicron;&sigma;&iota;&omicron;&nu;&omicron;&mu;&iota;&kappa;ό &pi;&lambda;&epsilon;ό&nu;&alpha;&sigma;&mu;&alpha;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Στα €944 εκατομμύρια, που αντιστοιχεί στο 4,3% του ΑΕΠ, ανήλθε το πλεόνασμα της γενικής κυβέρνησης κατά την περίοδο Ιανουαρίου – Σεπτεμβρίου 2019, σε σύγκριση με έλλειμμα €955,3 εκατ ή -4,5% την αντίστοιχη περσινή περίοδο.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %31 %681 %2019 %17:%Οκτ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/oikonomia/itemlist?format=feed&amp;moduleID=281" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                     			           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><a href="http://www.riknews.com.cy/index.php/news/evropi/item/81599"><img src="/images/stories/general/choose-your-future.png" alt="choose your future" /></a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΡΟΗ ΕΙΔΗΣΕΩΝ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox508" class="k2ItemsBlock rt-bevel">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/89651-statheropoiitikes-taseis-epikratoyn-sto-xrimatistirio">Σταθεροποιητικές τάσεις επικρατούν στο Χρηματιστήριο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %05 %545 %2019 %14:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/89650-erntogan-gia-amerikanoys-den-boroyn-na-mas-ksegelasoun">Ερντογάν για Αμερικανούς: “Δεν μπορούν να μας ξεγελάσουν”</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %05 %540 %2019 %13:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/89649-synelifthi-o-idioktitis-tou-skafous-ypo-kratisi-oi-syroi">Συνελήφθη ο ιδιοκτήτης του σκάφους – υπό κράτηση οι Σύροι</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %05 %514 %2019 %13:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/89648-ekstrateia-epitheorisis-sti-metallourgiki-viomixania">Εκστρατεία επιθεώρησης στη Μεταλλουργική Βιομηχανία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %05 %481 %2019 %12:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/89646-kataggelia-patera-gia-tis-p-v-erevna-o-okypy">Καταγγελία πατέρα για τις Π.Β. ερευνά ο ΟΚΥΠΥ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %05 %465 %2019 %12:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/89644-politografiseis-eginan-lathi-leei-o-x-georgiadis">Πολιτογραφήσεις – έγιναν λάθη λέει ο Χ. Γεωργιάδης</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %05 %461 %2019 %12:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ygeia/item/89643-eksetasi-aimatos-tha-anixneyei-ton-karkino-tou-mastoy">Εξέταση αίματος θα ανιχνεύει τον καρκίνο του μαστού</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %05 %391 %2019 %10:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ygeia">ΥΓΕΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/89642-metanastes-kataziteitai-o-idioktitis-tou-skafous">Μετανάστες - Καταζητείται ο ιδιοκτήτης του σκάφους</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %05 %370 %2019 %09:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/89641-enopion-dikastiriou-akoma-2-gia-tin-apopeira-fonou">Ενώπιον δικαστηρίου ακόμα 2 για την απόπειρα φόνου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %05 %366 %2019 %09:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/89639-prosdokies-apo-tin-trimeri-exei-i-kyvernisi">Προσδοκίες από την τριμερή έχει η κυβέρνηση</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %05 %360 %2019 %09:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/89637-tha-ginei-anadromikos-elegxos-politografiseon">Θα γίνει αναδρομικός έλεγχος πολιτογραφήσεων</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %05 %354 %2019 %09:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/89636-adelfi-tou-bagkntanti-aixmalotisan-oi-toyrkoi">Αδελφή του Μπαγκντάντι αιχμαλώτισαν οι Τούρκοι</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %05 %341 %2019 %09:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/89635-seismiki-donisi-6-rixter-tarakoynise-ti-xili">Σεισμική δόνηση 6 Ρίχτερ ταρακούνησε τη Χιλή</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %05 %314 %2019 %08:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/perivallon/item/89634-rypansi-okeanon-apeili-gia-to-pagkosmio-oikosystima">Ρύπανση ωκεανών: Απειλή για το παγκόσμιο οικοσύστημα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %04 %879 %2019 %22:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/perivallon">ΠΕΡΙΒΑΛΛΟΝ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/89633-mallon-akyronetai-i-episkepsi-erntogan-stis-ipa">Μάλλον ακυρώνεται η επίσκεψη Ερντογάν στις ΗΠΑ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %04 %874 %2019 %21:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/89632-apokleistike-i-kakopoiisi-tou-vrefous-me-katagma-kraniou">Αποκλείστηκε η κακοποίηση του βρέφους με κάταγμα κρανίου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %04 %867 %2019 %21:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/89631-erevna-diadiktyaki-apati-me-enoikiaseis-typou-air-bnb">Έρευνα: Διαδικτυακή απάτη με ενοικιάσεις τύπου Air-bnb</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %04 %861 %2019 %21:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/89629-oi-eksigiseis-tou-arxiepiskopou-gia-ton-malaisiano">Οι εξηγήσεις του Αρχιεπισκόπου για τον Μαλαισιανό</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %04 %852 %2019 %21:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/89628-trimeris-ypam-kyprou-elladas-aigyptou">Τριμερής ΥΠΑΜ Κύπρου - Ελλάδας - Αιγύπτου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %04 %835 %2019 %21:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/89627-i-simaia-tis-kd-ston-marathonio-tis-neas-yorkis">Η σημαία της ΚΔ στον Μαραθώνιο της Νέας Υόρκης</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %04 %814 %2019 %20:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/oikonomia/itemlist?format=feed&amp;moduleID=508" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<div id="k2ModuleBox463" class="k2SearchBlock rt-bevel">
	<form action="/index.php/news/oikonomia/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm">
		<input type="text" value="Αναζήτηση" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Αναζήτηση';" onfocus="if(this.value=='Αναζήτηση') this.value='';" />

											</form>

	</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a href="http://rethink.com.cy/el/" target="_blank"><img src="/images/banners/1_ReThink_ReCycle_300X200.gif" alt="ReThink ReCycle" width="250" height="208" /></a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a class="btn btn-primary btn-inverse btn-block" href="/cdn-cgi/l/email-protection#780a1113161d0f0b381b011a1b561b1715561b01"><span style="text-decoration: underline;">ΕΠΙΚΟΙΝΩΝΙΑ ΜΕ ΣΥΝΤΑΚΤΙΚΗ ΟΜΑΔΑ ΡΙΚNEWS</span><br /> Τηλέφωνα: 22862010, 22862012<br /> Φαξ: 22312720<br /> E-mail: <span class="__cf_email__" data-cfemail="f7859e9c99928084b7948e9594d994989ad9948e">[email&#160;protected]</span> </a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΟΙΚΟΝΟΜΙΑ - ΑΡΧΕΙΟ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox452" class="k2CalendarBlock rt-bevel">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=10&amp;year=2019&amp;catid=2&amp;Itemid=217">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">November 2019</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=12&amp;year=2019&amp;catid=2&amp;Itemid=217">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Mon</td>
<td class="calendarDayName" style="width:14%">Tue</td>
<td class="calendarDayName" style="width:14%">Wed</td>
<td class="calendarDayName" style="width:14%">Thu</td>
<td class="calendarDayName" style="width:14%">Fri</td>
<td class="calendarDayName" style="width:14%">Sat</td>
<td class="calendarDayName" style="width:14%">Sun</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2019/11/1?catid=2">1</a></td>
<td class="calendarDate">2</td>
<td class="calendarDate">3</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2019/11/4?catid=2">4</a></td>
<td class="calendarTodayLinked"><a href="/index.php/news/oikonomia/itemlist/date/2019/11/5?catid=2">5</a></td>
<td class="calendarDate">6</td>
<td class="calendarDate">7</td>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
<td class="calendarDate">10</td>
</tr>
<tr>
<td class="calendarDate">11</td>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
</tr>
<tr>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
</tr>
<tr>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
							</div>
													</div>	
																	</div>
				</div>
								<div id="rt-footer-surround">
					<div class="rt-container">
									
												<div id="rt-footer">
							<div class="rt-grid-4 rt-alpha">
     			           <div class="rt-block fp-footer-a">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-a"  >
	<div><img src="/images/banners/logo-bottom.png" alt="logo-bottom" /></div>
<p><span>Το σύνολο του περιεχομένου και των υπηρεσιών της ιστοσελίδας του ΡΙΚ διατίθεται στους επισκέπτες αυστηρά για προσωπική χρήση. Απαγορεύεται η χρήση ή επανεκπομπή του, σε οποιοδήποτε μέσο, με ή χωρίς επεξεργασία και χωρίς γραπτή άδεια του ΡΙΚ. </span></p>
<p class="warning">Copyright © 2014 <br />Ραδιοφωνικό Ίδρυμα Κύπρου</p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4">
     			           <div class="rt-block fp-footer-b box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΥΠΗΡΕΣΙΕΣ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-b box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop largemarginbottom largepaddingbottom">
<div class="gantry-width-150 gantry-width-block">
<ul class="fp-footer-menu rt-uppercase">
<li><a href="/index.php/archive">ΑΡΧΕΙΟ ΡΙΚ</a></li>
<li><a href="http://portal.digital-herodotus.eu/?lang=el" target="_blank">ΨΗΦΙΑΚΟΣ ΗΡΟΔΟΤΟΣ</a></li>
<li><a href="http://www.medmem.eu/en/collection/15" target="_blank">MEDITERRANEAN MEMORY</a></li>
<li><a href="/index.php/live-sports-2">ΖΩΝΤΑΝΕΣ<span class="hidden-tablet"> ΑΘΛΗΤΙΚΕΣ ΜΕΤΑΔΟΣΕΙΣ</span></a></li>
<li><a href="/index.php/links">ΣΥΝΔΕΣΕΙΣ</a></li>
</ul>
</div>
</div>
<div class="gantry-width-90 gantry-width-block"><span><a href="/index.php/intranet" class="btn btn-primary btn-inverse btn-block">ΡΙΚ INTRANET</a></span></div></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4 rt-omega">
     			           <div class="rt-block fp-footer-c box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΠΙΚΟΙΝΩΝΙΑ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-c box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop">
	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-phone"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span>+357 22862000</span></strong>
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-home"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
		<strong><span>Ραδιοφωνικό Ίδρυμα Κύπρου</span></strong><br />
	    <span>Τ.Θ. 24824</span><br />
	    <span>1397 Λευκωσία, Κύπρος</span> 
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-envelope-alt"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span><a href="/cdn-cgi/l/email-protection#2a5843416a4953484904494547044953"><span class="__cf_email__" data-cfemail="55273c3e15362c37367b363a387b362c">[email&#160;protected]</span></a></span></strong><br /><br />
	    <span><a href="/index.php/comments" class="btn btn-primary btn-danger btn-block">Εισηγήσεις-Παράπονα-Σχόλια</a></span>
	</div>

	<div class="clear largemarginbottom"></div>	
</div></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p>&nbsp; <a href="https://www.facebook.com/riknews" target="_blank"><img src="/images/stories/icons/facebook-icon.jpg" alt="facebook-icon" /></a> <a href="https://twitter.com/riknews" target="_blank"><img src="/images/stories/icons/twitter-icon.jpg" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.jpg" alt="rss-icon" /></a> </p></div>
	                	</div>
                	</div>
           </div>
	
</div>
							<div class="clear"></div>
						</div>
											</div>
				</div>
												<div id="rt-copyright">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="clear"></div>
	<div class="rt-totop">
		<a href="#" id="gantry-totop" rel="nofollow"></a>
	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
																						
			</div>	
						</div>		
	</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>
