<!doctype html>
<html prefix="og: http://ogp.me/ns#" xml:lang="el-gr" lang="el-gr" >
<head>
		<meta name="viewport" content="width=1200px">
<base href="http://riknews.com.cy/index.php/news/oikonomia/item/74805-thetiko-to-ypoik-stin-oikonomiki-aftonomisi-tou-koinovouliou" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="title" content="Θετικό το ΥΠΟΙΚ στην οικονομική αυτονόμηση του Κοινοβουλίου" />
	<meta name="author" content="Stella Olympiou" />
	<meta property="og:url" content="http://riknews.com.cy/index.php/news/oikonomia/item/74805-thetiko-to-ypoik-stin-oikonomiki-aftonomisi-tou-koinovouliou" />
	<meta property="og:title" content="Θετικό το ΥΠΟΙΚ στην οικονομική αυτονόμηση του Κοινοβουλίου" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://riknews.com.cy/media/k2/items/cache/bb2193aa04cd50449dd5908b005fffd6_M.jpg" />
	<meta name="image" content="http://riknews.com.cy/media/k2/items/cache/bb2193aa04cd50449dd5908b005fffd6_M.jpg" />
	<meta property="og:description" content="Το πρώτο ΝΑΙ εξασφάλισε η Βουλή από το Υπουργείου Οικονομικών για την οικονομική αυτονόμηση του Κοινοβουλίου. Η Επιτροπή Νομικών μελέτησε πρόταση νόμο..." />
	<meta name="description" content="Το πρώτο ΝΑΙ εξασφάλισε η Βουλή από το Υπουργείου Οικονομικών για την οικονομική αυτονόμηση του Κοινοβουλίου. Η Επιτροπή Νομικών μελέτησε πρόταση νόμο..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Θετικό το ΥΠΟΙΚ στην οικονομική αυτονόμηση του Κοινοβουλίου</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/rokbox/assets/styles/rokbox.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/menu.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/master-a386946ecdbc139c3878c4103c3d950e.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/1200fixed.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/rtl.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/thirdparty-k2.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					#rt-logo {background: url(/images/stories/icons/logo-2.png) 50% 0 no-repeat !important;}
#rt-logo {width: 140px;height: 72px;}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"821951b603685e2b62988e5d9280e073","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/system/js/core.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/gantry-totop.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-55108654-1', 'auto');
		__gaTracker('send', 'pageview');
	
	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΚΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΟΙΚΟΝΟΜΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΟΙΝΩΝΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΛΛΑΔΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΥΡΩΠΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΕΘΝΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΣΜΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΥΓΕΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΕΡΙΒΑΛΛΟΝ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΠΙΣΤΗΜΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΛΥΣΕΙΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΟΝΟ ΣΤΟ RIKNEWS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Α ΚΑΤΗΓΟΡΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΛΛΑ ΑΘΛΗΜΑΤΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΗΧΑΝΟΚΙΝΗΤΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="CHAMPIONS LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPA LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPEAN QUALIFIERS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΕΛΤΙΑ ΤΥΠΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΑΓΩΝΙΣΜΟΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΤΗΛΕΟΡΑΣΗΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΡΑΔΙΟΦΩΝΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΑΛΛΙΤΕΧΝΙΚΑ" />
	<script type="text/javascript" src="/jwplayer-7.12.8/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="TEg9hvTGZTmDSKXgY2FVnLeI8F1pF1Ms74S9MO17+Rc=";</script>

</head>
<body  class="logo-type-customlogo top-type-none header-overlay-light main-bg-overlay-light main-template-with-shadow main-body-light footer-overlay-light bottom-type-none font-family-helvetica font-size-is-default menu-type-dropdownmenu menu-dropdownmenu-position-header-b layout-mode-1200fixed col12 option-com-k2 menu-oikonomia ">
	<div id="rt-page-surround">
		<div id="rt-page-surround-bottom">
			<div class="rt-with-footer">
												<div id="rt-top">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
     			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p><img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <a href="https://www.facebook.com/rik.cybc/" target="_blank"><img src="/images/stories/icons/facebook-icon.png" alt="facebook-icon" /></a> <a href="https://twitter.com/cybc_com_cy" target="_blank"><img src="/images/stories/icons/twitter-icon.png" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.png" alt="rss-icon" /></a> <a href="/tr/"><img src="/images/stories/icons/haberler-icon-top1.png" alt="haberler" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
								<div id="rt-header">
					<div class="rt-container">
						<div class="rt-grid-3 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-9 rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item101 parent active" >

            <a class="item" href="/index.php"  >

                                ΕΙΔΗΣΕΙΣ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item216" >

            <a class="item" href="/index.php/news/politiki"  >

                                ΠΟΛΙΤΙΚΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item217 active last" >

            <a class="item" href="/index.php/news/oikonomia"  >

                                ΟΙΚΟΝΟΜΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item218" >

            <a class="item" href="/index.php/news/kinonia"  >

                                ΚΟΙΝΩΝΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item219" >

            <a class="item" href="/index.php/news/ellada"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item220" >

            <a class="item" href="/index.php/news/evropi"  >

                                ΕΥΡΩΠΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item221" >

            <a class="item" href="/index.php/news/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item431" >

            <a class="item" href="/index.php/news/politismos"  >

                                ΠΟΛΙΤΙΣΜΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item432" >

            <a class="item" href="/index.php/news/ygeia"  >

                                ΥΓΕΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item433" >

            <a class="item" href="/index.php/news/perivallon"  >

                                ΠΕΡΙΒΑΛΛΟΝ                            </a>


                    </li>
                                                                                                                                                                <li class="item434" >

            <a class="item" href="/index.php/news/epistimi"  >

                                ΕΠΙΣΤΗΜΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item435" >

            <a class="item" href="/index.php/news/kalitexnika"  >

                                ΚΑΛΛΙΤΕΧΝΙΚΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item607 parent" >

            <a class="item" href="/index.php/news/eu4u"  >

                                EU4U                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l3">
                                                                                                                    <li class="item608" >

            <a class="item" href="/index.php/news/eu4u/deltia-typou-evrokoinovouliou"  >

                                ΔΕΛΤΙΑ ΤΥΠΟΥ ΕΥΡΩΚΟΙΝΟΒΟΥΛΙΟΥ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item108 parent" >

            <a class="item" href="/index.php/sports"  >

                                ΑΘΛΗΤΙΚΑ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item222" >

            <a class="item" href="/index.php/sports/a-katigoria"  >

                                Α&#039; ΚΑΤΗΓΟΡΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item223" >

            <a class="item" href="/index.php/sports/greece"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item224" >

            <a class="item" href="/index.php/sports/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item225" >

            <a class="item" href="/index.php/sports/mikres-katigories"  >

                                ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item390" >

            <a class="item" href="/index.php/sports/alla-athlimata"  >

                                ΑΛΛΑ ΑΘΛΗΜΑΤΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item402" >

            <a class="item" href="/index.php/sports/mixanokinitos"  >

                                ΜΗΧΑΝΟΚΙΝΗΤΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item403" >

            <a class="item" href="/index.php/sports/champions-league"  >

                                CHAMPIONS LEAGUE                            </a>


                    </li>
                                                                                                                                                                <li class="item404" >

            <a class="item" href="/index.php/sports/europa-league"  >

                                EUROPA LEAGUE                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item449" >

            <a class="item" href="/index.php/mono-sto-riknews"  >

                                ΜΟΝΟ ΣΤΟ RIKNEWS                            </a>


                    </li>
                            <li class="item450" >

            <a class="item" href="/index.php/to-rik-en-drasei"  >

                                ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ                            </a>


                    </li>
                            <li class="item451" >

            <a class="item" href="/index.php/analyseis"  >

                                ΑΝΑΛΥΣΕΙΣ                            </a>


                    </li>
            </ul>		<div class="clear"></div>
	</div>
	<div class="clear"></div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
								<div id="rt-transition">
					<div id="rt-body-surround">
									
																																				<div id="rt-mainbody-surround">
							<div class="rt-container">
								          
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block nopaddingbottom title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΟΙΚΟΝΟΜΙΑ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customnopaddingbottom title3"  >
	</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	

<!-- Start K2 Item Layout -->
<span id="startOfPageId74805"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		%AM, %05 %384 %2018 %10:%Δεκ	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Θετικό το ΥΠΟΙΚ στην οικονομική αυτονόμηση του Κοινοβουλίου
			</h2>
	
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/index.php/news/oikonomia/item/74805-thetiko-to-ypoik-stin-oikonomiki-aftonomisi-tou-koinovouliou?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Εκτύπωση</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/index.php/component/mailto/?tmpl=component&amp;template=rt_corvus&amp;link=3eb1dec116a615041fdba97bd32af2cdea6b1035" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>E-mail</span>
				</a>
			</li>
			
						<!-- Item Social Button -->
			<li>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-href="#" data-layout="button"></div>			</li>
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Βαθμολογήστε αυτό το άρθρο</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating74805" style="width:0%;"></li>
				<li><a href="#" data-id="74805" title="1 αστέρι στα 5" class="one-star">1</a></li>
				<li><a href="#" data-id="74805" title="2 αστέρια στα 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="74805" title="3 αστέρια στα 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="74805" title="4 αστέρια στα 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="74805" title="5 αστέρια στα 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog74805" class="itemRatingLog">(0 ψήφοι)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/bb2193aa04cd50449dd5908b005fffd6_XL.jpg" title="Πατήστε για να δείτε την εικόνα">
					<img src="/media/k2/items/cache/bb2193aa04cd50449dd5908b005fffd6_L.jpg" alt="&Theta;&epsilon;&tau;&iota;&kappa;ό &tau;&omicron; &Upsilon;&Pi;&Omicron;&Iota;&Kappa; &sigma;&tau;&eta;&nu; &omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;&iota;&kappa;ή &alpha;&upsilon;&tau;&omicron;&nu;ό&mu;&eta;&sigma;&eta; &tau;&omicron;&upsilon; &Kappa;&omicron;&iota;&nu;&omicron;&beta;&omicron;&upsilon;&lambda;ί&omicron;&upsilon;" style="width:830px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p><span style="font-family: helvetica;">Το πρώτο ΝΑΙ εξασφάλισε η Βουλή από το Υπουργείου Οικονομικών για την οικονομική αυτονόμηση του Κοινοβουλίου.</span></p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p><span style="font-family: helvetica;"> Η Επιτροπή Νομικών μελέτησε πρόταση νόμου για την 19η τροποποίηση του Συντάγματος, την οποία κατέθεσε ο Πρόεδρος του Σώματος Δημήτρης Συλλούρης, εκ μέρους όλων των κομμάτων. Εκπρόσωπος του Υπουργείου Οικονομικών, δήλωσε ότι το Υπουργείο δεν διαφωνεί, αλλά ζητά να γίνει σοβαρή μελέτη. Ειδικότερα πρέπει, να κατοχυρωθεί με νομοθεσία ο τρόπος δημοσιονομικής διαχείρισης του προϋπολογισμού της Βουλής.</span><br /><span style="font-family: helvetica;"></span></p>
<p><span style="font-family: helvetica;">Εκπρόσωπος της Νομικής Υπηρεσίας, επιφυλάχθηκε να τοποθετηθεί αφού προκύπτουν όπως είπε, σοβαρά ζητήματα, τα οποία πρέπει να μελετηθούν. Ειδικότερα, τι θα συμβεί με τα ανάλογα αιτήματα, της Νομικής Υπηρεσίας, της Δικαστικής Υπηρεσίας και της Ελεγκτικής Υπηρεσίας. Πρέπει είπε, να μελετηθεί το τι συμβαίνει σε άλλα κοινοβούλια.</span><br /><span style="font-family: helvetica;"></span></p>
<p><span style="font-family: helvetica;">Η Διευθύντρια Κοινοβουλευτικών Επιτροπών Ελένη Ηλιάδη, δήλωσε ότι η Βουλή, ήδη ετοίμασε μελέτες για το τι συμβαίνει σε άλλα κοινοβούλια και μπορεί να ενημερώσει και την Νομική Υπηρεσία και το Υπουργείο Οικονομικών.</span><br /><span style="font-family: helvetica;"></span></p>
<p><span style="font-family: helvetica;">Ο πρόεδρος της Βουλής Δημήτρης Συλλούρης στην αιτιολογική έκθεση της πρότασης νόμου σημειώνει:</span><br /><span style="font-family: helvetica;">«Το πολιτειακό σύστημα της Κυπριακής Δημοκρατίας, βασίζεται στην αρχή της απόλυτης διάκρισης των εξουσιών. (…) Κρίνεται αναγκαίο όπως καθοριστεί ρητά στο Σύνταγμα, ότι ο προϋπολογισμός της Βουλής, θα συντάσσεται από τον Πρόεδρο της Βουλής, θα εγκρίνεται με απόφαση τους Σώματος και ακολούθως χωρίς καμία μεταβολή, θα καταχωρίζεται στον κρατικό προϋπολογισμό, οπότε θα καθίσταται εκτελεστός για όλα και για όλους. (…) Η επιζητούμενη οικονομική αυτονομία της Βουλής, κατά το πρότυπο, όλων των σύγχρονων ευρωπαϊκών κρατών, επ’ ουδενί υποδηλοί, ότι η νομοθετική εξουσία θα ενεργεί εκτός και / ή και πέραν των δημοσιονομικών πλαισίων.»</span><br /><span style="font-family: helvetica;"></span></p>
<p><span style="font-family: helvetica;">Ο βουλευτής του ΑΚΕΛ Αριστος Δαμιανού, πρότεινε η τροποποίηση Συντάγματος να αφορά το δικαίωμα της Βουλής, να παραχωρεί οικονομική αυτονομία, σε διάφορες ανεξάρτητες υπηρεσίας, οι οποίες το αιτούνται, ώστε να μην χρειάζεται να γίνεται τροποποίηση του Συντάγματος για κάθε αίτημα.</span></p>
<p><span style="font-size: 8pt;"><em><strong><span style="font-family: helvetica;">Πηγή: Παναγιώτης Καπαρής, ΡΙΚ Βουλή</span></strong></em></span></p>		</div>
		
		
		<div class="clr"></div>

		
		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="el-gr" data-via="">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'el-GR'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Κατηγορία</span>
			<a href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
		</div>
		
		
		
		<div class="clr"></div>
	</div>
	
	
	
	
	
	<div class="clr"></div>

	
	
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php/news/oikonomia/item/74805-thetiko-to-ypoik-stin-oikonomiki-aftonomisi-tou-koinovouliou#startOfPageId74805">
			επιστροφή στην κορυφή		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block box4 title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΟΙΚΟΝΟΜΙΑ - ΠΕΡΙΣΣΟΤΕΡΕΣ ΕΙΔΗΣΕΙΣ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox281" class="k2ItemsBlock box4 title3">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/74872-ypoxoroyn-oi-times-tou-petrelaiou-i-prosoxi-sti-vienni-kai-sti-synodo-tou-opek">Υποχωρούν οι τιμές του πετρελαίου, η προσοχή στη Βιέννη και στη σύνοδο του ΟΠΕΚ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/74872-ypoxoroyn-oi-times-tou-petrelaiou-i-prosoxi-sti-vienni-kai-sti-synodo-tou-opek" title="Συνέχεια ανάγνωσης &quot;&Upsilon;&pi;&omicron;&chi;&omega;&rho;&omicron;ύ&nu; &omicron;&iota; &tau;&iota;&mu;έ&sigmaf; &tau;&omicron;&upsilon; &pi;&epsilon;&tau;&rho;&epsilon;&lambda;&alpha;ί&omicron;&upsilon;, &eta; &pi;&rho;&omicron;&sigma;&omicron;&chi;ή &sigma;&tau;&eta; &Beta;&iota;έ&nu;&nu;&eta; &kappa;&alpha;&iota; &sigma;&tau;&eta; &sigma;ύ&nu;&omicron;&delta;&omicron; &tau;&omicron;&upsilon; &Omicron;&Pi;&Epsilon;&Kappa;&quot;">
	      	<img src="/media/k2/items/cache/6a3a18be09574056f73fd9da4419f95d_S.jpg" alt="&Upsilon;&pi;&omicron;&chi;&omega;&rho;&omicron;ύ&nu; &omicron;&iota; &tau;&iota;&mu;έ&sigmaf; &tau;&omicron;&upsilon; &pi;&epsilon;&tau;&rho;&epsilon;&lambda;&alpha;ί&omicron;&upsilon;, &eta; &pi;&rho;&omicron;&sigma;&omicron;&chi;ή &sigma;&tau;&eta; &Beta;&iota;έ&nu;&nu;&eta; &kappa;&alpha;&iota; &sigma;&tau;&eta; &sigma;ύ&nu;&omicron;&delta;&omicron; &tau;&omicron;&upsilon; &Omicron;&Pi;&Epsilon;&Kappa;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Υποχωρούν σήμερα οι τιμές του πετρελαίου, ακολουθώντας την πτωτική πορεία των χρηματιστηριακών αγορών, ενώ επικρατεί επιφυλακτικότητα ενόψει της συνεδρίασης του Οργανισμού Πετρελαιοεξαγωγικών Κρατών (ΟΠΕΚ), ο οποίος αναμένεται να αποφασίσει μείωση της παραγωγής.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %06 %346 %2018 %09:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/74865-arnitiki-ekseliksi-gia-to-xaloymi">Αρνητική εξέλιξη για το Χαλούμι</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/74865-arnitiki-ekseliksi-gia-to-xaloymi" title="Συνέχεια ανάγνωσης &quot;&Alpha;&rho;&nu;&eta;&tau;&iota;&kappa;ή &epsilon;&xi;έ&lambda;&iota;&xi;&eta; &gamma;&iota;&alpha; &tau;&omicron; &Chi;&alpha;&lambda;&omicron;ύ&mu;&iota;&quot;">
	      	<img src="/media/k2/items/cache/e9f671b3ca406d59095729263db254b4_S.jpg" alt="&Alpha;&rho;&nu;&eta;&tau;&iota;&kappa;ή &epsilon;&xi;έ&lambda;&iota;&xi;&eta; &gamma;&iota;&alpha; &tau;&omicron; &Chi;&alpha;&lambda;&omicron;ύ&mu;&iota;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Αρνητική εξέλιξη την απώλεια του εμπορικού σήματος του χαλουμιού στη Βρετανία χαρακτήρισε το υπουργείο Εμπορίου. Αποτελεί γεγονός ότι υπήρξε κακός χειρισμός από πλευράς του υπουργείου παραδέχθηκε η Διευθύντρια Εμπορίου, Έλλη Κουλία.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %06 %320 %2018 %08:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/74805-thetiko-to-ypoik-stin-oikonomiki-aftonomisi-tou-koinovouliou">Θετικό το ΥΠΟΙΚ στην οικονομική αυτονόμηση του Κοινοβουλίου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/74805-thetiko-to-ypoik-stin-oikonomiki-aftonomisi-tou-koinovouliou" title="Συνέχεια ανάγνωσης &quot;&Theta;&epsilon;&tau;&iota;&kappa;ό &tau;&omicron; &Upsilon;&Pi;&Omicron;&Iota;&Kappa; &sigma;&tau;&eta;&nu; &omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;&iota;&kappa;ή &alpha;&upsilon;&tau;&omicron;&nu;ό&mu;&eta;&sigma;&eta; &tau;&omicron;&upsilon; &Kappa;&omicron;&iota;&nu;&omicron;&beta;&omicron;&upsilon;&lambda;ί&omicron;&upsilon;&quot;">
	      	<img src="/media/k2/items/cache/bb2193aa04cd50449dd5908b005fffd6_S.jpg" alt="&Theta;&epsilon;&tau;&iota;&kappa;ό &tau;&omicron; &Upsilon;&Pi;&Omicron;&Iota;&Kappa; &sigma;&tau;&eta;&nu; &omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;&iota;&kappa;ή &alpha;&upsilon;&tau;&omicron;&nu;ό&mu;&eta;&sigma;&eta; &tau;&omicron;&upsilon; &Kappa;&omicron;&iota;&nu;&omicron;&beta;&omicron;&upsilon;&lambda;ί&omicron;&upsilon;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Το πρώτο ΝΑΙ εξασφάλισε η Βουλή από το Υπουργείου Οικονομικών για την οικονομική αυτονόμηση του Κοινοβουλίου.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %05 %384 %2018 %10:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/74779-ypoik-kai-fikv-epeksergazontai-sxedia-gia-ta-med-tou-forea">ΥΠΟΙΚ και ΦΙΚΒ επεξεργάζονται σχέδια για τα ΜΕΔ του Φορέα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/74779-ypoik-kai-fikv-epeksergazontai-sxedia-gia-ta-med-tou-forea" title="Συνέχεια ανάγνωσης &quot;&Upsilon;&Pi;&Omicron;&Iota;&Kappa; &kappa;&alpha;&iota; &Phi;&Iota;&Kappa;&Beta; &epsilon;&pi;&epsilon;&xi;&epsilon;&rho;&gamma;ά&zeta;&omicron;&nu;&tau;&alpha;&iota; &sigma;&chi;έ&delta;&iota;&alpha; &gamma;&iota;&alpha; &tau;&alpha; &Mu;&Epsilon;&Delta; &tau;&omicron;&upsilon; &Phi;&omicron;&rho;έ&alpha;&quot;">
	      	<img src="/media/k2/items/cache/8538a01d21047d2ae79298d05382abf7_S.jpg" alt="&Upsilon;&Pi;&Omicron;&Iota;&Kappa; &kappa;&alpha;&iota; &Phi;&Iota;&Kappa;&Beta; &epsilon;&pi;&epsilon;&xi;&epsilon;&rho;&gamma;ά&zeta;&omicron;&nu;&tau;&alpha;&iota; &sigma;&chi;έ&delta;&iota;&alpha; &gamma;&iota;&alpha; &tau;&alpha; &Mu;&Epsilon;&Delta; &tau;&omicron;&upsilon; &Phi;&omicron;&rho;έ&alpha;" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt;">Ο Πρόεδρος του Φορέα Ισότιμης Κατανομής Βαρών Άκης Πούρος κατά τη συζήτηση του Προϋπολογισμού του Φορέα για το 2019, στην Κοινοβουλευτική Επιτροπή Προσφύγων, είπε πως ο Φορέας μπορεί να αντέξει με τον ίδιο Προϋπολογισμό φέτος, ίσως και του χρόνου.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %04 %635 %2018 %16:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/74731-kyvernisi-desmefsi-gia-aksiopisti-dimosionomiki-politiki">Κυβέρνηση: Δέσμευση για αξιόπιστη δημοσιονομική πολιτική</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/74731-kyvernisi-desmefsi-gia-aksiopisti-dimosionomiki-politiki" title="Συνέχεια ανάγνωσης &quot;&Kappa;&upsilon;&beta;έ&rho;&nu;&eta;&sigma;&eta;: &Delta;έ&sigma;&mu;&epsilon;&upsilon;&sigma;&eta; &gamma;&iota;&alpha; &alpha;&xi;&iota;ό&pi;&iota;&sigma;&tau;&eta; &delta;&eta;&mu;&omicron;&sigma;&iota;&omicron;&nu;&omicron;&mu;&iota;&kappa;ή &pi;&omicron;&lambda;&iota;&tau;&iota;&kappa;ή&quot;">
	      	<img src="/media/k2/items/cache/2bcf903fc2015589521df679b041c49f_S.jpg" alt="&Kappa;&upsilon;&beta;έ&rho;&nu;&eta;&sigma;&eta;: &Delta;έ&sigma;&mu;&epsilon;&upsilon;&sigma;&eta; &gamma;&iota;&alpha; &alpha;&xi;&iota;ό&pi;&iota;&sigma;&tau;&eta; &delta;&eta;&mu;&omicron;&sigma;&iota;&omicron;&nu;&omicron;&mu;&iota;&kappa;ή &pi;&omicron;&lambda;&iota;&tau;&iota;&kappa;ή" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt; font-family: helvetica;">Τη δέσμευση της κυβέρνησης για αξιόπιστη δημοσιονομική πολιτική, μετέφερε στη συνεδρίαση του Eurogroup στις Βρυξέλλες, ο υπουργός Οικονομικών Χάρης Γεωργιάδης.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %711 %2018 %18:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/74720-ikanopoiisi-kyvernisis-gia-tin-ekthesi-tou-dnt">Ικανοποίηση Κυβέρνησης για την έκθεση του ΔΝΤ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/74720-ikanopoiisi-kyvernisis-gia-tin-ekthesi-tou-dnt" title="Συνέχεια ανάγνωσης &quot;&Iota;&kappa;&alpha;&nu;&omicron;&pi;&omicron;ί&eta;&sigma;&eta; &Kappa;&upsilon;&beta;έ&rho;&nu;&eta;&sigma;&eta;&sigmaf; &gamma;&iota;&alpha; &tau;&eta;&nu; έ&kappa;&theta;&epsilon;&sigma;&eta; &tau;&omicron;&upsilon; &Delta;&Nu;&Tau;&quot;">
	      	<img src="/media/k2/items/cache/9203972cc7c75d96c3128197d6b4cd86_S.jpg" alt="&Iota;&kappa;&alpha;&nu;&omicron;&pi;&omicron;ί&eta;&sigma;&eta; &Kappa;&upsilon;&beta;έ&rho;&nu;&eta;&sigma;&eta;&sigmaf; &gamma;&iota;&alpha; &tau;&eta;&nu; έ&kappa;&theta;&epsilon;&sigma;&eta; &tau;&omicron;&upsilon; &Delta;&Nu;&Tau;" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt; font-family: helvetica;">Ικανοποίηση εκφράζει η κυβέρνηση για την έκθεση του Διεθνούς Νομισματικού Ταμείου, τονίζοντας ωστόσο ότι δεν πρόκειται να υπάρξει εφησυχασμός.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %559 %2018 %14:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/74718-dnt-psiloteroi-deiktes-med-stin-kypro">ΔΝΤ: Ψηλότεροι δείκτες ΜΕΔ στην Κύπρο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/74718-dnt-psiloteroi-deiktes-med-stin-kypro" title="Συνέχεια ανάγνωσης &quot;&Delta;&Nu;&Tau;: &Psi;&eta;&lambda;ό&tau;&epsilon;&rho;&omicron;&iota; &delta;&epsilon;ί&kappa;&tau;&epsilon;&sigmaf; &Mu;&Epsilon;&Delta; &sigma;&tau;&eta;&nu; &Kappa;ύ&pi;&rho;&omicron;&quot;">
	      	<img src="/media/k2/items/cache/a4a9d3bb36555dd080d6c53117a734f2_S.jpg" alt="&Delta;&Nu;&Tau;: &Psi;&eta;&lambda;ό&tau;&epsilon;&rho;&omicron;&iota; &delta;&epsilon;ί&kappa;&tau;&epsilon;&sigmaf; &Mu;&Epsilon;&Delta; &sigma;&tau;&eta;&nu; &Kappa;ύ&pi;&rho;&omicron;" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt; font-family: helvetica;">Ο τραπεζικός τομέας στην Κύπρο αντιμετωπίζει έναν από τους ψηλότερους δείκτες στα μη-εξυπηρετούμενα δάνεια στην Ευρώπη.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %553 %2018 %14:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/74711-i-x-giorgkatzi-dilose-oti-fovithike-kai-stamatise-tin-erevna-gia-mi-eksypiretoymena-daneia-politikon">Η Χ. Γιωργκάτζη δήλωσε ότι φοβήθηκε και σταμάτησε την έρευνα για μη εξυπηρετούμενα δάνεια πολιτικών</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/74711-i-x-giorgkatzi-dilose-oti-fovithike-kai-stamatise-tin-erevna-gia-mi-eksypiretoymena-daneia-politikon" title="Συνέχεια ανάγνωσης &quot;&Eta; &Chi;. &Gamma;&iota;&omega;&rho;&gamma;&kappa;ά&tau;&zeta;&eta; &delta;ή&lambda;&omega;&sigma;&epsilon; ό&tau;&iota; &phi;&omicron;&beta;ή&theta;&eta;&kappa;&epsilon; &kappa;&alpha;&iota; &sigma;&tau;&alpha;&mu;ά&tau;&eta;&sigma;&epsilon; &tau;&eta;&nu; έ&rho;&epsilon;&upsilon;&nu;&alpha; &gamma;&iota;&alpha; &mu;&eta; &epsilon;&xi;&upsilon;&pi;&eta;&rho;&epsilon;&tau;&omicron;ύ&mu;&epsilon;&nu;&alpha; &delta;ά&nu;&epsilon;&iota;&alpha; &pi;&omicron;&lambda;&iota;&tau;&iota;&kappa;ώ&nu;&quot;">
	      	<img src="/media/k2/items/cache/733efa85ddb251499e81460b7e91dbf8_S.jpg" alt="&Eta; &Chi;. &Gamma;&iota;&omega;&rho;&gamma;&kappa;ά&tau;&zeta;&eta; &delta;ή&lambda;&omega;&sigma;&epsilon; ό&tau;&iota; &phi;&omicron;&beta;ή&theta;&eta;&kappa;&epsilon; &kappa;&alpha;&iota; &sigma;&tau;&alpha;&mu;ά&tau;&eta;&sigma;&epsilon; &tau;&eta;&nu; έ&rho;&epsilon;&upsilon;&nu;&alpha; &gamma;&iota;&alpha; &mu;&eta; &epsilon;&xi;&upsilon;&pi;&eta;&rho;&epsilon;&tau;&omicron;ύ&mu;&epsilon;&nu;&alpha; &delta;ά&nu;&epsilon;&iota;&alpha; &pi;&omicron;&lambda;&iota;&tau;&iota;&kappa;ώ&nu;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Αισιοδοξία για το μέλλον της κυπριακής οικονομίας εξέφρασε η διοικήτρια της Κεντρικής Τράπεζας, Χρυστάλλα Γιωρκάτζη. </span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %478 %2018 %12:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/74675-stin-ep-oikonomikon-i-giorkatzi-gia-ton-proypologismo">Στην Επ. Οικονομικών η Γιωρκάτζη για προϋπολογισμό</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/74675-stin-ep-oikonomikon-i-giorkatzi-gia-ton-proypologismo" title="Συνέχεια ανάγνωσης &quot;&Sigma;&tau;&eta;&nu; &Epsilon;&pi;. &Omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;&iota;&kappa;ώ&nu; &eta; &Gamma;&iota;&omega;&rho;&kappa;ά&tau;&zeta;&eta; &gamma;&iota;&alpha; &pi;&rho;&omicron;ϋ&pi;&omicron;&lambda;&omicron;&gamma;&iota;&sigma;&mu;ό&quot;">
	      	<img src="/media/k2/items/cache/75434ba4a9e400bebad4a3187a8d08d8_S.jpg" alt="&Sigma;&tau;&eta;&nu; &Epsilon;&pi;. &Omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;&iota;&kappa;ώ&nu; &eta; &Gamma;&iota;&omega;&rho;&kappa;ά&tau;&zeta;&eta; &gamma;&iota;&alpha; &pi;&rho;&omicron;ϋ&pi;&omicron;&lambda;&omicron;&gamma;&iota;&sigma;&mu;ό" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Ενώπιον της Κοινοβουλευτικής Επιτροπής Οικονομικών θα βρεθεί αύριο, Δευτέρα η Διοικήτρια τη Κεντρικής Τράπεζας Χρυστάλλα Γιωρκάτζη στο πλαίσιο της συζήτησης για τον κρατικό προϋπολογισμό του 2019.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %02 %683 %2018 %17:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/74667-treis-katatheseis-ti-deftera-stin-erevnitiki-epitropi">Τρεις καταθέσεις τη Δευτέρα στην Ερευνητική Επιτροπή</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/74667-treis-katatheseis-ti-deftera-stin-erevnitiki-epitropi" title="Συνέχεια ανάγνωσης &quot;&Tau;&rho;&epsilon;&iota;&sigmaf; &kappa;&alpha;&tau;&alpha;&theta;έ&sigma;&epsilon;&iota;&sigmaf; &tau;&eta; &Delta;&epsilon;&upsilon;&tau;έ&rho;&alpha; &sigma;&tau;&eta;&nu; &Epsilon;&rho;&epsilon;&upsilon;&nu;&eta;&tau;&iota;&kappa;ή &Epsilon;&pi;&iota;&tau;&rho;&omicron;&pi;ή&quot;">
	      	<img src="/media/k2/items/cache/79a1962b2dc192c093963b201e437623_S.jpg" alt="&Tau;&rho;&epsilon;&iota;&sigmaf; &kappa;&alpha;&tau;&alpha;&theta;έ&sigma;&epsilon;&iota;&sigmaf; &tau;&eta; &Delta;&epsilon;&upsilon;&tau;έ&rho;&alpha; &sigma;&tau;&eta;&nu; &Epsilon;&rho;&epsilon;&upsilon;&nu;&eta;&tau;&iota;&kappa;ή &Epsilon;&pi;&iota;&tau;&rho;&omicron;&pi;ή" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt;">Τρεις καταθέσεις θα λάβει τη Δευτέρα, 3 Δεκεμβρίου, η Ερευνητική Επιτροπή για την κατάρρευση του Συνεργατισμού, η οποία πλέον μετά και την τελευταία κατάθεση του Υπουργού Οικονομικών Χάρη Γεωργιάδη στις 22 Νοεμβρίου έχει ολοκληρώσει ένα μεγάλο μέρος των ακροάσεων ενώπιον της.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %02 %515 %2018 %13:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/oikonomia/itemlist?format=feed&amp;moduleID=281" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                     			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΡΟΗ ΕΙΔΗΣΕΩΝ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox508" class="k2ItemsBlock rt-bevel">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/74893-treis-nekroi-apo-tin-kakokairia-sta-katexomena">Τρεις νεκροί από  την κακοκαιρία στα κατεχόμενα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %06 %508 %2018 %13:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/74891-ananeosi-kitrinis-proeidopoiisis-isxyres-kataigides">Ανανέωση κίτρινης προειδοποίησης - Ισχυρές καταιγίδες</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %06 %491 %2018 %12:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/74887-prodromou-i-kyvernisi-kathorizei-tin-eksoteriki-politiki">Προδρομου: Η  Κυβέρνηση καθορίζει την εξωτερική πολιτική</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %06 %448 %2018 %11:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/74886-anastasiadis-empnefsi-gia-olous-mas-i-dia-viou-prosfora-tou-tzortz-bous">Αναστασιάδης:Εμπνευση για όλους μας η δια βίου προσφορά του Τζορτζ Μπους</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %06 %447 %2018 %11:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/74884-prodromou-i-synantisi-lout-mogkerini-epivevaionei-oti-i-ee-einai-meros-tis-prospatheias-gia-lysi">Προδρόμου: Η συνάντηση Λουτ-Μογκερίνι επιβεβαιώνει ότι η ΕΕ είναι μέρος της προσπάθειας για λύση</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %06 %439 %2018 %11:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/74881-fitch-metaksy-60-kai-65-dolaria-to-vareli-i-timi-petrelaiou-brent-to-2019">Fitch: Μεταξύ 60 και 65 δολάρια το βαρέλι η τιμή πετρελαίου Μπρεντ το 2019</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %06 %379 %2018 %10:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/74880-enopion-tou-dikastiriou-lemesoy-tria-prosopa-gia-ypothesi-emporias-prosopon">Ενώπιον του δικαστηρίου Λεμεσού τρία πρόσωπα για υπόθεση εμπορίας προσώπων</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %06 %376 %2018 %10:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/74873-anisyxies-nato-gia-epanidrysi-tou-xalifatou-tou-islamikoy-kratous-sto-afganistan">Ανησυχίες ΝΑΤΟ για επανίδρυση του 'χαλιφάτου' του Ισλαμικού Κράτους στο Αφγανιστάν</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %06 %352 %2018 %09:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/74872-ypoxoroyn-oi-times-tou-petrelaiou-i-prosoxi-sti-vienni-kai-sti-synodo-tou-opek">Υποχωρούν οι τιμές του πετρελαίου, η προσοχή στη Βιέννη και στη σύνοδο του ΟΠΕΚ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %06 %346 %2018 %09:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/74871-ypoxoroyn-oi-times-tou-petrelaiou-i-prosoxi-sti-vienni-kai-sti-synodo-tou-opek">Υποχωρούν οι τιμές του πετρελαίου, η προσοχή στη Βιέννη και στη σύνοδο του ΟΠΕΚ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %06 %346 %2018 %09:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/74869-i-vroxoptosi-ektoksefse-tis-kliseis-tis-pyrosvestikis">Η βροχόπτωση εκτόξευσε τις κλήσεις της Πυροσβεστικής</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %06 %334 %2018 %09:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/74867-nikos-xristodoulidis-pylonas-asfaleias-i-kypriaki-dimokratia">Νίκος Χριστοδουλίδης:Πυλώνας ασφάλειας η Κυπριακή Δημοκρατία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %06 %328 %2018 %08:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/74865-arnitiki-ekseliksi-gia-to-xaloymi">Αρνητική εξέλιξη για το Χαλούμι</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %06 %320 %2018 %08:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/74862-eftase-sti-souidia-i-antiprosopeia-ton-xoyti-gia-tis-eirineftikes-diapragmateyeseis">Έφτασε στη Σουηδία η αντιπροσωπεία των Χούτι για τις ειρηνευτικές διαπραγματεύεσεις</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %06 %268 %2018 %07:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/74857-tourkia-fylakisan-dimosiografo">Τουρκία: Φυλάκισαν δημοσιόγραφο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %06 %236 %2018 %06:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/74855-ipa-sygkrousi-dyo-aeroskafon-ston-aera">ΗΠΑ:Σύγκρουση δύο αεροσκαφών στον αέρα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %06 %217 %2018 %06:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/74853-koino-mnimeio-kai-imera-mnimis-gia-e-k-kai-t-k-agnooymenous-zitoyn-politika-kommata">Κοινό μνημείο και Ημέρα Μνήμης για Ε/κ και Τ/κ αγνοούμενους ζητούν πολιτικά κόμματα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %06 %209 %2018 %06:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/74849-nikos-anastasiadis-asylliptos-o-athlos-tis-ethnikis-tou-2004">Νίκος Αναστασιάδης: Ασύλληπτος ο άθλος της εθνικής του 2004</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %06 %202 %2018 %05:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/74844-g-e-iv-kindynos-paramonis-tou-ib-sto-backstop-ep-aoriston">Γ.E ΗΒ: Κίνδυνος παραμονής του ΗB στο backstop «επ’ αόριστον»</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %05 %859 %2018 %21:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/74845-tilefoniki-epikoinonia-lavrof-xristodoulidi">Tηλεφωνική επικοινωνία Λαβρόφ-Χριστοδουλίδη</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %05 %844 %2018 %21:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/oikonomia/itemlist?format=feed&amp;moduleID=508" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<div id="k2ModuleBox463" class="k2SearchBlock rt-bevel">
	<form action="/index.php/news/oikonomia/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm">
		<input type="text" value="Αναζήτηση" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Αναζήτηση';" onfocus="if(this.value=='Αναζήτηση') this.value='';" />

											</form>

	</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a href="http://rethink.com.cy/el/" target="_blank"><img src="/images/banners/1_ReThink_ReCycle_300X200.gif" alt="ReThink ReCycle" width="250" height="208" /></a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a class="btn btn-primary btn-inverse btn-block" href="/cdn-cgi/l/email-protection#295b4042474c5e5a694a504b4a074a4644074a50"><span style="text-decoration: underline;">ΕΠΙΚΟΙΝΩΝΙΑ ΜΕ ΣΥΝΤΑΚΤΙΚΗ ΟΜΑΔΑ ΡΙΚNEWS</span><br /> Τηλέφωνα: 22862010, 22862012<br /> Φαξ: 22312720<br /> E-mail: <span class="__cf_email__" data-cfemail="c1b3a8aaafa4b6b281a2b8a3a2efa2aeacefa2b8">[email&#160;protected]</span> </a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΟΙΚΟΝΟΜΙΑ - ΑΡΧΕΙΟ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox452" class="k2CalendarBlock rt-bevel">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=11&amp;year=2018&amp;catid=2&amp;Itemid=217">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">December 2018</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=1&amp;year=2019&amp;catid=2&amp;Itemid=217">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Mon</td>
<td class="calendarDayName" style="width:14%">Tue</td>
<td class="calendarDayName" style="width:14%">Wed</td>
<td class="calendarDayName" style="width:14%">Thu</td>
<td class="calendarDayName" style="width:14%">Fri</td>
<td class="calendarDayName" style="width:14%">Sat</td>
<td class="calendarDayName" style="width:14%">Sun</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2018/12/1?catid=2">1</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2018/12/2?catid=2">2</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2018/12/3?catid=2">3</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2018/12/4?catid=2">4</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2018/12/5?catid=2">5</a></td>
<td class="calendarTodayLinked"><a href="/index.php/news/oikonomia/itemlist/date/2018/12/6?catid=2">6</a></td>
<td class="calendarDate">7</td>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
</tr>
<tr>
<td class="calendarDate">10</td>
<td class="calendarDate">11</td>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
</tr>
<tr>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
</tr>
<tr>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
</tr>
<tr>
<td class="calendarDate">31</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
							</div>
													</div>	
																	</div>
				</div>
								<div id="rt-footer-surround">
					<div class="rt-container">
									
												<div id="rt-footer">
							<div class="rt-grid-4 rt-alpha">
     			           <div class="rt-block fp-footer-a">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-a"  >
	<div><img src="/images/banners/logo-bottom.png" alt="logo-bottom" /></div>
<p><span>Το σύνολο του περιεχομένου και των υπηρεσιών της ιστοσελίδας του ΡΙΚ διατίθεται στους επισκέπτες αυστηρά για προσωπική χρήση. Απαγορεύεται η χρήση ή επανεκπομπή του, σε οποιοδήποτε μέσο, με ή χωρίς επεξεργασία και χωρίς γραπτή άδεια του ΡΙΚ. </span></p>
<p class="warning">Copyright © 2014 <br />Ραδιοφωνικό Ίδρυμα Κύπρου</p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4">
     			           <div class="rt-block fp-footer-b box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΥΠΗΡΕΣΙΕΣ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-b box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop largemarginbottom largepaddingbottom">
<div class="gantry-width-150 gantry-width-block">
<ul class="fp-footer-menu rt-uppercase">
<li><a href="/index.php/archive">ΑΡΧΕΙΟ ΡΙΚ</a></li>
<li><a href="http://portal.digital-herodotus.eu/?lang=el" target="_blank">ΨΗΦΙΑΚΟΣ ΗΡΟΔΟΤΟΣ</a></li>
<li><a href="http://www.medmem.eu/en/collection/15" target="_blank">MEDITERRANEAN MEMORY</a></li>
<li><a href="/index.php/live-sports-2">ΖΩΝΤΑΝΕΣ<span class="hidden-tablet"> ΑΘΛΗΤΙΚΕΣ ΜΕΤΑΔΟΣΕΙΣ</span></a></li>
<li><a href="/index.php/links">ΣΥΝΔΕΣΕΙΣ</a></li>
</ul>
</div>
</div>
<div class="gantry-width-90 gantry-width-block"><span><a href="/index.php/intranet" class="btn btn-primary btn-inverse btn-block">ΡΙΚ INTRANET</a></span></div></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4 rt-omega">
     			           <div class="rt-block fp-footer-c box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΠΙΚΟΙΝΩΝΙΑ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-c box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop">
	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-phone"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span>+357 22862000</span></strong>
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-home"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
		<strong><span>Ραδιοφωνικό Ίδρυμα Κύπρου</span></strong><br />
	    <span>Τ.Θ. 24824</span><br />
	    <span>1397 Λευκωσία, Κύπρος</span> 
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-envelope-alt"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span><a href="/cdn-cgi/l/email-protection#b0c2d9dbf0d3c9d2d39ed3dfdd9ed3c9"><span class="__cf_email__" data-cfemail="77051e1c37140e15145914181a59140e">[email&#160;protected]</span></a></span></strong><br /><br />
	    <span><a href="/index.php/comments" class="btn btn-primary btn-danger btn-block">Εισηγήσεις-Παράπονα-Σχόλια</a></span>
	</div>

	<div class="clear largemarginbottom"></div>	
</div></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p>&nbsp; <a href="https://www.facebook.com/riknews" target="_blank"><img src="/images/stories/icons/facebook-icon.jpg" alt="facebook-icon" /></a> <a href="https://twitter.com/riknews" target="_blank"><img src="/images/stories/icons/twitter-icon.jpg" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.jpg" alt="rss-icon" /></a> </p></div>
	                	</div>
                	</div>
           </div>
	
</div>
							<div class="clear"></div>
						</div>
											</div>
				</div>
												<div id="rt-copyright">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="clear"></div>
	<div class="rt-totop">
		<a href="#" id="gantry-totop" rel="nofollow"></a>
	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
																						
			</div>	
						</div>		
	</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>
