<!doctype html>
<html prefix="og: http://ogp.me/ns#" xml:lang="el-gr" lang="el-gr" >
<head>
		<meta name="viewport" content="width=1200px">
<base href="http://riknews.com.cy/index.php/news/oikonomia/item/107483-pente-nea-sxedia-stiriksis-ton-epixeiriseon-anakoinose-o-ypoik" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="title" content="Πέντε νέα σχέδια στήριξης των επιχειρήσεων ανακοίνωσε ο ΥΠΟΙΚ" />
	<meta name="author" content="Michalis Hadjigeorgiou" />
	<meta property="og:url" content="http://riknews.com.cy/index.php/news/oikonomia/item/107483-pente-nea-sxedia-stiriksis-ton-epixeiriseon-anakoinose-o-ypoik" />
	<meta property="og:title" content="Πέντε νέα σχέδια στήριξης των επιχειρήσεων ανακοίνωσε ο ΥΠΟΙΚ" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://riknews.com.cy/media/k2/items/cache/e8238f00d972ce479e13339846984051_M.jpg" />
	<meta name="image" content="http://riknews.com.cy/media/k2/items/cache/e8238f00d972ce479e13339846984051_M.jpg" />
	<meta property="og:description" content="Πέντε νέα σχέδια στήριξης των επιχειρήσεων που τελούν υπό υποχρεωτική πλήρη αναστολη εργασιών, ανακοίνωσε ο Υπουργός Οικονομικών Κωνσταντίνος Πετρίδης..." />
	<meta name="description" content="Πέντε νέα σχέδια στήριξης των επιχειρήσεων που τελούν υπό υποχρεωτική πλήρη αναστολη εργασιών, ανακοίνωσε ο Υπουργός Οικονομικών Κωνσταντίνος Πετρίδης..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Πέντε νέα σχέδια στήριξης των επιχειρήσεων ανακοίνωσε ο ΥΠΟΙΚ</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/rokbox/assets/styles/rokbox.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/menu.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/master-fb32c6c0e5b868e600c7a7aefec8b0ff.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/1200fixed.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/rtl.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/thirdparty-k2.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					#rt-logo {background: url(/images/loggg.png) 50% 0 no-repeat !important;}
#rt-logo {width: 140px;height: 72px;}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"6c2e67c8b883654997ea82620613bd1b","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/system/js/core.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/gantry-totop.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-55108654-1', 'auto');
		__gaTracker('send', 'pageview');
	
	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΚΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΟΙΚΟΝΟΜΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΟΙΝΩΝΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΛΛΑΔΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΥΡΩΠΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΕΘΝΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΣΜΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΥΓΕΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΕΡΙΒΑΛΛΟΝ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΠΙΣΤΗΜΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΛΥΣΕΙΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΟΝΟ ΣΤΟ RIKNEWS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Α ΚΑΤΗΓΟΡΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΛΛΑ ΑΘΛΗΜΑΤΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΗΧΑΝΟΚΙΝΗΤΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="CHAMPIONS LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPA LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPEAN QUALIFIERS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΕΛΤΙΑ ΤΥΠΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΑΓΩΝΙΣΜΟΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΤΗΛΕΟΡΑΣΗΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΡΑΔΙΟΦΩΝΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΑΛΛΙΤΕΧΝΙΚΑ" />
	<script type="text/javascript" src="/jwplayer-7.12.8/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="TEg9hvTGZTmDSKXgY2FVnLeI8F1pF1Ms74S9MO17+Rc=";</script>

</head>
<body  class="logo-type-customlogo top-type-none header-overlay-light main-bg-overlay-light main-template-with-shadow main-body-light footer-overlay-light bottom-type-none font-family-helvetica font-size-is-default menu-type-dropdownmenu menu-dropdownmenu-position-header-b layout-mode-1200fixed col12 option-com-k2 menu-oikonomia ">
	<div id="rt-page-surround">
		<div id="rt-page-surround-bottom">
			<div class="rt-with-footer">
												<div id="rt-top">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
     			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p><img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <a href="https://www.facebook.com/rik.cybc/" target="_blank"><img src="/images/stories/icons/facebook-icon.png" alt="facebook-icon" /></a> <a href="https://twitter.com/cybc_com_cy" target="_blank"><img src="/images/stories/icons/twitter-icon.png" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.png" alt="rss-icon" /></a> <a href="/tr/"><img src="/images/stories/icons/haberler-icon-top1.png" alt="haberler" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
								<div id="rt-header">
					<div class="rt-container">
						<div class="rt-grid-3 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-9 rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item101 parent active" >

            <a class="item" href="/index.php"  >

                                ΕΙΔΗΣΕΙΣ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item216" >

            <a class="item" href="/index.php/news/politiki"  >

                                ΠΟΛΙΤΙΚΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item217 active last" >

            <a class="item" href="/index.php/news/oikonomia"  >

                                ΟΙΚΟΝΟΜΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item218" >

            <a class="item" href="/index.php/news/kinonia"  >

                                ΚΟΙΝΩΝΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item219" >

            <a class="item" href="/index.php/news/ellada"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item220" >

            <a class="item" href="/index.php/news/evropi"  >

                                ΕΥΡΩΠΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item221" >

            <a class="item" href="/index.php/news/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item431" >

            <a class="item" href="/index.php/news/politismos"  >

                                ΠΟΛΙΤΙΣΜΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item432" >

            <a class="item" href="/index.php/news/ygeia"  >

                                ΥΓΕΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item433" >

            <a class="item" href="/index.php/news/perivallon"  >

                                ΠΕΡΙΒΑΛΛΟΝ                            </a>


                    </li>
                                                                                                                                                                <li class="item434" >

            <a class="item" href="/index.php/news/epistimi"  >

                                ΕΠΙΣΤΗΜΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item435" >

            <a class="item" href="/index.php/news/kalitexnika"  >

                                ΚΑΛΛΙΤΕΧΝΙΚΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item607" >

            <a class="item" href="/index.php/news/eu4u"  >

                                EU4U                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item450" >

            <a class="item" href="/index.php/to-rik-en-drasei"  >

                                ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ                            </a>


                    </li>
                            <li class="item451" >

            <a class="item" href="/index.php/analyseis"  >

                                ΑΝΑΛΥΣΕΙΣ                            </a>


                    </li>
            </ul>		<div class="clear"></div>
	</div>
	<div class="clear"></div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
								<div id="rt-transition">
					<div id="rt-body-surround">
									
																																				<div id="rt-mainbody-surround">
							<div class="rt-container">
								          
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block nopaddingbottom title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΟΙΚΟΝΟΜΙΑ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customnopaddingbottom title3"  >
	</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	

<!-- Start K2 Item Layout -->
<span id="startOfPageId107483"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		%PM, %12 %489 %2020 %12:%Νοε	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Πέντε νέα σχέδια στήριξης των επιχειρήσεων ανακοίνωσε ο ΥΠΟΙΚ
			</h2>
	
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/index.php/news/oikonomia/item/107483-pente-nea-sxedia-stiriksis-ton-epixeiriseon-anakoinose-o-ypoik?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Εκτύπωση</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/index.php/component/mailto/?tmpl=component&amp;template=rt_corvus&amp;link=3e99fc2f2913f93f646f11a6b0bb459961bf72e1" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>E-mail</span>
				</a>
			</li>
			
						<!-- Item Social Button -->
			<li>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-href="#" data-layout="button"></div>			</li>
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Βαθμολογήστε αυτό το άρθρο</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating107483" style="width:0%;"></li>
				<li><a href="#" data-id="107483" title="1 αστέρι στα 5" class="one-star">1</a></li>
				<li><a href="#" data-id="107483" title="2 αστέρια στα 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="107483" title="3 αστέρια στα 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="107483" title="4 αστέρια στα 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="107483" title="5 αστέρια στα 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog107483" class="itemRatingLog">(0 ψήφοι)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/e8238f00d972ce479e13339846984051_XL.jpg" title="Πατήστε για να δείτε την εικόνα">
					<img src="/media/k2/items/cache/e8238f00d972ce479e13339846984051_L.jpg" alt="&Pi;έ&nu;&tau;&epsilon; &nu;έ&alpha; &sigma;&chi;έ&delta;&iota;&alpha; &sigma;&tau;ή&rho;&iota;&xi;&eta;&sigmaf; &tau;&omega;&nu; &epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;ή&sigma;&epsilon;&omega;&nu; &alpha;&nu;&alpha;&kappa;&omicron;ί&nu;&omega;&sigma;&epsilon; &omicron; &Upsilon;&Pi;&Omicron;&Iota;&Kappa;" style="width:830px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p>Πέντε νέα σχέδια στήριξης των επιχειρήσεων που τελούν υπό υποχρεωτική πλήρη αναστολη εργασιών, ανακοίνωσε ο Υπουργός Οικονομικών Κωνσταντίνος Πετρίδης.</p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p><br />Σε επιχειρήσεις που εργοδοτούν μέχρι 9 άτομα θα καταβληθεί εφάπαξ επιδότηση ύψους 10 χιλιάδων ευρώ και σε επιχειρήσεις που εργοδοτούν πέραν των 10 ατόμων, θα καταβληθεί επιδότηση ύψους 15 χιλιάδων ευρώ.<br />Το άλλο σχέδιο αφορά αυτοτελώς εργαζομένους και επιχειρήσεις που τελούν υπό υποχρεωτική πλήρη αναστολή λειτουργίας, ή έχουν μείωση του κύκλου εργασιών πέραν του 80%.<br />Αυτοτελώς εργαζομενοι και μικρές επιχειρήσεις μέχρι ένα άτομο, θα λάβουν 500 ευρώ. Αυτοτελώς εργαζόμενοι και επιχειρήσεις που εργοδοτούν από 2 μέχρι 5 άτομα, θα λάβουν 1250 ευρώ, από 6 έως εννέα άτομα, 1750 ευρώ, από 10 έως 15 άτομα, 2500 ευρώ.<br />Σε επιχειρήσεις που εργοδοτούν 51 άτομα και άνω θα καταβληθεί ποσό ύψους τριών χιλιάδων ευρώ.<br />Ανακοινώθηκε επίσης εξάμηνη παράταση του σχεδίου επιδότησης ενοικίων για νέα επιχειρηματικά δάνεια και εξάμηνη παράταση του σχεδίου επιδότησης επιτοκίων για νέα στεγαστικά δάνεια.</p>
<p><span style="font-size: 8pt;"><em><strong> <span style="font-size: 8pt;"><em><strong>Σύνταξη:</strong></em></span> Παναγιώτης Γιωργαλλής <br /></strong></em></span></p>
<p>&nbsp;</p>		</div>
		
		
		<div class="clr"></div>

		
		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="el-gr" data-via="">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'el-GR'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Κατηγορία</span>
			<a href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
		</div>
		
		
		
		<div class="clr"></div>
	</div>
	
	
	
	
	
	<div class="clr"></div>

	
	
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php/news/oikonomia/item/107483-pente-nea-sxedia-stiriksis-ton-epixeiriseon-anakoinose-o-ypoik#startOfPageId107483">
			επιστροφή στην κορυφή		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block box4 title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΟΙΚΟΝΟΜΙΑ - ΠΕΡΙΣΣΟΤΕΡΕΣ ΕΙΔΗΣΕΙΣ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox281" class="k2ItemsBlock box4 title3">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/107504-yf-tourismoy-i-epanafora-tou-tourismoy-eksartatai-kyrios-apo-tin-anavathmisi-tou-proiontos">Yφ.Τουρισμού: Η επαναφορά του τουρισμού εξαρτάται κυρίως από την αναβάθμιση του προϊόντος</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/107504-yf-tourismoy-i-epanafora-tou-tourismoy-eksartatai-kyrios-apo-tin-anavathmisi-tou-proiontos" title="Συνέχεια ανάγνωσης &quot;Y&phi;.&Tau;&omicron;&upsilon;&rho;&iota;&sigma;&mu;&omicron;ύ: &Eta; &epsilon;&pi;&alpha;&nu;&alpha;&phi;&omicron;&rho;ά &tau;&omicron;&upsilon; &tau;&omicron;&upsilon;&rho;&iota;&sigma;&mu;&omicron;ύ &epsilon;&xi;&alpha;&rho;&tau;ά&tau;&alpha;&iota; &kappa;&upsilon;&rho;ί&omega;&sigmaf; &alpha;&pi;ό &tau;&eta;&nu; &alpha;&nu;&alpha;&beta;ά&theta;&mu;&iota;&sigma;&eta; &tau;&omicron;&upsilon; &pi;&rho;&omicron;ϊό&nu;&tau;&omicron;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/f6c533eb01155ac6c33e8c751e472018_S.jpg" alt="Y&phi;.&Tau;&omicron;&upsilon;&rho;&iota;&sigma;&mu;&omicron;ύ: &Eta; &epsilon;&pi;&alpha;&nu;&alpha;&phi;&omicron;&rho;ά &tau;&omicron;&upsilon; &tau;&omicron;&upsilon;&rho;&iota;&sigma;&mu;&omicron;ύ &epsilon;&xi;&alpha;&rho;&tau;ά&tau;&alpha;&iota; &kappa;&upsilon;&rho;ί&omega;&sigmaf; &alpha;&pi;ό &tau;&eta;&nu; &alpha;&nu;&alpha;&beta;ά&theta;&mu;&iota;&sigma;&eta; &tau;&omicron;&upsilon; &pi;&rho;&omicron;ϊό&nu;&tau;&omicron;&sigmaf;" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt;">Η επαναφορά του τουρισμού στα επίπεδα του 2019 θα εξαρτηθεί πάρα πολύ, όχι μόνο από το καλό μάρκετινγκ, αλλά και από τον προϊόν που έχουμε να επιδείξουμε, τόνισε ο Υφυπουργός Τουρισμού Σάββας Περδίος, ο οποίος ταυτόχρονα τονίζει πως το 2021, θα είναι μια χρονιά που «θα γίνει ΄μάχη΄ για τις χώρες που θα τραβήξουν τουρισμό» και περισσότεροι θα είναι διατεθειμένοι να ταξιδέψουν.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %12 %759 %2020 %19:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/107499-tmima-forologias-kathe-10i-ekastou-mina-oi-pliromes-tou-fpa-pou-eixan-anastalei">Τμήμα Φορολογίας: Κάθε 10η εκάστου μήνα οι πληρωμές του ΦΠΑ που είχαν ανασταλεί</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/107499-tmima-forologias-kathe-10i-ekastou-mina-oi-pliromes-tou-fpa-pou-eixan-anastalei" title="Συνέχεια ανάγνωσης &quot;&Tau;&mu;ή&mu;&alpha; &Phi;&omicron;&rho;&omicron;&lambda;&omicron;&gamma;ί&alpha;&sigmaf;: &Kappa;ά&theta;&epsilon; 10&eta; &epsilon;&kappa;ά&sigma;&tau;&omicron;&upsilon; &mu;ή&nu;&alpha; &omicron;&iota; &pi;&lambda;&eta;&rho;&omega;&mu;έ&sigmaf; &tau;&omicron;&upsilon; &Phi;&Pi;&Alpha; &pi;&omicron;&upsilon; &epsilon;ί&chi;&alpha;&nu; &alpha;&nu;&alpha;&sigma;&tau;&alpha;&lambda;&epsilon;ί&quot;">
	      	<img src="/media/k2/items/cache/5bd671f537f18e5a6d9c4d241277938a_S.jpg" alt="&Tau;&mu;ή&mu;&alpha; &Phi;&omicron;&rho;&omicron;&lambda;&omicron;&gamma;ί&alpha;&sigmaf;: &Kappa;ά&theta;&epsilon; 10&eta; &epsilon;&kappa;ά&sigma;&tau;&omicron;&upsilon; &mu;ή&nu;&alpha; &omicron;&iota; &pi;&lambda;&eta;&rho;&omega;&mu;έ&sigmaf; &tau;&omicron;&upsilon; &Phi;&Pi;&Alpha; &pi;&omicron;&upsilon; &epsilon;ί&chi;&alpha;&nu; &alpha;&nu;&alpha;&sigma;&tau;&alpha;&lambda;&epsilon;ί" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt;">Το Τμήμα Φορολογίας με σημερινή του ανακοίνωση ενημερώνει ότι μετά τη νομοθετική ρύθμιση για πληρωμή του ΦΠΑ σε έξι δόσεις (Ν. 147(Ι)/2020), η πρώτη δόση είχε καταληκτική ημερομηνία την 10η Νοεμβρίου του 2020. </span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %12 %683 %2020 %17:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/107485-eurostat-ptosi-tis-viomixanikis-paragogis-0-4-sti-zoni-tou-evro-to-septemvrio">Eurostat: Πτώση της βιομηχανικής παραγωγής 0,4% στη ζώνη του ευρώ το Σεπτέμβριο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/107485-eurostat-ptosi-tis-viomixanikis-paragogis-0-4-sti-zoni-tou-evro-to-septemvrio" title="Συνέχεια ανάγνωσης &quot;Eurostat: &Pi;&tau;ώ&sigma;&eta; &tau;&eta;&sigmaf; &beta;&iota;&omicron;&mu;&eta;&chi;&alpha;&nu;&iota;&kappa;ή&sigmaf; &pi;&alpha;&rho;&alpha;&gamma;&omega;&gamma;ή&sigmaf; 0,4% &sigma;&tau;&eta; &zeta;ώ&nu;&eta; &tau;&omicron;&upsilon; &epsilon;&upsilon;&rho;ώ &tau;&omicron; &Sigma;&epsilon;&pi;&tau;έ&mu;&beta;&rho;&iota;&omicron;&quot;">
	      	<img src="/media/k2/items/cache/85fa933cefc7e5c87af491b7abed7469_S.jpg" alt="Eurostat: &Pi;&tau;ώ&sigma;&eta; &tau;&eta;&sigmaf; &beta;&iota;&omicron;&mu;&eta;&chi;&alpha;&nu;&iota;&kappa;ή&sigmaf; &pi;&alpha;&rho;&alpha;&gamma;&omega;&gamma;ή&sigmaf; 0,4% &sigma;&tau;&eta; &zeta;ώ&nu;&eta; &tau;&omicron;&upsilon; &epsilon;&upsilon;&rho;ώ &tau;&omicron; &Sigma;&epsilon;&pi;&tau;έ&mu;&beta;&rho;&iota;&omicron;" />
	      </a>
	      
      	      	<p>Τον Σεπτέμβριο του 2020, η εποχικά προσαρμοσμένη βιομηχανική παραγωγή μειώθηκε κατά 0,4% στη ζώνη του ευρώ και παρέμεινε αμετάβλητη στην ΕΕ, σε σύγκριση με τον Αύγουστο του 2020, σύμφωνα με εκτιμήσεις της Eurostat, της στατιστικής υπηρεσίας της Ευρωπαϊκής Ένωσης. Τον Αύγουστο του 2020, η βιομηχανική παραγωγή αυξήθηκε κατά 0,6% στη ζώνη του ευρώ και 0,9% στην ΕΕ. Τον Σεπτέμβριο του 2020 σε σύγκριση με τον Σεπτέμβριο του 2019, η βιομηχανική παραγωγή μειώθηκε κατά 6,8% στη ζώνη του ευρώ και κατά 5,8% στην ΕΕ.</p>
<p>Στη ζώνη του ευρώ τον Σεπτέμβριο του 2020, σε σύγκριση με τον Αύγουστο του 2020, η παραγωγή διαρκών καταναλωτικών αγαθών μειώθηκε κατά 5,3%, η ενέργεια κατά 1,0%, ενώ η παραγωγή ενδιάμεσων αγαθών αυξήθηκε κατά 0,5%, τα κεφαλαιουχικά αγαθά κατά 0,6% και τα μη καταναλωτικά αγαθά κατά 2,1% . Στην ΕΕ, η παραγωγή διαρκών καταναλωτικών αγαθών μειώθηκε κατά 3,9%, η ενέργεια κατά 0,7%, ενώ η παραγωγή ενδιάμεσων αγαθών αυξήθηκε κατά 0,6%, τα κεφαλαιουχικά αγαθά κατά 1,2% και τα μη διαρκή καταναλωτικά αγαθά κατά 1,4%.</p>
<p>Μεταξύ των κρατών μελών, για τα οποία υπάρχουν διαθέσιμα στοιχεία, οι μεγαλύτερες μειώσεις καταγράφονται στην Ιταλία (-5,6%), στην Ιρλανδία (-4,7%) και στην Πορτογαλία (-3,8%). Οι υψηλότερες αυξήσεις σημειώθηκαν στην Τσεχία (+ 4,1%), τη Σλοβακία (+ 3,4%) και την Πολωνία (+ 3,1%). Στην Κύπρο σημειώθηκε αύξηση 0,2% για τον Αύγουστο - τελευταία διαθέσιμα στοιχεία.</p>
<p>Στη ζώνη του ευρώ τον Σεπτέμβριο του 2020, σε σύγκριση με τον Σεπτέμβριο του 2019, η παραγωγή κεφαλαιουχικών αγαθών μειώθηκε κατά 13,3%, η ενέργεια κατά 4,5%, τα ενδιάμεσα αγαθά κατά 3,7%, τα ανθεκτικά καταναλωτικά αγαθά κατά 1,7% και τα μη διαρκή καταναλωτικά αγαθά κατά 1,5%. Στην ΕΕ, η παραγωγή κεφαλαιουχικών αγαθών μειώθηκε κατά 11,9%, η ενέργεια κατά 4,8%, τα ενδιάμεσα αγαθά κατά 2,8% και τα μη διαρκή καταναλωτικά αγαθά κατά 1,7%, ενώ η παραγωγή διαρκών καταναλωτικών αγαθών αυξήθηκε κατά 0,7%.</p>
<p>Μεταξύ των κρατών μελών, για τα οποία υπάρχουν διαθέσιμα στοιχεία, οι μεγαλύτερες μειώσεις παρατηρήθηκαν στην Ιρλανδία (-13,6%), τη Γερμανία (-8,7%), τη Γαλλία και τις Κάτω Χώρες (και οι δύο -6,1%). Οι μόνες αυξήσεις παρατηρήθηκαν στην Πολωνία (+ 3,3%) και στην Πορτογαλία (+ 2,5%). Στην Κύπρο σημειώθηκε πτώση -7,0% για τον Αύγουστο - τελευταία διαθέσιμα στοιχεία.</p>
<p><span style="font-size: 8pt;"><em><strong><span style="font-size: 8pt;"><em><strong><span style="font-size: 8pt;"><em><strong><span style="font-size: 8pt;"><em><strong>Πηγή: ΚΥΠΕ</strong></em></span></strong></em></span></strong></em></span></strong></em></span></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %12 %501 %2020 %13:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/107483-pente-nea-sxedia-stiriksis-ton-epixeiriseon-anakoinose-o-ypoik">Πέντε νέα σχέδια στήριξης των επιχειρήσεων ανακοίνωσε ο ΥΠΟΙΚ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/107483-pente-nea-sxedia-stiriksis-ton-epixeiriseon-anakoinose-o-ypoik" title="Συνέχεια ανάγνωσης &quot;&Pi;έ&nu;&tau;&epsilon; &nu;έ&alpha; &sigma;&chi;έ&delta;&iota;&alpha; &sigma;&tau;ή&rho;&iota;&xi;&eta;&sigmaf; &tau;&omega;&nu; &epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;ή&sigma;&epsilon;&omega;&nu; &alpha;&nu;&alpha;&kappa;&omicron;ί&nu;&omega;&sigma;&epsilon; &omicron; &Upsilon;&Pi;&Omicron;&Iota;&Kappa;&quot;">
	      	<img src="/media/k2/items/cache/e8238f00d972ce479e13339846984051_S.jpg" alt="&Pi;έ&nu;&tau;&epsilon; &nu;έ&alpha; &sigma;&chi;έ&delta;&iota;&alpha; &sigma;&tau;ή&rho;&iota;&xi;&eta;&sigmaf; &tau;&omega;&nu; &epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;ή&sigma;&epsilon;&omega;&nu; &alpha;&nu;&alpha;&kappa;&omicron;ί&nu;&omega;&sigma;&epsilon; &omicron; &Upsilon;&Pi;&Omicron;&Iota;&Kappa;" />
	      </a>
	      
      	      	<p>Πέντε νέα σχέδια στήριξης των επιχειρήσεων που τελούν υπό υποχρεωτική πλήρη αναστολη εργασιών, ανακοίνωσε ο Υπουργός Οικονομικών Κωνσταντίνος Πετρίδης.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %12 %489 %2020 %12:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/107469-to-dnt-prosvlepei-ston-epanaprosdiorismo-ton-sxeseon-tou-me-tin-ouasingkton-kai-ton-tzo-bainten">Το ΔΝΤ προσβλέπει στον επαναπροσδιορισμό των σχέσεων του με την Ουάσινγκτον και τον Τζο Μπάιντεν</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/107469-to-dnt-prosvlepei-ston-epanaprosdiorismo-ton-sxeseon-tou-me-tin-ouasingkton-kai-ton-tzo-bainten" title="Συνέχεια ανάγνωσης &quot;&Tau;&omicron; &Delta;&Nu;&Tau; &pi;&rho;&omicron;&sigma;&beta;&lambda;έ&pi;&epsilon;&iota; &sigma;&tau;&omicron;&nu; &epsilon;&pi;&alpha;&nu;&alpha;&pi;&rho;&omicron;&sigma;&delta;&iota;&omicron;&rho;&iota;&sigma;&mu;ό &tau;&omega;&nu; &sigma;&chi;έ&sigma;&epsilon;&omega;&nu; &tau;&omicron;&upsilon; &mu;&epsilon; &tau;&eta;&nu; &Omicron;&upsilon;ά&sigma;&iota;&nu;&gamma;&kappa;&tau;&omicron;&nu; &kappa;&alpha;&iota; &tau;&omicron;&nu; &Tau;&zeta;&omicron; &Mu;&pi;ά&iota;&nu;&tau;&epsilon;&nu;&quot;">
	      	<img src="/media/k2/items/cache/1f5078997695206b57e184f621789fb8_S.jpg" alt="&Tau;&omicron; &Delta;&Nu;&Tau; &pi;&rho;&omicron;&sigma;&beta;&lambda;έ&pi;&epsilon;&iota; &sigma;&tau;&omicron;&nu; &epsilon;&pi;&alpha;&nu;&alpha;&pi;&rho;&omicron;&sigma;&delta;&iota;&omicron;&rho;&iota;&sigma;&mu;ό &tau;&omega;&nu; &sigma;&chi;έ&sigma;&epsilon;&omega;&nu; &tau;&omicron;&upsilon; &mu;&epsilon; &tau;&eta;&nu; &Omicron;&upsilon;ά&sigma;&iota;&nu;&gamma;&kappa;&tau;&omicron;&nu; &kappa;&alpha;&iota; &tau;&omicron;&nu; &Tau;&zeta;&omicron; &Mu;&pi;ά&iota;&nu;&tau;&epsilon;&nu;" />
	      </a>
	      
      	      	<p>Η εκλογή του Τζο Μπάιντεν στην προεδρία των ΗΠΑ δίνει στο ΔΝΤ μία ευκαιρία επαναπροσδιορισμού της σχέσης του με τον μεγαλύτερο μέτοχό του, ώστε να ενσωματώσει τις πρωτοβουλίες της πράσινης ανάπτυξης σε ένα μεγαλύτερο τμήμα του σχεδίου του για την ανάκαμψη της παγκόσμιας οικονομίας.</p>
<p>Η διευθύντρια του ΔΝΤ Κρισταλίνα Γκεοργκίεβα έστειλε «προσωπικές» επιστολές στον εκλεγμένο πρόεδρο Μπάιντεν, αλλά και στην αντιπρόεδρό του Κάμαλα Χάρις, μέσα στην εβδομάδα, σύμφωνα με δήλωση εκπροσώπου του ΔΝΤ στο Reuters, ο οποίος ωστόσο δεν δημοσιοποίησε περισσότερες λεπτομέρειες για το περιεχόμενο των επιστολών αυτών.</p>
<p>Από την άλλη μεριά, ο απερχόμενος πρόεδρος Ντόναλντ Τραμπ έχει προσβάλει νομικά τα εκλογικά αποτελέσματα στις ΗΠΑ χωρίς να προσκομίζει αποδείξεις, ενώ το ΔΝΤ τυπικά απέχει από το δημόσιο σχολιασμό των εκλογών μέχρι την ολοκλήρωση της διαδικασίας.</p>
<p>Πηγές, που έχουν λάβει γνώση για το σκεπτικό της Γκεοργκίεβα, δηλώνουν ότι η δέσμευση του Μπάιντεν στους πολυεθνικούς οργανισμούς και η δέσμευσή του για την επιστροφή των ΗΠΑ στο πλαίσιο της Συμφωνίας του Παρισιού για το Κλίμα, θα βοηθήσουν το ΔΝΤ στην προώθηση των δικών του στόχων.</p>
<p>Η ομάδα του Μπάιντεν για τη μεταβίβαση της προεδρίας δεν απάντησε σε ερώτηση σχετικά με τις επικοινωνίες με την Γκεοργκίεβα και το ΔΝΤ.</p>
<p><span style="font-size: 8pt;"><em><strong><span style="font-size: 8pt;"><em><strong>Πηγή: ΑΠΕ</strong></em></span></strong></em></span></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %12 %330 %2020 %08:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/107459-oi-times-tou-petrelaiou-afksanontai-stis-asiatikes-agores">Οι τιμές του πετρελαίου αυξάνονται στις ασιατικές αγορές</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/107459-oi-times-tou-petrelaiou-afksanontai-stis-asiatikes-agores" title="Συνέχεια ανάγνωσης &quot;&Omicron;&iota; &tau;&iota;&mu;έ&sigmaf; &tau;&omicron;&upsilon; &pi;&epsilon;&tau;&rho;&epsilon;&lambda;&alpha;ί&omicron;&upsilon; &alpha;&upsilon;&xi;ά&nu;&omicron;&nu;&tau;&alpha;&iota; &sigma;&tau;&iota;&sigmaf; &alpha;&sigma;&iota;&alpha;&tau;&iota;&kappa;έ&sigmaf; &alpha;&gamma;&omicron;&rho;έ&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/32a65cb169e3569bce0831c17c6ef1a1_S.jpg" alt="&Omicron;&iota; &tau;&iota;&mu;έ&sigmaf; &tau;&omicron;&upsilon; &pi;&epsilon;&tau;&rho;&epsilon;&lambda;&alpha;ί&omicron;&upsilon; &alpha;&upsilon;&xi;ά&nu;&omicron;&nu;&tau;&alpha;&iota; &sigma;&tau;&iota;&sigmaf; &alpha;&sigma;&iota;&alpha;&tau;&iota;&kappa;έ&sigmaf; &alpha;&gamma;&omicron;&rho;έ&sigmaf;" />
	      </a>
	      
      	      	<p>Οι τιμές του πετρελαίου αυξάνονται σήμερα στις ασιατικές αγορές. Οι τιμές του πετρελαίου διεθνούς προέλευσης τύπου Brent αυξάνονται κατά 0,32% στα 43,94 δολάρια το βαρέλι. Οι τιμές του αμερικανικού αργού πετρελαίου αυξάνονται κατά 0,36% στα 41,60 δολάρια το βαρέλι.</p>
<p><span style="font-size: 8pt;"><em><strong><span style="font-size: 8pt;"><em><strong><span style="font-size: 8pt;"><em><strong><span style="font-size: 8pt;"><em><strong>Πηγή: ΚΥΠΕ</strong></em></span></strong></em></span></strong></em></span></strong></em></span></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %12 %251 %2020 %07:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/107424-ta-megala-kerdi-ton-trapezikon-metoxon-logo-moody-s-odigoyn-to-xak-se-simantiki-anodo">Τα μεγάλα κέρδη των τραπεζικών μετοχών λόγω Moody's οδηγούν το ΧΑΚ σε σημαντική άνοδο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/107424-ta-megala-kerdi-ton-trapezikon-metoxon-logo-moody-s-odigoyn-to-xak-se-simantiki-anodo" title="Συνέχεια ανάγνωσης &quot;&Tau;&alpha; &mu;&epsilon;&gamma;ά&lambda;&alpha; &kappa;έ&rho;&delta;&eta; &tau;&omega;&nu; &tau;&rho;&alpha;&pi;&epsilon;&zeta;&iota;&kappa;ώ&nu; &mu;&epsilon;&tau;&omicron;&chi;ώ&nu; &lambda;ό&gamma;&omega; Moody&#039;s &omicron;&delta;&eta;&gamma;&omicron;ύ&nu; &tau;&omicron; &Chi;&Alpha;&Kappa; &sigma;&epsilon; &sigma;&eta;&mu;&alpha;&nu;&tau;&iota;&kappa;ή ά&nu;&omicron;&delta;&omicron;&quot;">
	      	<img src="/media/k2/items/cache/6a63686d553e6879ee48dcc521adb481_S.jpg" alt="&Tau;&alpha; &mu;&epsilon;&gamma;ά&lambda;&alpha; &kappa;έ&rho;&delta;&eta; &tau;&omega;&nu; &tau;&rho;&alpha;&pi;&epsilon;&zeta;&iota;&kappa;ώ&nu; &mu;&epsilon;&tau;&omicron;&chi;ώ&nu; &lambda;ό&gamma;&omega; Moody&#039;s &omicron;&delta;&eta;&gamma;&omicron;ύ&nu; &tau;&omicron; &Chi;&Alpha;&Kappa; &sigma;&epsilon; &sigma;&eta;&mu;&alpha;&nu;&tau;&iota;&kappa;ή ά&nu;&omicron;&delta;&omicron;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Σημαντική άνοδο παρουσιάζει στη σήμερα το Χρηματιστήριο Αξιών Κύπρου με οδηγό τα μεγάλα κέρδη που σημειώνουν οι τραπεζικές μετοχές, μετά την απόφαση του οίκου Moody`s να επιβεβαιώσει τις αξιολογήσεις των δύο τραπεζών, διατηρώντας τις προοπτικές τους σε θετικό ορίζοντα. Ο Γενικός Δείκτης του ΧΑΚ, στις 12:31, παρουσίαζε αύξηση σε ποσοστό 2,06%, τυγχάνοντας διαπραγμάτευσης στις 44,59 μονάδες.</span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"> </span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Ο Δείκτης FTSE/CySE 20 βρισκόταν στις 26,36 μονάδες, καταγράφοντας άνοδο σε ποσοστό 2,09%. Την ίδια ώρα η αξία των συναλλαγών διαμορφωνόταν στις €76.915.</span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"> </span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Όλοι σχεδόν οι επιμέρους χρηματιστηριακοί δείκτες καταγράφουν κέρδη, με εξαίρεση τον δείκτης των Επενδυτικών Εταιρειών ο οποίος παραμένει αμετάβλητος.</span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"> </span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Κέρδη σημειώνουν οι δείκτες της Κύριας Αγοράς σε ποσοστό 3,04%, των Ξενοδοχείων σε ποσοστό 0,06% και της Εναλλακτικής Αγοράς σε ποσοστό 0,38%.</span><br /><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Το μεγαλύτερο επενδυτικό ενδιαφέρον προσελκύουν οι τίτλοι της Τράπεζας Κύπρου με όγκο συναλλαγών €42.795 (άνοδος 6,48%), της Logicom με €14.255 (χωρίς μεταβολή), της εταιρίας Αναπτύξεως Αγρού «Η ΠΡΟΟΔΟΣ» με €10.500 (άνοδος 0,96%), της Louis με €7.107 (άνοδος 2,74%) και της Δήμητρα Επενδυτικής με €2.832 (χωρίς μεταβολή).</span><br /><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Από τις μετοχές που τυγχάνουν διαπραγμάτευσης, 6 κινούνται ανοδικά και 3 παραμένουν αμετάβλητες. Ο αριθμός των συναλλαγών ανέρχεται μόνο στις 67.</span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"> </span></p>
<p> </p>
<p><span style="font-size: 10pt;"><strong><span style="font-family: helvetica, arial, sans-serif;">Πηγή ΚΥΠΕ</span></strong></span></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %11 %510 %2020 %13:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/107423-eurostat-i-apasxolisi-ton-neon-meiothike-apotoma-to-deytero-trimino-tou-2020">Eurostat: Η απασχόληση των νέων μειώθηκε απότομα το δεύτερο τρίμηνο του 2020</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/107423-eurostat-i-apasxolisi-ton-neon-meiothike-apotoma-to-deytero-trimino-tou-2020" title="Συνέχεια ανάγνωσης &quot;Eurostat: &Eta; &alpha;&pi;&alpha;&sigma;&chi;ό&lambda;&eta;&sigma;&eta; &tau;&omega;&nu; &nu;έ&omega;&nu; &mu;&epsilon;&iota;ώ&theta;&eta;&kappa;&epsilon; &alpha;&pi;ό&tau;&omicron;&mu;&alpha; &tau;&omicron; &delta;&epsilon;ύ&tau;&epsilon;&rho;&omicron; &tau;&rho;ί&mu;&eta;&nu;&omicron; &tau;&omicron;&upsilon; 2020&quot;">
	      	<img src="/media/k2/items/cache/cfa7e9903d7c8c4587fefe452993acab_S.jpg" alt="Eurostat: &Eta; &alpha;&pi;&alpha;&sigma;&chi;ό&lambda;&eta;&sigma;&eta; &tau;&omega;&nu; &nu;έ&omega;&nu; &mu;&epsilon;&iota;ώ&theta;&eta;&kappa;&epsilon; &alpha;&pi;ό&tau;&omicron;&mu;&alpha; &tau;&omicron; &delta;&epsilon;ύ&tau;&epsilon;&rho;&omicron; &tau;&rho;ί&mu;&eta;&nu;&omicron; &tau;&omicron;&upsilon; 2020" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Η απασχόληση των νέων μειώθηκε απότομα το δεύτερο τρίμηνο του 2020, σύμφωνα με στοιχεία που δημοσιεύει σήμερα η Eurostat, η στατιστική υπηρεσία της ΕΕ.</span><br /><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Συγκεκριμένα, σύμφωνα με τη Εurostat, κατά το δεύτερο τρίμηνο του 2020, απασχολούνταν 187,3 εκατομμύρια άτομα ή 72,0% του συνολικού πληθυσμού της ΕΕ ηλικίας 20-64 ετών σε σύγκριση με 190,1 εκατομμύρια ή 73,0% το πρώτο τρίμηνο του 2020 και 191,1 εκατομμύρια ή 73,1% το τέταρτο τρίμηνο του 2019.</span><br /><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Η ανδρική απασχόληση στην ΕΕ μειώθηκε κατά 2,1 εκατομμύρια από το τέταρτο τρίμηνο του 2019 στο δεύτερο τρίμηνο του 2020, μείωση 1,3 εκατοστιαίων μονάδων στο ποσοστό απασχόλησης (από 79,0% σε 77,7%), ενώ η γυναικεία απασχόληση μειώθηκε κατά 1,7 εκατομμύρια , μείωση 1,0 εκ.μονάδων στο ποσοστό απασχόλησης (από 67,3% σε 66,3%) κατά τη διάρκεια αυτής της περιόδου.</span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"> </span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Οι υψηλότερες πτώσεις στο ποσοστό απασχόλησης στην Εσθονία, την Ισπανία, τη Βουλγαρία, την Πορτογαλία, την Ιρλανδία και την Αυστρία</span><br /><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Όλα τα κράτη μέλη της ΕΕ, εκτός από τη Γερμανία και τη Μάλτα, σημείωσαν μείωση στα ποσοστά απασχόλησής τους μεταξύ του τέταρτου τριμήνου του 2019 και του δεύτερου τριμήνου του 2020, με πτώση άνω των 2 ποσοστιαίων μονάδων στην Εσθονία, την Ισπανία, τη Βουλγαρία , Πορτογαλία, Ιρλανδία και Αυστρία.</span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"> </span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Κοιτάζοντας τις διαφορετικές ηλικιακές ομάδες, το δεύτερο τρίμηνο του 2020 σε σύγκριση με το τέταρτο τρίμηνο του 2019, το ποσοστό απασχόλησης στην ΕΕ μειώθηκε κατά 2,1 ποσοστιαίες μονάδες για νέους ηλικίας 15-24 ετών (από 33,3% σε 31,2%), κατά 1,2  για άτομα ηλικίας 25-54 ετών (από 80,6% έως 79,4%) και κατά 0,4 για άτομα ηλικίας 55-64 ετών (από 59,6% έως 59,2%). Ο αριθμός των νέων εργαζομένων ηλικίας 15-24 ετών μειώθηκε σε 14,4 εκατομμύρια, σε 140,6 εκατομμύρια για άτομα ηλικίας 25-64 ετών και σε 35,4 εκατομμύρια για άτομα ηλικίας 55-64 ετών.</span><br /><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Το ποσοστό απασχόλησης των νέων μειώθηκε σε όλα τα κράτη μέλη της ΕΕ εκτός από τη Γερμανία. Απότομες μειώσεις αναφέρθηκαν από τη Σλοβενία, την Ιρλανδία, την Ισπανία, τη Φινλανδία, την Πορτογαλία, τη Σουηδία και την Εσθονία (περισσότερες από 4 μονάδες και για τις επτά), ενώ οι χαμηλότερες μειώσεις σημειώθηκαν στην Κροατία, την Ελλάδα και την Ιταλία (1,3 μονάδες και για τις τρεις) .</span></p>
<p> </p>
<p><span style="font-size: 8pt;"><strong><span style="font-family: helvetica, arial, sans-serif;">Πηγή ΚΥΠΕ</span></strong></span></p>
<p> </p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %11 %499 %2020 %12:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/107359-ptotika-kinithikan-oi-odikes-metafores-fortiou-tin-periodo-apriliou-iouniou">Πτωτικά κινήθηκαν οι οδικές μεταφορές φορτίου την περίοδο Απριλίου - Ιουνίου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/107359-ptotika-kinithikan-oi-odikes-metafores-fortiou-tin-periodo-apriliou-iouniou" title="Συνέχεια ανάγνωσης &quot;&Pi;&tau;&omega;&tau;&iota;&kappa;ά &kappa;&iota;&nu;ή&theta;&eta;&kappa;&alpha;&nu; &omicron;&iota; &omicron;&delta;&iota;&kappa;έ&sigmaf; &mu;&epsilon;&tau;&alpha;&phi;&omicron;&rho;έ&sigmaf; &phi;&omicron;&rho;&tau;ί&omicron;&upsilon; &tau;&eta;&nu; &pi;&epsilon;&rho;ί&omicron;&delta;&omicron; &Alpha;&pi;&rho;&iota;&lambda;ί&omicron;&upsilon; - &Iota;&omicron;&upsilon;&nu;ί&omicron;&upsilon;&quot;">
	      	<img src="/media/k2/items/cache/9cc3f4d37a138060f67503d7adfd7e89_S.jpg" alt="&Pi;&tau;&omega;&tau;&iota;&kappa;ά &kappa;&iota;&nu;ή&theta;&eta;&kappa;&alpha;&nu; &omicron;&iota; &omicron;&delta;&iota;&kappa;έ&sigmaf; &mu;&epsilon;&tau;&alpha;&phi;&omicron;&rho;έ&sigmaf; &phi;&omicron;&rho;&tau;ί&omicron;&upsilon; &tau;&eta;&nu; &pi;&epsilon;&rho;ί&omicron;&delta;&omicron; &Alpha;&pi;&rho;&iota;&lambda;ί&omicron;&upsilon; - &Iota;&omicron;&upsilon;&nu;ί&omicron;&upsilon;" />
	      </a>
	      
      	      	<p>Μείωση 20% σε ετήσια βάση, παρουσίασε το συνολικό βάρος των προϊόντων που μεταφέρθηκαν οδικώς εντός Κύπρου την περίοδο Απριλίου – Ιουνίου, επηρεαζόμενο αρνητικά από τα περιοριστικά μέτρα για συγκράτηση της εξάπλωσης του κορωνοϊού.<br />&nbsp;<br />Σύμφωνα με στοιχεία της Στατιστικής Υπηρεσίας, σε σύγκριση με την περίοδο Ιανουαρίου – Μαρτίου του 2020, το συνολικό βάρος των προϊόντων που μεταφέρθηκαν εκτός Κύπρου, κατέγραψε μείωση 12%.<br />&nbsp;<br />Επίσης, σύμφωνα με στοιχεία της Στατιστικής Υπηρεσίας, το βάρος του φορτίου που μεταφέρθηκε οδικώς από και προς την Κύπρο σημείωσε επίσης μείωση 18,0% σε σύγκριση με την αντίστοιχη περσινή περίοδο.<br />&nbsp;<br />Αντίθετα, σε σύγκριση με την περίοδο Ιανουαρίου – Μαρτίου του 2020, το βάρος που μεταφέρθηκε οδικώς από και προς την Κύπρο παρουσίασε άνοδο 3%.</p>
<p><span style="font-size: 8pt;"><em><strong><span style="font-size: 8pt;"><em><strong><span style="font-size: 8pt;"><em><strong><span style="font-size: 8pt;"><em><strong><span style="font-size: 8pt;"><em><strong><span style="font-size: 8pt;"><em><strong>Πηγή: ΚΥΠΕ</strong></em></span></strong></em></span></strong></em></span></strong></em></span></strong></em></span></strong></em></span></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %10 %575 %2020 %14:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/107353-zimies-simeionei-sti-simerini-synantisi-to-xrimatistirio-aksion-kyprouk">Ζημιές σημειώνει στη σημερινή συνάντηση το Χρηματιστήριο Αξιών ΚύπρουΚ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/107353-zimies-simeionei-sti-simerini-synantisi-to-xrimatistirio-aksion-kyprouk" title="Συνέχεια ανάγνωσης &quot;&Zeta;&eta;&mu;&iota;έ&sigmaf; &sigma;&eta;&mu;&epsilon;&iota;ώ&nu;&epsilon;&iota; &sigma;&tau;&eta; &sigma;&eta;&mu;&epsilon;&rho;&iota;&nu;ή &sigma;&upsilon;&nu;ά&nu;&tau;&eta;&sigma;&eta; &tau;&omicron; &Chi;&rho;&eta;&mu;&alpha;&tau;&iota;&sigma;&tau;ή&rho;&iota;&omicron; &Alpha;&xi;&iota;ώ&nu; &Kappa;ύ&pi;&rho;&omicron;&upsilon;&Kappa;&quot;">
	      	<img src="/media/k2/items/cache/c2ff23580b7c8ed6826db8a00d8b33f7_S.jpg" alt="&Zeta;&eta;&mu;&iota;έ&sigmaf; &sigma;&eta;&mu;&epsilon;&iota;ώ&nu;&epsilon;&iota; &sigma;&tau;&eta; &sigma;&eta;&mu;&epsilon;&rho;&iota;&nu;ή &sigma;&upsilon;&nu;ά&nu;&tau;&eta;&sigma;&eta; &tau;&omicron; &Chi;&rho;&eta;&mu;&alpha;&tau;&iota;&sigma;&tau;ή&rho;&iota;&omicron; &Alpha;&xi;&iota;ώ&nu; &Kappa;ύ&pi;&rho;&omicron;&upsilon;&Kappa;" />
	      </a>
	      
      	      	<p>Ζημιές σημειώνει στη σημερινή συνάντηση το Χρηματιστήριο Αξιών Κύπρου.</p>
<p>Ο Γενικός Δείκτης του ΧΑΚ, στις 12:56, παρουσίαζε πτώση σε ποσοστό 1%, τυγχάνοντας διαπραγμάτευσης στις 43,44 μονάδες.<br />&nbsp;<br />Ο Δείκτης FTSE/CySE 20 βρισκόταν στις 25,65 μονάδες, καταγράφοντας ζημιές σε ποσοστό 1,12%. Την ίδια ώρα η αξία των συναλλαγών διαμορφωνόταν στις €67.550,30.<br />&nbsp;<br />Όλοι οι επιμέρους χρηματιστηριακοί δείκτες καταγράφουν πτώση, με τον δείκτης των Επενδυτικών Εταιρειών να καταγράφει ζημιές σε ποσοστό 5,10%, της Κύριας Αγοράς σε ποσοστό 2,73%, των Ξενοδοχείων σε ποσοστό 0,07% και της Εναλλακτικής Αγοράς σε ποσοστό 0,02%.</p>
<p>Το μεγαλύτερο επενδυτικό ενδιαφέρον προσελκύουν οι τίτλοι της Τράπεζας Κύπρου με όγκο συναλλαγών €22.439,16 (άνοδος 3,31%), της Logicom με €13.402,36 (χωρίς μεταβολή), της SALAMIS TOURS με €8.538 (πτώση 1,18%), της C.C.C. TOURIST ENTERPRISES LTD με €6.349,68 (πτώση 0,66%) και της Ελληνικής Τράπεζας €5.601,60 (πτώση 7,07%).</p>
<p>Από τις μετοχές που τυγχάνουν διαπραγμάτευσης, 3 κινούνται ανοδικά, 6 πτωτικά και 3 παραμένουν αμετάβλητες. Ο αριθμός των συναλλαγών ανέρχεται μόνο στις 71.</p>
<p><span style="font-size: 8pt;"><em><strong><span style="font-size: 8pt;"><em><strong><span style="font-size: 8pt;"><em><strong><span style="font-size: 8pt;"><em><strong>Πηγή: ΚΥΠΕ</strong></em></span></strong></em></span></strong></em></span></strong></em></span></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %10 %543 %2020 %14:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/oikonomia/itemlist?format=feed&amp;moduleID=281" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                     			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΡΟΗ ΕΙΔΗΣΕΩΝ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox508" class="k2ItemsBlock rt-bevel">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/107510-livyi-toulaxiston-74-metanastes-nekroi-se-navagio-sta-anoixta-tis-xoyma">Λιβύη: Τουλάχιστον 74 μετανάστες νεκροί σε ναυάγιο στα ανοιχτά της Χούμα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %12 %846 %2020 %21:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/107511-elegxoi">Από αύριο το μεσημέρι οι έλεγχοι μετακίνησης της Αστυνομίας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %12 %829 %2020 %20:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/107509-ellada-peninta-thanatoi-kai-3-316-nea-kroysmata-koronoioy-to-teleftaio-24oro">Ελλάδα:Πενήντα θάνατοι και 3.316 νέα κρούσματα κορωνοϊού το τελευταίο 24ωρο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %12 %809 %2020 %20:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/107507-ton-thanato-akomi-enos-asthenoys-kai-185-nea-kroysmata-anakoinose-to-yp-ygeias">Τον θάνατο ακόμη ενός ασθενούς και 185 νέα κρούσματα ανακοίνωσε το Υπ. Υγείας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %12 %796 %2020 %20:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/107505-diarriksi-katoikias-me-leia-xrysafika-aksias-250-xil-evro-stin-tremithoysa">Διάρρηξη κατοικίας με λεία χρυσαφικά αξίας 250 χιλ. ευρώ στην Τρεμιθούσα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %12 %768 %2020 %19:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/107504-yf-tourismoy-i-epanafora-tou-tourismoy-eksartatai-kyrios-apo-tin-anavathmisi-tou-proiontos">Yφ.Τουρισμού: Η επαναφορά του τουρισμού εξαρτάται κυρίως από την αναβάθμιση του προϊόντος</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %12 %759 %2020 %19:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/107502-kroysma-se-kep-stin-egkomi-kleisto-tha-parameinei-ayrio">Κλειστό αύριο το ΚΕΠ Έγκωμης λόγω κρούσματος κορονοϊού</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %12 %743 %2020 %18:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/107501-i-vouli-katadikase-tin-epeteio-anakiryksis-tou-psevdokratous">Η Βουλή καταδίκασε την επέτειο ανακήρυξης του ψευδοκράτους</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %12 %732 %2020 %18:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/107500-irlandia-vevaii-oti-tha-borei-na-arei-tous-afstiroys-periorismoys-ton-dekemvrio">Ιρλανδία: Βέβαιη ότι θα μπορεί να άρει τους αυστηρούς περιορισμούς τον Δεκέμβριο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %12 %706 %2020 %17:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/107499-tmima-forologias-kathe-10i-ekastou-mina-oi-pliromes-tou-fpa-pou-eixan-anastalei">Τμήμα Φορολογίας: Κάθε 10η εκάστου μήνα οι πληρωμές του ΦΠΑ που είχαν ανασταλεί</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %12 %683 %2020 %17:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/107496-aigyptos-ptosi-elikopterou-me-epta-nekroys-sto-sina">Αίγυπτος: Πτώση ελικοπτέρου με επτά νεκρούς στο Σινά</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %12 %655 %2020 %16:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/107495-akar-den-tha-mename-adiaforoi-se-sympraksi-elladas-me-aigypto-stin-an-mesogeio">Ακαρ: Δεν θα μέναμε αδιάφοροι σε σύμπραξη Ελλάδας με Αίγυπτο στην αν. Μεσόγειο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %12 %642 %2020 %16:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/107494-etoimotita-yp-paideias-na-antimetopistoyn-provlimata-sta-sxoleia-lemesoy-kai-pafou">Ετοιμότητα Υπ.Παιδείας να αντιμετωπιστούν προβλήματα στα σχολεία Λεμεσού και Πάφου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %12 %619 %2020 %15:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/107493-ollandia-agnostoi-gazosan-me-sfaires-tin-presveia-tis-saoudikis-aravias">Ολλανδία: Άγνωστοι γάζωσαν με σφαίρες την πρεσβεία της Σαουδικής Αραβίας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %12 %601 %2020 %15:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/107492-ellinotourkiki-epityxia-to-neo-emvolio-koronoioy">Ελληνοτουρκική επιτυχία το νέο εμβόλιο κορωνοϊού</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %12 %581 %2020 %14:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/107491-koronoios-o-ios-den-exei-kourastei-proeidopoiei-o-pou">Κορονοϊός: Ο ιός "δεν έχει κουραστεί", προειδοποιεί ο ΠΟΥ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %12 %565 %2020 %14:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/107490-i-evropi-prospathei-na-sygkratisei-to-deytero-kyma-tou-koronoioy">Η Ευρώπη προσπαθεί να συγκρατήσει το δεύτερο κύμα του κορονοϊού</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %12 %549 %2020 %14:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/107489-mitropolitis-lemesoy-na-dokimastoyme-simera-gia-na-giortasoume-mazi-ta-xristoygenna">Μητροπολίτης Λεμεσού: Να δοκιμαστούμε σήμερα για να γιορτάσουμε μαζί τα Χριστούγεννα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %12 %540 %2020 %13:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/107488-afksimenos-o-proypologismos-tou-yppan-gia-to-2021-eipe-o-yp-paideias">Αυξημένος ο προϋπολογισμός του ΥΠΠΑΝ για το 2021, είπε ο Υπ. Παιδείας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %12 %537 %2020 %13:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/107487-astynomia-kai-ethniki-froura-tha-symvaloun-sti-diasfalisi-tis-tirisis-ton-metron">Αστυνομία και εθνική φρουρά θα συμβάλουν στη διασφάλιση της τήρησης των μέτρων</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %12 %518 %2020 %13:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/oikonomia/itemlist?format=feed&amp;moduleID=508" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<div id="k2ModuleBox463" class="k2SearchBlock rt-bevel">
	<form action="/index.php/news/oikonomia/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm">
		<input type="text" value="Αναζήτηση" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Αναζήτηση';" onfocus="if(this.value=='Αναζήτηση') this.value='';" />

											</form>

	</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a href="http://rethink.com.cy/el/" target="_blank"><img src="/images/banners/1_ReThink_ReCycle_300X200.gif" alt="ReThink ReCycle" width="250" height="208" /></a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a href="/pdf/gdpr/gdpr_gr.pdf" target=_blank class="btn btn-primary btn-inverse btn-block"><span style="text-decoration: underline;">Εξάσκηση δικαιώματος προστασίας δεδομένων φυσικών προσώπων</a></p>

<p><a href="/pdf/gdpr/gdpr_en.pdf" target=_blank class="btn btn-primary btn-inverse btn-block"><span style="text-decoration: underline;">Exercising a right related to the protection of data of natural persons</a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a class="btn btn-primary btn-inverse btn-block" href="/cdn-cgi/l/email-protection#0f7d6664616a787c4f6c766d6c216c6062216c76"><span style="text-decoration: underline;">ΕΠΙΚΟΙΝΩΝΙΑ ΜΕ ΣΥΝΤΑΚΤΙΚΗ ΟΜΑΔΑ ΡΙΚNEWS</span><br /> Τηλέφωνα: 22862010, 22862012<br /> Φαξ: 22312720<br /> E-mail: <span class="__cf_email__" data-cfemail="b0c2d9dbded5c7c3f0d3c9d2d39ed3dfdd9ed3c9">[email&#160;protected]</span> </a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΟΙΚΟΝΟΜΙΑ - ΑΡΧΕΙΟ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox452" class="k2CalendarBlock rt-bevel">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=10&amp;year=2020&amp;catid=2&amp;Itemid=217">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">November 2020</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=12&amp;year=2020&amp;catid=2&amp;Itemid=217">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Mon</td>
<td class="calendarDayName" style="width:14%">Tue</td>
<td class="calendarDayName" style="width:14%">Wed</td>
<td class="calendarDayName" style="width:14%">Thu</td>
<td class="calendarDayName" style="width:14%">Fri</td>
<td class="calendarDayName" style="width:14%">Sat</td>
<td class="calendarDayName" style="width:14%">Sun</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/11/1?catid=2">1</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/11/2?catid=2">2</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/11/3?catid=2">3</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/11/4?catid=2">4</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/11/5?catid=2">5</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/11/6?catid=2">6</a></td>
<td class="calendarDate">7</td>
<td class="calendarDate">8</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/11/9?catid=2">9</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/11/10?catid=2">10</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/11/11?catid=2">11</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/11/12?catid=2">12</a></td>
<td class="calendarToday">13</td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
</tr>
<tr>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
</tr>
<tr>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
</tr>
<tr>
<td class="calendarDate">30</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
							</div>
													</div>	
																	</div>
				</div>
								<div id="rt-footer-surround">
					<div class="rt-container">
									
												<div id="rt-footer">
							<div class="rt-grid-4 rt-alpha">
     			           <div class="rt-block fp-footer-a">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-a"  >
	<div><img src="/images/banners/logo-bottom.png" alt="logo-bottom" /></div>
<p><span>Το σύνολο του περιεχομένου και των υπηρεσιών της ιστοσελίδας του ΡΙΚ διατίθεται στους επισκέπτες αυστηρά για προσωπική χρήση. Απαγορεύεται η χρήση ή επανεκπομπή του, σε οποιοδήποτε μέσο, με ή χωρίς επεξεργασία και χωρίς γραπτή άδεια του ΡΙΚ. </span></p>
<p class="warning">Copyright © 2014 <br />Ραδιοφωνικό Ίδρυμα Κύπρου</p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4">
     			           <div class="rt-block fp-footer-b box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΥΠΗΡΕΣΙΕΣ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-b box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop largemarginbottom largepaddingbottom">
<div class="gantry-width-150 gantry-width-block">
<ul class="fp-footer-menu rt-uppercase">
<li><a href="/index.php/archive">ΑΡΧΕΙΟ ΡΙΚ</a></li>
<li><a href="http://portal.digital-herodotus.eu/?lang=el" target="_blank">ΨΗΦΙΑΚΟΣ ΗΡΟΔΟΤΟΣ</a></li>
<li><a href="http://www.medmem.eu/en/collection/15" target="_blank">MEDITERRANEAN MEMORY</a></li>
<li><a href="/pdf/gdpr/politiki-aporritou.pdf" target="_blank">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a></li>
<li><a href="/index.php/links">ΣΥΝΔΕΣΕΙΣ</a></li>
</ul>
</div>
</div>
<div class="gantry-width-90 gantry-width-block"><span><a href="/index.php/intranet" class="btn btn-primary btn-inverse btn-block">ΡΙΚ INTRANET</a></span></div></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4 rt-omega">
     			           <div class="rt-block fp-footer-c box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΠΙΚΟΙΝΩΝΙΑ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-c box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop">
	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-phone"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span>+357 22862000</span></strong>
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-home"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
		<strong><span>Ραδιοφωνικό Ίδρυμα Κύπρου</span></strong><br />
	    <span>Τ.Θ. 24824</span><br />
	    <span>1397 Λευκωσία, Κύπρος</span> 
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-envelope-alt"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span><a href="/cdn-cgi/l/email-protection#2e5c47456e4d574c4d004d4143004d57"><span class="__cf_email__" data-cfemail="6b1902002b0812090845080406450812">[email&#160;protected]</span></a></span></strong><br /><br />
	    <span><a href="/index.php/comments" class="btn btn-primary btn-danger btn-block">Εισηγήσεις-Παράπονα-Σχόλια</a></span>
	</div>

	<div class="clear largemarginbottom"></div>	
</div></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p>&nbsp; <a href="https://www.facebook.com/riknews" target="_blank"><img src="/images/stories/icons/facebook-icon.jpg" alt="facebook-icon" /></a> <a href="https://twitter.com/riknews" target="_blank"><img src="/images/stories/icons/twitter-icon.jpg" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.jpg" alt="rss-icon" /></a> </p></div>
	                	</div>
                	</div>
           </div>
	
</div>
							<div class="clear"></div>
						</div>
											</div>
				</div>
												<div id="rt-copyright">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="clear"></div>
	<div class="rt-totop">
		<a href="#" id="gantry-totop" rel="nofollow"></a>
	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
																						
			</div>	
						</div>		
	</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>
