<!doctype html>
<html prefix="og: http://ogp.me/ns#" xml:lang="el-gr" lang="el-gr" >
<head>
		<meta name="viewport" content="width=1200px">
<base href="http://riknews.com.cy/index.php/news/evropi/item/79975-prostimo-1-49-disek-evro-stin-google-apo-tin-evropaiki-epitropi" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="title" content="Πρόστιμο 1,49 δισεκ. ευρώ στην Google από την Ευρωπαϊκή Επιτροπή" />
	<meta name="author" content="Nicos Panayiotides" />
	<meta property="og:url" content="http://riknews.com.cy/index.php/news/evropi/item/79975-prostimo-1-49-disek-evro-stin-google-apo-tin-evropaiki-epitropi" />
	<meta property="og:title" content="Πρόστιμο 1,49 δισεκ. ευρώ στην Google από την Ευρωπαϊκή Επιτροπή" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://riknews.com.cy/media/k2/items/cache/5c52c0862c6cafcca01c4af24db7c261_M.jpg" />
	<meta name="image" content="http://riknews.com.cy/media/k2/items/cache/5c52c0862c6cafcca01c4af24db7c261_M.jpg" />
	<meta property="og:description" content="Η Ευρωπαϊκή Επιτροπή επέβαλε σήμερα νέο πρόστιμο σε βάρος του αμερικανικού γίγαντα του διαδικτύου, της Google, κατηγορώντας την γι΄άλλη μια φορά ότι κ..." />
	<meta name="description" content="Η Ευρωπαϊκή Επιτροπή επέβαλε σήμερα νέο πρόστιμο σε βάρος του αμερικανικού γίγαντα του διαδικτύου, της Google, κατηγορώντας την γι΄άλλη μια φορά ότι κ..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Πρόστιμο 1,49 δισεκ. ευρώ στην Google από την Ευρωπαϊκή Επιτροπή</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/rokbox/assets/styles/rokbox.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/menu.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/master-a386946ecdbc139c3878c4103c3d950e.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/1200fixed.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/rtl.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/thirdparty-k2.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					#rt-logo {background: url(/images/stories/icons/logo-2.png) 50% 0 no-repeat !important;}
#rt-logo {width: 140px;height: 72px;}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"3eeeb50de4484ceffa5d7be7cdf2e308","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/system/js/core.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/gantry-totop.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};window.addEvent('domready', function() {$$('a[rel^=rokbox]').removeEvents('click');});		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-55108654-1', 'auto');
		__gaTracker('send', 'pageview');
	
	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΚΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΟΙΚΟΝΟΜΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΟΙΝΩΝΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΛΛΑΔΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΥΡΩΠΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΕΘΝΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΣΜΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΥΓΕΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΕΡΙΒΑΛΛΟΝ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΠΙΣΤΗΜΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΛΥΣΕΙΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΟΝΟ ΣΤΟ RIKNEWS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Α ΚΑΤΗΓΟΡΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΛΛΑ ΑΘΛΗΜΑΤΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΗΧΑΝΟΚΙΝΗΤΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="CHAMPIONS LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPA LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPEAN QUALIFIERS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΕΛΤΙΑ ΤΥΠΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΑΓΩΝΙΣΜΟΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΤΗΛΕΟΡΑΣΗΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΡΑΔΙΟΦΩΝΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΑΛΛΙΤΕΧΝΙΚΑ" />
	<script type="text/javascript" src="/jwplayer-7.12.8/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="TEg9hvTGZTmDSKXgY2FVnLeI8F1pF1Ms74S9MO17+Rc=";</script>

</head>
<body  class="logo-type-customlogo top-type-none header-overlay-light main-bg-overlay-light main-template-with-shadow main-body-light footer-overlay-light bottom-type-none font-family-helvetica font-size-is-default menu-type-dropdownmenu menu-dropdownmenu-position-header-b layout-mode-1200fixed col12 option-com-k2 menu-evropi ">
	<div id="rt-page-surround">
		<div id="rt-page-surround-bottom">
			<div class="rt-with-footer">
												<div id="rt-top">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
     			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p><img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <a href="https://www.facebook.com/rik.cybc/" target="_blank"><img src="/images/stories/icons/facebook-icon.png" alt="facebook-icon" /></a> <a href="https://twitter.com/cybc_com_cy" target="_blank"><img src="/images/stories/icons/twitter-icon.png" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.png" alt="rss-icon" /></a> <a href="/tr/"><img src="/images/stories/icons/haberler-icon-top1.png" alt="haberler" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
								<div id="rt-header">
					<div class="rt-container">
						<div class="rt-grid-3 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-9 rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item101 parent active" >

            <a class="item" href="/index.php"  >

                                ΕΙΔΗΣΕΙΣ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item216" >

            <a class="item" href="/index.php/news/politiki"  >

                                ΠΟΛΙΤΙΚΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item217" >

            <a class="item" href="/index.php/news/oikonomia"  >

                                ΟΙΚΟΝΟΜΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item218" >

            <a class="item" href="/index.php/news/kinonia"  >

                                ΚΟΙΝΩΝΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item219" >

            <a class="item" href="/index.php/news/ellada"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item220 active last" >

            <a class="item" href="/index.php/news/evropi"  >

                                ΕΥΡΩΠΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item221" >

            <a class="item" href="/index.php/news/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item431" >

            <a class="item" href="/index.php/news/politismos"  >

                                ΠΟΛΙΤΙΣΜΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item432" >

            <a class="item" href="/index.php/news/ygeia"  >

                                ΥΓΕΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item433" >

            <a class="item" href="/index.php/news/perivallon"  >

                                ΠΕΡΙΒΑΛΛΟΝ                            </a>


                    </li>
                                                                                                                                                                <li class="item434" >

            <a class="item" href="/index.php/news/epistimi"  >

                                ΕΠΙΣΤΗΜΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item435" >

            <a class="item" href="/index.php/news/kalitexnika"  >

                                ΚΑΛΛΙΤΕΧΝΙΚΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item607 parent" >

            <a class="item" href="/index.php/news/eu4u"  >

                                EU4U                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l3">
                                                                                                                    <li class="item608" >

            <a class="item" href="/index.php/news/eu4u/deltia-typou-evrokoinovouliou"  >

                                ΔΕΛΤΙΑ ΤΥΠΟΥ ΕΥΡΩΚΟΙΝΟΒΟΥΛΙΟΥ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item108 parent" >

            <a class="item" href="/index.php/sports"  >

                                ΑΘΛΗΤΙΚΑ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item222" >

            <a class="item" href="/index.php/sports/a-katigoria"  >

                                Α&#039; ΚΑΤΗΓΟΡΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item223" >

            <a class="item" href="/index.php/sports/greece"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item224" >

            <a class="item" href="/index.php/sports/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item225" >

            <a class="item" href="/index.php/sports/mikres-katigories"  >

                                ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item390" >

            <a class="item" href="/index.php/sports/alla-athlimata"  >

                                ΑΛΛΑ ΑΘΛΗΜΑΤΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item402" >

            <a class="item" href="/index.php/sports/mixanokinitos"  >

                                ΜΗΧΑΝΟΚΙΝΗΤΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item403" >

            <a class="item" href="/index.php/sports/champions-league"  >

                                CHAMPIONS LEAGUE                            </a>


                    </li>
                                                                                                                                                                <li class="item404" >

            <a class="item" href="/index.php/sports/europa-league"  >

                                EUROPA LEAGUE                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item449" >

            <a class="item" href="/index.php/mono-sto-riknews"  >

                                ΜΟΝΟ ΣΤΟ RIKNEWS                            </a>


                    </li>
                            <li class="item450" >

            <a class="item" href="/index.php/to-rik-en-drasei"  >

                                ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ                            </a>


                    </li>
                            <li class="item451" >

            <a class="item" href="/index.php/analyseis"  >

                                ΑΝΑΛΥΣΕΙΣ                            </a>


                    </li>
            </ul>		<div class="clear"></div>
	</div>
	<div class="clear"></div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
								<div id="rt-transition">
					<div id="rt-body-surround">
									
																																				<div id="rt-mainbody-surround">
							<div class="rt-container">
								          
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block nopaddingbottom title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΥΡΩΠΗ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customnopaddingbottom title3"  >
	</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	

<!-- Start K2 Item Layout -->
<span id="startOfPageId79975"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		%PM, %20 %739 %2019 %18:%Μαρ	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Πρόστιμο 1,49 δισεκ. ευρώ στην Google από την Ευρωπαϊκή Επιτροπή
			</h2>
	
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/index.php/news/evropi/item/79975-prostimo-1-49-disek-evro-stin-google-apo-tin-evropaiki-epitropi?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Εκτύπωση</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/index.php/component/mailto/?tmpl=component&amp;template=rt_corvus&amp;link=f9543f316437ec5951dbb3f0b9631c9f71a612ee" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>E-mail</span>
				</a>
			</li>
			
						<!-- Item Social Button -->
			<li>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-href="#" data-layout="button"></div>			</li>
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Βαθμολογήστε αυτό το άρθρο</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating79975" style="width:0%;"></li>
				<li><a href="#" data-id="79975" title="1 αστέρι στα 5" class="one-star">1</a></li>
				<li><a href="#" data-id="79975" title="2 αστέρια στα 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="79975" title="3 αστέρια στα 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="79975" title="4 αστέρια στα 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="79975" title="5 αστέρια στα 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog79975" class="itemRatingLog">(0 ψήφοι)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/5c52c0862c6cafcca01c4af24db7c261_XL.jpg" title="Πατήστε για να δείτε την εικόνα">
					<img src="/media/k2/items/cache/5c52c0862c6cafcca01c4af24db7c261_L.jpg" alt="&Pi;&rho;ό&sigma;&tau;&iota;&mu;&omicron; 1,49 &delta;&iota;&sigma;&epsilon;&kappa;. &epsilon;&upsilon;&rho;ώ &sigma;&tau;&eta;&nu; Google &alpha;&pi;ό &tau;&eta;&nu; &Epsilon;&upsilon;&rho;&omega;&pi;&alpha;ϊ&kappa;ή &Epsilon;&pi;&iota;&tau;&rho;&omicron;&pi;ή" style="width:830px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p>Η Ευρωπαϊκή Επιτροπή επέβαλε σήμερα νέο πρόστιμο σε βάρος του αμερικανικού γίγαντα του διαδικτύου, της Google, κατηγορώντας την γι΄άλλη μια φορά ότι καταχράστηκε τη δεσπόζουσα θέση της, αυτή τη φορά σε μια υπόθεση που αφορά το διαφημιστικό της τμήμα AdSense.</p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p>Το πρόστιμο αυτό, ύψους 1,49 δισεκ. ευρώ, είναι το τρίτο που αποφασίζεται σε διάστημα μικρότερο των δύο χρόνων από τον εκτελεστικό βραχίονα της ΕΕ, θεματοφύλακα του ανταγωνισμού στην Ευρώπη, είναι ωστόσο πολύ μικρότερο από τα δύο προηγούμενα.</p>
<p>Στη συγκεκριμένη περίπτωση, που αφορά την AdSense, η Επιτροπή κατηγορεί την Google ότι επέβαλε έναν αριθμό περιοριστικών όρων στα συμβόλαια που συνήψε με τρίτους διαδικτυακούς ιστοτόπους (όπως οι διαδικτυακοί έμποροι λιανικής ή οι εφημερίδες), εμποδίζοντας τους ανταγωνιστές της από το να τοποθετούν συναφείς διαφημίσεις στους ιστοτόπους αυτούς.</p>
<p><span style="font-size: 8pt;"><em><strong>Πηγή: ΑΠΕ</strong></em></span></p>		</div>
		
		
		<div class="clr"></div>

		
				<div class="itemContentFooter">

			
						<!-- Item date modified -->
			<span class="itemDateModified">
				Τελευταία τροποποίηση στις %PM, %20 %787 %2019 %19:%Μαρ			</span>
			
			<div class="clr"></div>
		</div>
		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="el-gr" data-via="">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'el-GR'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Κατηγορία</span>
			<a href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
		</div>
		
		
		
		<div class="clr"></div>
	</div>
	
	
	
	
	
	<div class="clr"></div>

	
	
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php/news/evropi/item/79975-prostimo-1-49-disek-evro-stin-google-apo-tin-evropaiki-epitropi#startOfPageId79975">
			επιστροφή στην κορυφή		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block box4 title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΥΡΩΠΗ - ΠΕΡΙΣΣΟΤΕΡΕΣ ΕΙΔΗΣΕΙΣ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox284" class="k2ItemsBlock box4 title3">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/79975-prostimo-1-49-disek-evro-stin-google-apo-tin-evropaiki-epitropi">Πρόστιμο 1,49 δισεκ. ευρώ στην Google από την Ευρωπαϊκή Επιτροπή</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/79975-prostimo-1-49-disek-evro-stin-google-apo-tin-evropaiki-epitropi" title="Συνέχεια ανάγνωσης &quot;&Pi;&rho;ό&sigma;&tau;&iota;&mu;&omicron; 1,49 &delta;&iota;&sigma;&epsilon;&kappa;. &epsilon;&upsilon;&rho;ώ &sigma;&tau;&eta;&nu; Google &alpha;&pi;ό &tau;&eta;&nu; &Epsilon;&upsilon;&rho;&omega;&pi;&alpha;ϊ&kappa;ή &Epsilon;&pi;&iota;&tau;&rho;&omicron;&pi;ή&quot;">
	      	<img src="/media/k2/items/cache/5c52c0862c6cafcca01c4af24db7c261_S.jpg" alt="&Pi;&rho;ό&sigma;&tau;&iota;&mu;&omicron; 1,49 &delta;&iota;&sigma;&epsilon;&kappa;. &epsilon;&upsilon;&rho;ώ &sigma;&tau;&eta;&nu; Google &alpha;&pi;ό &tau;&eta;&nu; &Epsilon;&upsilon;&rho;&omega;&pi;&alpha;ϊ&kappa;ή &Epsilon;&pi;&iota;&tau;&rho;&omicron;&pi;ή" />
	      </a>
	      
      	      	<p>Η Ευρωπαϊκή Επιτροπή επέβαλε σήμερα νέο πρόστιμο σε βάρος του αμερικανικού γίγαντα του διαδικτύου, της Google, κατηγορώντας την γι΄άλλη μια φορά ότι καταχράστηκε τη δεσπόζουσα θέση της, αυτή τη φορά σε μια υπόθεση που αφορά το διαφημιστικό της τμήμα AdSense.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %20 %739 %2019 %18:%Μαρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/79970-proeidopoiisi-gioynker-pros-mei-enantion-kathe-protasis-paratasis-meta-tin-23i-maiou">Προειδοποίηση Γιούνκερ προς Μέι εναντίον κάθε πρότασης παράτασης μετά την 23η Μαίου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/79970-proeidopoiisi-gioynker-pros-mei-enantion-kathe-protasis-paratasis-meta-tin-23i-maiou" title="Συνέχεια ανάγνωσης &quot;&Pi;&rho;&omicron;&epsilon;&iota;&delta;&omicron;&pi;&omicron;ί&eta;&sigma;&eta; &Gamma;&iota;&omicron;ύ&nu;&kappa;&epsilon;&rho; &pi;&rho;&omicron;&sigmaf; &Mu;έ&iota; &epsilon;&nu;&alpha;&nu;&tau;ί&omicron;&nu; &kappa;ά&theta;&epsilon; &pi;&rho;ό&tau;&alpha;&sigma;&eta;&sigmaf; &pi;&alpha;&rho;ά&tau;&alpha;&sigma;&eta;&sigmaf; &mu;&epsilon;&tau;ά &tau;&eta;&nu; 23&eta; &Mu;&alpha;ί&omicron;&upsilon;&quot;">
	      	<img src="/media/k2/items/cache/1200b570d354cae8feda55d7324728e2_S.jpg" alt="&Pi;&rho;&omicron;&epsilon;&iota;&delta;&omicron;&pi;&omicron;ί&eta;&sigma;&eta; &Gamma;&iota;&omicron;ύ&nu;&kappa;&epsilon;&rho; &pi;&rho;&omicron;&sigmaf; &Mu;έ&iota; &epsilon;&nu;&alpha;&nu;&tau;ί&omicron;&nu; &kappa;ά&theta;&epsilon; &pi;&rho;ό&tau;&alpha;&sigma;&eta;&sigmaf; &pi;&alpha;&rho;ά&tau;&alpha;&sigma;&eta;&sigmaf; &mu;&epsilon;&tau;ά &tau;&eta;&nu; 23&eta; &Mu;&alpha;ί&omicron;&upsilon;" />
	      </a>
	      
      	      	<p>Ο Πρόεδρος της Κομισιόν Ζαν Κλοντ Γιούνκερ προειδοποίησε την Βρετανίδα Πρωθυπουργό Τερέζα Μέι κατά κάθε πιθανού αιτήματος μετάθεσης του Brexit μετά την 23η Μαϊου κατά το τηλεφώνημά που είχαν σήμερα το πρωί, επιβεβαίωσε ο Επικεφαλής Εκπρόσωπος της Κομισιόν Μαργαρίτης Σχοινάς.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %20 %651 %2019 %16:%Μαρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/79969-erevna-enopsei-evroeklogon-i-anodos-tis-akrodeksias-proklisi-gia-tin-isotita-ton-fylon">Έρευνα ενόψει Ευρωεκλογών:Η άνοδος της ακροδεξιάς πρόκληση για την ισότητα των φύλων</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/79969-erevna-enopsei-evroeklogon-i-anodos-tis-akrodeksias-proklisi-gia-tin-isotita-ton-fylon" title="Συνέχεια ανάγνωσης &quot;Έ&rho;&epsilon;&upsilon;&nu;&alpha; &epsilon;&nu;ό&psi;&epsilon;&iota; &Epsilon;&upsilon;&rho;&omega;&epsilon;&kappa;&lambda;&omicron;&gamma;ώ&nu;:&Eta; ά&nu;&omicron;&delta;&omicron;&sigmaf; &tau;&eta;&sigmaf; &alpha;&kappa;&rho;&omicron;&delta;&epsilon;&xi;&iota;ά&sigmaf; &pi;&rho;ό&kappa;&lambda;&eta;&sigma;&eta; &gamma;&iota;&alpha; &tau;&eta;&nu; &iota;&sigma;ό&tau;&eta;&tau;&alpha; &tau;&omega;&nu; &phi;ύ&lambda;&omega;&nu;&quot;">
	      	<img src="/media/k2/items/cache/f3c8504b04ab1bf1b38579afb499f3ea_S.jpg" alt="Έ&rho;&epsilon;&upsilon;&nu;&alpha; &epsilon;&nu;ό&psi;&epsilon;&iota; &Epsilon;&upsilon;&rho;&omega;&epsilon;&kappa;&lambda;&omicron;&gamma;ώ&nu;:&Eta; ά&nu;&omicron;&delta;&omicron;&sigmaf; &tau;&eta;&sigmaf; &alpha;&kappa;&rho;&omicron;&delta;&epsilon;&xi;&iota;ά&sigmaf; &pi;&rho;ό&kappa;&lambda;&eta;&sigma;&eta; &gamma;&iota;&alpha; &tau;&eta;&nu; &iota;&sigma;ό&tau;&eta;&tau;&alpha; &tau;&omega;&nu; &phi;ύ&lambda;&omega;&nu;" />
	      </a>
	      
      	      	<p>Η άνοδος του λαϊκισμού και της ακροδεξιάς, χαρακτηρίζεται η μεγαλύτερη πρόκληση για τα θέματα ισότητας, ενόψει των επερχόμενων εκλογών του Ευρωπαϊκού Κοινοβουλίου, σύμφωνα με έρευνα του δικτύου Gender five plus, που παρουσιάστηκε από την Επίκουρη Καθηγήτρια στο Τμήμα Κοινωνικής Πολιτικής του Παντείου Πανεπιστημίου και Αντιδήμαρχο του Δήμου Αθηναίων Μαρία Στρατηγάκη.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %20 %626 %2019 %16:%Μαρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/79968-stin-kypro-metavainei-ayrio-o-epitropos-avramopoulos-gia-dialogo-politon">Στην Κύπρο μεταβαίνει αύριο ο Επίτροπος Αβραμόπουλος για διάλογο πολιτών</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/79968-stin-kypro-metavainei-ayrio-o-epitropos-avramopoulos-gia-dialogo-politon" title="Συνέχεια ανάγνωσης &quot;&Sigma;&tau;&eta;&nu; &Kappa;ύ&pi;&rho;&omicron; &mu;&epsilon;&tau;&alpha;&beta;&alpha;ί&nu;&epsilon;&iota; &alpha;ύ&rho;&iota;&omicron; &omicron; &Epsilon;&pi;ί&tau;&rho;&omicron;&pi;&omicron;&sigmaf; &Alpha;&beta;&rho;&alpha;&mu;ό&pi;&omicron;&upsilon;&lambda;&omicron;&sigmaf; &gamma;&iota;&alpha; &delta;&iota;ά&lambda;&omicron;&gamma;&omicron; &pi;&omicron;&lambda;&iota;&tau;ώ&nu;&quot;">
	      	<img src="/media/k2/items/cache/f345738fa7ec8158a6b023d89b9aad28_S.jpg" alt="&Sigma;&tau;&eta;&nu; &Kappa;ύ&pi;&rho;&omicron; &mu;&epsilon;&tau;&alpha;&beta;&alpha;ί&nu;&epsilon;&iota; &alpha;ύ&rho;&iota;&omicron; &omicron; &Epsilon;&pi;ί&tau;&rho;&omicron;&pi;&omicron;&sigmaf; &Alpha;&beta;&rho;&alpha;&mu;ό&pi;&omicron;&upsilon;&lambda;&omicron;&sigmaf; &gamma;&iota;&alpha; &delta;&iota;ά&lambda;&omicron;&gamma;&omicron; &pi;&omicron;&lambda;&iota;&tau;ώ&nu;" />
	      </a>
	      
      	      	<p>Στην Κύπρο μεταβαίνει αύριο Πέμπτη ο Δημήτρης Αβραμόπουλος, Επίτροπος αρμόδιος για τη μετανάστευση, τις εσωτερικές υποθέσεις και την ιθαγένεια, για να λάβει μέρος σε Διάλογο με τους Πολίτες με θέμα "Μετανάστευση και Ασφάλεια: Οι προκλήσεις για την Ευρώπη", ανακοίνωσε σήμερα η Κομισιόν.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %20 %613 %2019 %15:%Μαρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/79965-anavoli-tou-brexit-eos-tis-30-iouniou-zita-i-mei">Αναβολή του Brexit έως τις 30 Ιουνίου ζητά η Μέι</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/79965-anavoli-tou-brexit-eos-tis-30-iouniou-zita-i-mei" title="Συνέχεια ανάγνωσης &quot;&Alpha;&nu;&alpha;&beta;&omicron;&lambda;ή &tau;&omicron;&upsilon; Brexit έ&omega;&sigmaf; &tau;&iota;&sigmaf; 30 &Iota;&omicron;&upsilon;&nu;ί&omicron;&upsilon; &zeta;&eta;&tau;ά &eta; &Mu;έ&iota;&quot;">
	      	<img src="/media/k2/items/cache/519b568383fa70f255faeec3d4d0f4b2_S.jpg" alt="&Alpha;&nu;&alpha;&beta;&omicron;&lambda;ή &tau;&omicron;&upsilon; Brexit έ&omega;&sigmaf; &tau;&iota;&sigmaf; 30 &Iota;&omicron;&upsilon;&nu;ί&omicron;&upsilon; &zeta;&eta;&tau;ά &eta; &Mu;έ&iota;" />
	      </a>
	      
      	      	<p>Παράταση του Άρθρου 50 για το Brexit έως τις 30 Ιουνίου ζητά με επιστολή της προς τον πρόεδρο του Ευρωπαϊκού Συμβουλίου Ντόναλντ Τουσκ η πρωθυπουργός του Ηνωμένου Βασιλείου Τερέζα Μέι, όπως η ίδια ανακοίνωσε από το βήμα της Βουλής των Κοινοτήτων.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %20 %564 %2019 %14:%Μαρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/79963-mikris-diarkeias-anavoli-tou-brexit-tha-zitisei-i-mei-apo-tin-ee">Μικρής διάρκειας αναβολή του Brexit θα ζητήσει η Μέι από την ΕΕ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/79963-mikris-diarkeias-anavoli-tou-brexit-tha-zitisei-i-mei-apo-tin-ee" title="Συνέχεια ανάγνωσης &quot;&Mu;&iota;&kappa;&rho;ή&sigmaf; &delta;&iota;ά&rho;&kappa;&epsilon;&iota;&alpha;&sigmaf; &alpha;&nu;&alpha;&beta;&omicron;&lambda;ή &tau;&omicron;&upsilon; Brexit &theta;&alpha; &zeta;&eta;&tau;ή&sigma;&epsilon;&iota; &eta; &Mu;έ&iota; &alpha;&pi;ό &tau;&eta;&nu; &Epsilon;&Epsilon;&quot;">
	      	<img src="/media/k2/items/cache/0920da07fb93644ae0a9e1b54d3f0141_S.jpg" alt="&Mu;&iota;&kappa;&rho;ή&sigmaf; &delta;&iota;ά&rho;&kappa;&epsilon;&iota;&alpha;&sigmaf; &alpha;&nu;&alpha;&beta;&omicron;&lambda;ή &tau;&omicron;&upsilon; Brexit &theta;&alpha; &zeta;&eta;&tau;ή&sigma;&epsilon;&iota; &eta; &Mu;έ&iota; &alpha;&pi;ό &tau;&eta;&nu; &Epsilon;&Epsilon;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Μικρής διάρκειας παράταση του Άρθρου 50 για το Brexit θα ζητήσει τελικά η Τερέζα Μέι με την επιστολή που θα απευθύνει εντός της ημέρας προς τον πρόεδρο του Ευρωπαϊκού Συμβουλίου Ντόναλντ Τουσκ.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %20 %500 %2019 %13:%Μαρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/79962-pithani-nea-synodo-gia-egkrisi-tis-paratasis-tou-brexit-tin-epomeni-evdomada-vlepei-o-gioynker">Πιθανή νέα Σύνοδο για έγκριση της "παράτασης" του Brexit την επόμενη εβδομάδα, βλέπει ο Γιούνκερ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/79962-pithani-nea-synodo-gia-egkrisi-tis-paratasis-tou-brexit-tin-epomeni-evdomada-vlepei-o-gioynker" title="Συνέχεια ανάγνωσης &quot;&Pi;&iota;&theta;&alpha;&nu;ή &nu;έ&alpha; &Sigma;ύ&nu;&omicron;&delta;&omicron; &gamma;&iota;&alpha; έ&gamma;&kappa;&rho;&iota;&sigma;&eta; &tau;&eta;&sigmaf; &quot;&pi;&alpha;&rho;ά&tau;&alpha;&sigma;&eta;&sigmaf;&quot; &tau;&omicron;&upsilon; Brexit &tau;&eta;&nu; &epsilon;&pi;ό&mu;&epsilon;&nu;&eta; &epsilon;&beta;&delta;&omicron;&mu;ά&delta;&alpha;, &beta;&lambda;έ&pi;&epsilon;&iota; &omicron; &Gamma;&iota;&omicron;ύ&nu;&kappa;&epsilon;&rho;&quot;">
	      	<img src="/media/k2/items/cache/89ce639d7505e72772307b61d09d32fa_S.jpg" alt="&Pi;&iota;&theta;&alpha;&nu;ή &nu;έ&alpha; &Sigma;ύ&nu;&omicron;&delta;&omicron; &gamma;&iota;&alpha; έ&gamma;&kappa;&rho;&iota;&sigma;&eta; &tau;&eta;&sigmaf; &quot;&pi;&alpha;&rho;ά&tau;&alpha;&sigma;&eta;&sigmaf;&quot; &tau;&omicron;&upsilon; Brexit &tau;&eta;&nu; &epsilon;&pi;ό&mu;&epsilon;&nu;&eta; &epsilon;&beta;&delta;&omicron;&mu;ά&delta;&alpha;, &beta;&lambda;έ&pi;&epsilon;&iota; &omicron; &Gamma;&iota;&omicron;ύ&nu;&kappa;&epsilon;&rho;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Την άποψη ότι οι 27 δεν θα είναι σε θέση να αποφασίσουν για την έγκριση της μετάθεσης της ημερομηνίας του Brexit, αντί της 29ης Μαρτίου, εξέφρασε ο Πρόεδρος της Κομισιόν Ζ.Κ.Γιούνκερ μιλώντας στο Deutschlandfunk radio. Ο Πρόεδρος της Κομισιόν εκτίμησε μάλιστα ότι ενδέχεται να χρειαστεί νέα Σύνοδος των 27, την επόμενη εβδομάδα, για απόφαση την "11η ώρα".</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %20 %466 %2019 %12:%Μαρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/79956-mazikes-syllipseis-proetoimazei-i-galiki-astynomia-stin-epomeni-kinitopoiisi-ton-kitrinon-gilekon">Μαζικές συλλήψεις προετοιμάζει η γαλική αστυνομία στην επόμενη κινητοποίηση των 'Κίτρινων Γιλέκων'</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/79956-mazikes-syllipseis-proetoimazei-i-galiki-astynomia-stin-epomeni-kinitopoiisi-ton-kitrinon-gilekon" title="Συνέχεια ανάγνωσης &quot;&Mu;&alpha;&zeta;&iota;&kappa;έ&sigmaf; &sigma;&upsilon;&lambda;&lambda;ή&psi;&epsilon;&iota;&sigmaf; &pi;&rho;&omicron;&epsilon;&tau;&omicron;&iota;&mu;ά&zeta;&epsilon;&iota; &eta; &gamma;&alpha;&lambda;&iota;&kappa;ή &alpha;&sigma;&tau;&upsilon;&nu;&omicron;&mu;ί&alpha; &sigma;&tau;&eta;&nu; &epsilon;&pi;ό&mu;&epsilon;&nu;&eta; &kappa;&iota;&nu;&eta;&tau;&omicron;&pi;&omicron;ί&eta;&sigma;&eta; &tau;&omega;&nu; &#039;&Kappa;ί&tau;&rho;&iota;&nu;&omega;&nu; &Gamma;&iota;&lambda;έ&kappa;&omega;&nu;&#039;&quot;">
	      	<img src="/media/k2/items/cache/c018c5ca79045984d38142c22f76fc30_S.jpg" alt="&Mu;&alpha;&zeta;&iota;&kappa;έ&sigmaf; &sigma;&upsilon;&lambda;&lambda;ή&psi;&epsilon;&iota;&sigmaf; &pi;&rho;&omicron;&epsilon;&tau;&omicron;&iota;&mu;ά&zeta;&epsilon;&iota; &eta; &gamma;&alpha;&lambda;&iota;&kappa;ή &alpha;&sigma;&tau;&upsilon;&nu;&omicron;&mu;ί&alpha; &sigma;&tau;&eta;&nu; &epsilon;&pi;ό&mu;&epsilon;&nu;&eta; &kappa;&iota;&nu;&eta;&tau;&omicron;&pi;&omicron;ί&eta;&sigma;&eta; &tau;&omega;&nu; &#039;&Kappa;ί&tau;&rho;&iota;&nu;&omega;&nu; &Gamma;&iota;&lambda;έ&kappa;&omega;&nu;&#039;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Η γαλλική αστυνομία θα είναι έτοιμη στο εξής να προχωρά σε μαζικές συλλήψεις εάν μέλη του κινήματος των "Κίτρινων Γιλέκων" αψηφούν την πιθανή απαγόρευση διαδηλώσεων από τις αρχές, δήλωσε χθες Τρίτη ο Υφυπουργός Εσωτερικών Λοράν Νουνιέζ, ενώπιον της γαλλικής Εθνοσυνέλευσης.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %20 %389 %2019 %10:%Μαρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/79941-mparnie-an-to-iv-zitisei-paratasi-eksodou-tha-apofasisoun-oi-27-igetes">Mπαρνιέ:   Αν το ΗΒ ζητήσει παράταση εξόδου θα αποφασίσουν οι 27 ηγέτες</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/79941-mparnie-an-to-iv-zitisei-paratasi-eksodou-tha-apofasisoun-oi-27-igetes" title="Συνέχεια ανάγνωσης &quot;M&pi;&alpha;&rho;&nu;&iota;έ:   &Alpha;&nu; &tau;&omicron; &Eta;&Beta; &zeta;&eta;&tau;ή&sigma;&epsilon;&iota; &pi;&alpha;&rho;ά&tau;&alpha;&sigma;&eta; &epsilon;&xi;ό&delta;&omicron;&upsilon; &theta;&alpha; &alpha;&pi;&omicron;&phi;&alpha;&sigma;ί&sigma;&omicron;&upsilon;&nu; &omicron;&iota; 27 &eta;&gamma;έ&tau;&epsilon;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/528f10a4463ed67850ef24292187d01b_S.jpg" alt="M&pi;&alpha;&rho;&nu;&iota;έ:   &Alpha;&nu; &tau;&omicron; &Eta;&Beta; &zeta;&eta;&tau;ή&sigma;&epsilon;&iota; &pi;&alpha;&rho;ά&tau;&alpha;&sigma;&eta; &epsilon;&xi;ό&delta;&omicron;&upsilon; &theta;&alpha; &alpha;&pi;&omicron;&phi;&alpha;&sigma;ί&sigma;&omicron;&upsilon;&nu; &omicron;&iota; 27 &eta;&gamma;έ&tau;&epsilon;&sigmaf;" />
	      </a>
	      
      	      	<p>"Η ψηφοφορία ενάντια στην έξοδο χωρίς συμφωνία δεν την εμποδίζει να συμβεί", προειδοποίησε σήμερα ο Μισέλ Μπαρνιέ, επικεφαλής διαπραγματευτής της ΕΕ για το Brexit, μετά τη συνεδρίαση του Συμβουλίου Γενικών Υποθέσεων και συζήτηση του άρθρου 50. Ο Μισέλ Μπαρνιέ σημείωσε μιλώντας στον Τύπο, ότι οι προετοιμασίες για το σενάριο χωρίς συμφωνία ολοκληρώνονται, η ΕΕ είναι έτοιμη, "το Ευρωπαϊκό Κοινοβούλιο και το Συμβούλιο έχουν πλέον εγκρίνει σχεδόν όλα τα προβλεπόμενα μέτρα έκτακτης ανάγκης και εργάζονται για τα δύο τελευταία μέτρα που πρέπει να εγκριθούν, και συγκεκριμένα για τις βραχυπρόθεσμες θεωρήσεις και τον προϋπολογισμό της ΕΕ για το 2019".</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %19 %823 %2019 %20:%Μαρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/79930-kata-2-6-kai-2-3-afksithike-to-misthologiko-kostos-se-kd-kai-evrozoni">Κατά 2,6% και 2,3% αυξήθηκε το μισθολογικό κόστος σε ΚΔ και Ευρωζώνη</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/79930-kata-2-6-kai-2-3-afksithike-to-misthologiko-kostos-se-kd-kai-evrozoni" title="Συνέχεια ανάγνωσης &quot;&Kappa;&alpha;&tau;ά 2,6% &kappa;&alpha;&iota; 2,3% &alpha;&upsilon;&xi;ή&theta;&eta;&kappa;&epsilon; &tau;&omicron; &mu;&iota;&sigma;&theta;&omicron;&lambda;&omicron;&gamma;&iota;&kappa;ό &kappa;ό&sigma;&tau;&omicron;&sigmaf; &sigma;&epsilon; &Kappa;&Delta; &kappa;&alpha;&iota; &Epsilon;&upsilon;&rho;&omega;&zeta;ώ&nu;&eta;&quot;">
	      	<img src="/media/k2/items/cache/6b31dcaf6a5565b68f145943372fdf7b_S.jpg" alt="&Kappa;&alpha;&tau;ά 2,6% &kappa;&alpha;&iota; 2,3% &alpha;&upsilon;&xi;ή&theta;&eta;&kappa;&epsilon; &tau;&omicron; &mu;&iota;&sigma;&theta;&omicron;&lambda;&omicron;&gamma;&iota;&kappa;ό &kappa;ό&sigma;&tau;&omicron;&sigmaf; &sigma;&epsilon; &Kappa;&Delta; &kappa;&alpha;&iota; &Epsilon;&upsilon;&rho;&omega;&zeta;ώ&nu;&eta;" />
	      </a>
	      
      	      	<p>Το ωριαίο κόστος εργασίας αυξήθηκε κατά 2,3% στη ζώνη του ευρώ (EA19), κατά 2,8% στην ΕΕ28, κατά 2,6% στην Κύπρο και κατά 2,5% στην Ελλάδα, το τέταρτο τρίμηνο του 2018, σε σύγκριση με το ίδιο τρίμηνο του προηγούμενου έτους. Το τρίτο τρίμηνο του 2018, το ωριαίο κόστος εργασίας αυξήθηκε κατά 2,5%, 2,6%, 3,3% και 1,9% αντίστοιχα, σύμφωνα με τη Στατιστική Υπηρεσία της Ευρωπαϊκής Ένωσης.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %19 %705 %2019 %17:%Μαρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/evropi/itemlist?format=feed&amp;moduleID=284" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                     			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΡΟΗ ΕΙΔΗΣΕΩΝ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox508" class="k2ItemsBlock rt-bevel">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/79986-ptd-istoriki-i-synantisi-stin-ierousalim-anamenontai-anakoinoseis-gia-alles-evropaikes-xores">ΠτΔ:   Ιστορική η συνάντηση στην Ιερουσαλήμ, αναμένονται ανακοινώσεις για άλλες ευρωπαϊκές χώρες</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %20 %866 %2019 %21:%Μαρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/79984-ierousalim-kypros-ellada-kai-israil-pylonas-statherotitas-stin-an-mesogeio">Ιερουσαλήμ: Κύπρος, Ελλάδα και Ισραήλ, πυλώνας σταθερότητας στην Αν. Μεσόγειο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %20 %853 %2019 %21:%Μαρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/79983-dimereis-synantiseis-ptd-me-netaniaxou-pompeo">Διμερείς συναντήσεις ΠτΔ με Νετανιάχου- Πομπέο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %20 %845 %2019 %21:%Μαρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/79982-synantiseis-tramp-netaniaxou-ston-lefko-oiko-stis-25-26-martiou">Συναντήσεις Τραμπ-Νετανιάχου στον Λευκό Οίκο στις 25, 26 Μαρτίου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %20 %822 %2019 %20:%Μαρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/79979-dia-viou-fylakisi-tou-rantovan-karatzits-apofasise-to-efeteio-tou-oie">Δια βίου φυλάκιση του Ράντοβαν Κάρατζιτς αποφάσισε το Εφετείο του ΟΗΕ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %20 %814 %2019 %20:%Μαρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/79980-italia-ena-palio-traino-episkevastike-gia-na-taksideyei-piso-ston-xrono">Ιταλία:Ένα παλιό τραίνο επισκευάστηκε για να ταξιδεύει πίσω στον χρόνο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %20 %802 %2019 %20:%Μαρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/79977-se-ekseliksi-i-trimeris-synodos-kyprou-elladas-israil">Σε εξέλιξη η τριμερής σύνοδος Κύπρου-Ελλάδας-Ισραήλ με τη συμμετοχή των ΗΠΑ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %20 %788 %2019 %19:%Μαρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/79976-deklan-kostelo-ikanopoiisi-gia-tin-poreia-tis-ellinikis-oikonomias">Ντέκλαν Κοστέλο: Ικανοποίηση για την πορεία της ελληνικής οικονομίας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %20 %759 %2019 %19:%Μαρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/79975-prostimo-1-49-disek-evro-stin-google-apo-tin-evropaiki-epitropi">Πρόστιμο 1,49 δισεκ. ευρώ στην Google από την Ευρωπαϊκή Επιτροπή</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %20 %739 %2019 %18:%Μαρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/79974-ellada-psifistike-i-tropologia-gia-arsi-tou-asymvivastou-voulefti-kai-ypopsifiou-evrovoulefti">Eλλάδα:Ψηφίστηκε η τροπολογία για άρση του ασυμβίβαστου βουλευτή και υποψηφίου ευρωβουλευτή</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %20 %721 %2019 %18:%Μαρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/79973-meionei-tin-eiserxomeni-metanastefsi-i-afstralia">Μειώνει την εισερχόμενη μετανάστευση η Αυστραλία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %20 %696 %2019 %17:%Μαρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/79971-ypo-kratisi-39xronos-gia-paranomi-kalliergeia-fyton-kannavis">Υπό κράτηση 39χρονος για παράνομη καλλιέργεια φυτών κάνναβης</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %20 %676 %2019 %17:%Μαρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/79970-proeidopoiisi-gioynker-pros-mei-enantion-kathe-protasis-paratasis-meta-tin-23i-maiou">Προειδοποίηση Γιούνκερ προς Μέι εναντίον κάθε πρότασης παράτασης μετά την 23η Μαίου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %20 %651 %2019 %16:%Μαρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/79969-erevna-enopsei-evroeklogon-i-anodos-tis-akrodeksias-proklisi-gia-tin-isotita-ton-fylon">Έρευνα ενόψει Ευρωεκλογών:Η άνοδος της ακροδεξιάς πρόκληση για την ισότητα των φύλων</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %20 %626 %2019 %16:%Μαρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/79968-stin-kypro-metavainei-ayrio-o-epitropos-avramopoulos-gia-dialogo-politon">Στην Κύπρο μεταβαίνει αύριο ο Επίτροπος Αβραμόπουλος για διάλογο πολιτών</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %20 %613 %2019 %15:%Μαρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/79967-italos-politikos-polemios-tou-ypoxreotikoy-emvoliasmoy-kollise-anemovlogia">Ιταλός πολιτικός πολέμιος του υποχρεωτικού εμβολιασμού κόλλησε ανεμοβλογιά!</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %20 %593 %2019 %15:%Μαρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/79966-tourkia-ylikes-zimies-apo-ton-seismo-ton-5-6-vathmon">Τουρκία: Υλικές ζημιές από τον σεισμό των 5,6 βαθμών</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %20 %582 %2019 %14:%Μαρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/79965-anavoli-tou-brexit-eos-tis-30-iouniou-zita-i-mei">Αναβολή του Brexit έως τις 30 Ιουνίου ζητά η Μέι</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %20 %564 %2019 %14:%Μαρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/79964-i-ge-tha-dosei-nomiki-symvouli-gia-ti-gnomatefsi-tou-anotatou-gia-tin-56i-edra-tis-voulis">Η ΓΕ θα δώσει νομική συμβουλή για τη γνωμάτευση του Ανωτάτου για την 56η έδρα της Βουλής</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %20 %507 %2019 %13:%Μαρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/79963-mikris-diarkeias-anavoli-tou-brexit-tha-zitisei-i-mei-apo-tin-ee">Μικρής διάρκειας αναβολή του Brexit θα ζητήσει η Μέι από την ΕΕ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %20 %500 %2019 %13:%Μαρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/evropi/itemlist?format=feed&amp;moduleID=508" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<div id="k2ModuleBox463" class="k2SearchBlock rt-bevel">
	<form action="/index.php/news/evropi/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm">
		<input type="text" value="Αναζήτηση" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Αναζήτηση';" onfocus="if(this.value=='Αναζήτηση') this.value='';" />

											</form>

	</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a href="http://rethink.com.cy/el/" target="_blank"><img src="/images/banners/1_ReThink_ReCycle_300X200.gif" alt="ReThink ReCycle" width="250" height="208" /></a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a class="btn btn-primary btn-inverse btn-block" href="/cdn-cgi/l/email-protection#33415a585d56444073504a51501d505c5e1d504a"><span style="text-decoration: underline;">ΕΠΙΚΟΙΝΩΝΙΑ ΜΕ ΣΥΝΤΑΚΤΙΚΗ ΟΜΑΔΑ ΡΙΚNEWS</span><br /> Τηλέφωνα: 22862010, 22862012<br /> Φαξ: 22312720<br /> E-mail: <span class="__cf_email__" data-cfemail="4f3d2624212a383c0f2c362d2c612c2022612c36">[email&#160;protected]</span> </a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a href="http://www.riknews.com.cy/index.php/tenders/item/75779-thesis-synergaton" class="btn btn-primary btn-inverse btn-block"><span style="text-decoration: underline;">ΡΑΔΙΟΦΩΝΙΚΟ ΙΔΡΥΜΑ ΚΥΠΡΟΥ<br /></span><span style="text-decoration: underline;">ΠΡΟΚΗΡΥΞΗ ΔΥΟ ΘΕΣΕΩΝ ΣΤΟ ΤΜΗΜΑ ΠΡΟΣΩΠΙΚΟΥ ΚΑΙ ΔΙΟΙΚΗΣΗΣ ΤΟΥ ΡΙΚ ΜΕ ΣΥΜΒΑΣΗ ΜΙΣΘΩΤΟΥ ΟΡΙΣΜΕΝΟΥ ΧΡΟΝΟΥ (ΙΔΙΩΤΙΚΟΥ ΔΙΚΑΙΟΥ)</span></a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΥΡΩΠΗ - ΑΡΧΕΙΟ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox449" class="k2CalendarBlock rt-bevel">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=2&amp;year=2019&amp;catid=5&amp;Itemid=220">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">March 2019</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=4&amp;year=2019&amp;catid=5&amp;Itemid=220">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Mon</td>
<td class="calendarDayName" style="width:14%">Tue</td>
<td class="calendarDayName" style="width:14%">Wed</td>
<td class="calendarDayName" style="width:14%">Thu</td>
<td class="calendarDayName" style="width:14%">Fri</td>
<td class="calendarDayName" style="width:14%">Sat</td>
<td class="calendarDayName" style="width:14%">Sun</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2019/3/2?catid=5">2</a></td>
<td class="calendarDate">3</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2019/3/4?catid=5">4</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2019/3/5?catid=5">5</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2019/3/6?catid=5">6</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2019/3/7?catid=5">7</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2019/3/8?catid=5">8</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2019/3/9?catid=5">9</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2019/3/10?catid=5">10</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2019/3/11?catid=5">11</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2019/3/12?catid=5">12</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2019/3/13?catid=5">13</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2019/3/14?catid=5">14</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2019/3/15?catid=5">15</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2019/3/16?catid=5">16</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2019/3/17?catid=5">17</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2019/3/18?catid=5">18</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2019/3/19?catid=5">19</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2019/3/20?catid=5">20</a></td>
<td class="calendarToday">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
</tr>
<tr>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDate">31</td>
</tr>
</table>
	<div class="clr"></div>
</div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
							</div>
													</div>	
																	</div>
				</div>
								<div id="rt-footer-surround">
					<div class="rt-container">
									
												<div id="rt-footer">
							<div class="rt-grid-4 rt-alpha">
     			           <div class="rt-block fp-footer-a">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-a"  >
	<div><img src="/images/banners/logo-bottom.png" alt="logo-bottom" /></div>
<p><span>Το σύνολο του περιεχομένου και των υπηρεσιών της ιστοσελίδας του ΡΙΚ διατίθεται στους επισκέπτες αυστηρά για προσωπική χρήση. Απαγορεύεται η χρήση ή επανεκπομπή του, σε οποιοδήποτε μέσο, με ή χωρίς επεξεργασία και χωρίς γραπτή άδεια του ΡΙΚ. </span></p>
<p class="warning">Copyright © 2014 <br />Ραδιοφωνικό Ίδρυμα Κύπρου</p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4">
     			           <div class="rt-block fp-footer-b box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΥΠΗΡΕΣΙΕΣ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-b box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop largemarginbottom largepaddingbottom">
<div class="gantry-width-150 gantry-width-block">
<ul class="fp-footer-menu rt-uppercase">
<li><a href="/index.php/archive">ΑΡΧΕΙΟ ΡΙΚ</a></li>
<li><a href="http://portal.digital-herodotus.eu/?lang=el" target="_blank">ΨΗΦΙΑΚΟΣ ΗΡΟΔΟΤΟΣ</a></li>
<li><a href="http://www.medmem.eu/en/collection/15" target="_blank">MEDITERRANEAN MEMORY</a></li>
<li><a href="/index.php/live-sports-2">ΖΩΝΤΑΝΕΣ<span class="hidden-tablet"> ΑΘΛΗΤΙΚΕΣ ΜΕΤΑΔΟΣΕΙΣ</span></a></li>
<li><a href="/index.php/links">ΣΥΝΔΕΣΕΙΣ</a></li>
</ul>
</div>
</div>
<div class="gantry-width-90 gantry-width-block"><span><a href="/index.php/intranet" class="btn btn-primary btn-inverse btn-block">ΡΙΚ INTRANET</a></span></div></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4 rt-omega">
     			           <div class="rt-block fp-footer-c box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΠΙΚΟΙΝΩΝΙΑ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-c box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop">
	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-phone"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span>+357 22862000</span></strong>
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-home"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
		<strong><span>Ραδιοφωνικό Ίδρυμα Κύπρου</span></strong><br />
	    <span>Τ.Θ. 24824</span><br />
	    <span>1397 Λευκωσία, Κύπρος</span> 
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-envelope-alt"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span><a href="/cdn-cgi/l/email-protection#d3a1bab893b0aab1b0fdb0bcbefdb0aa"><span class="__cf_email__" data-cfemail="aedcc7c5eecdd7cccd80cdc1c380cdd7">[email&#160;protected]</span></a></span></strong><br /><br />
	    <span><a href="/index.php/comments" class="btn btn-primary btn-danger btn-block">Εισηγήσεις-Παράπονα-Σχόλια</a></span>
	</div>

	<div class="clear largemarginbottom"></div>	
</div></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p>&nbsp; <a href="https://www.facebook.com/riknews" target="_blank"><img src="/images/stories/icons/facebook-icon.jpg" alt="facebook-icon" /></a> <a href="https://twitter.com/riknews" target="_blank"><img src="/images/stories/icons/twitter-icon.jpg" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.jpg" alt="rss-icon" /></a> </p></div>
	                	</div>
                	</div>
           </div>
	
</div>
							<div class="clear"></div>
						</div>
											</div>
				</div>
												<div id="rt-copyright">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="clear"></div>
	<div class="rt-totop">
		<a href="#" id="gantry-totop" rel="nofollow"></a>
	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
																						
			</div>	
						</div>		
	</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>
