<!doctype html>
<html prefix="og: http://ogp.me/ns#" xml:lang="el-gr" lang="el-gr" >
<head>
		<meta name="viewport" content="width=1200px">
<base href="http://riknews.com.cy/index.php/news/evropi/item/67721-agefyroto-paramenei-to-xasma-metaksy-merkel-kai-zeexofer-gia-to-prosfygiko" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="title" content="Αγεφύρωτο παραμένει το χάσμα μεταξύ Μέρκελ και Ζεεχόφερ για το προσφυγικό" />
	<meta name="author" content="Michalis Hadjigeorgiou" />
	<meta property="og:url" content="http://riknews.com.cy/index.php/news/evropi/item/67721-agefyroto-paramenei-to-xasma-metaksy-merkel-kai-zeexofer-gia-to-prosfygiko" />
	<meta property="og:title" content="Αγεφύρωτο παραμένει το χάσμα μεταξύ Μέρκελ και Ζεεχόφερ για το προσφυγικό" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://riknews.com.cy/media/k2/items/cache/7b75f4bcae12ecb32d489bab0fe34e97_M.jpg" />
	<meta name="image" content="http://riknews.com.cy/media/k2/items/cache/7b75f4bcae12ecb32d489bab0fe34e97_M.jpg" />
	<meta property="og:description" content="Αγεφύρωτο παραμένει το χάσμα σχετικά με το προσφυγικό/μεταναστευτικό μετά και τη χθεσινοβραδινή τετράωρη συνάντηση των αρχηγών των κομμάτων που συμμετ..." />
	<meta name="description" content="Αγεφύρωτο παραμένει το χάσμα σχετικά με το προσφυγικό/μεταναστευτικό μετά και τη χθεσινοβραδινή τετράωρη συνάντηση των αρχηγών των κομμάτων που συμμετ..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Αγεφύρωτο παραμένει το χάσμα μεταξύ Μέρκελ και Ζεεχόφερ για το προσφυγικό</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/rokbox/assets/styles/rokbox.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/menu.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/master-a386946ecdbc139c3878c4103c3d950e.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/1200fixed.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/rtl.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/thirdparty-k2.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					#rt-logo {background: url(/images/stories/icons/logo-2.png) 50% 0 no-repeat !important;}
#rt-logo {width: 140px;height: 72px;}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"96d4940ee06716fc3d0c004e01fad159","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/system/js/core.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/gantry-totop.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-55108654-1', 'auto');
		__gaTracker('send', 'pageview');
	
	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΚΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΟΙΚΟΝΟΜΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΟΙΝΩΝΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΛΛΑΔΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΥΡΩΠΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΕΘΝΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΣΜΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΥΓΕΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΕΡΙΒΑΛΛΟΝ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΠΙΣΤΗΜΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΛΥΣΕΙΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΟΝΟ ΣΤΟ RIKNEWS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Α ΚΑΤΗΓΟΡΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΛΛΑ ΑΘΛΗΜΑΤΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΗΧΑΝΟΚΙΝΗΤΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="CHAMPIONS LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPA LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPEAN QUALIFIERS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΕΛΤΙΑ ΤΥΠΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΑΓΩΝΙΣΜΟΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΤΗΛΕΟΡΑΣΗΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΡΑΔΙΟΦΩΝΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΑΛΛΙΤΕΧΝΙΚΑ" />
	<script type="text/javascript" src="/jwplayer-7.12.8/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="TEg9hvTGZTmDSKXgY2FVnLeI8F1pF1Ms74S9MO17+Rc=";</script>

</head>
<body  class="logo-type-customlogo top-type-none header-overlay-light main-bg-overlay-light main-template-with-shadow main-body-light footer-overlay-light bottom-type-none font-family-helvetica font-size-is-default menu-type-dropdownmenu menu-dropdownmenu-position-header-b layout-mode-1200fixed col12 option-com-k2 menu-evropi ">
	<div id="rt-page-surround">
		<div id="rt-page-surround-bottom">
			<div class="rt-with-footer">
												<div id="rt-top">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
     			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p><img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <a href="https://www.facebook.com/rik.cybc/" target="_blank"><img src="/images/stories/icons/facebook-icon.png" alt="facebook-icon" /></a> <a href="https://twitter.com/cybc_com_cy" target="_blank"><img src="/images/stories/icons/twitter-icon.png" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.png" alt="rss-icon" /></a> <a href="/tr/"><img src="/images/stories/icons/haberler-icon-top1.png" alt="haberler" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
								<div id="rt-header">
					<div class="rt-container">
						<div class="rt-grid-3 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-9 rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item101 parent active" >

            <a class="item" href="/index.php"  >

                                ΕΙΔΗΣΕΙΣ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item216" >

            <a class="item" href="/index.php/news/politiki"  >

                                ΠΟΛΙΤΙΚΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item217" >

            <a class="item" href="/index.php/news/oikonomia"  >

                                ΟΙΚΟΝΟΜΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item218" >

            <a class="item" href="/index.php/news/kinonia"  >

                                ΚΟΙΝΩΝΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item219" >

            <a class="item" href="/index.php/news/ellada"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item220 active last" >

            <a class="item" href="/index.php/news/evropi"  >

                                ΕΥΡΩΠΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item221" >

            <a class="item" href="/index.php/news/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item431" >

            <a class="item" href="/index.php/news/politismos"  >

                                ΠΟΛΙΤΙΣΜΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item432" >

            <a class="item" href="/index.php/news/ygeia"  >

                                ΥΓΕΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item433" >

            <a class="item" href="/index.php/news/perivallon"  >

                                ΠΕΡΙΒΑΛΛΟΝ                            </a>


                    </li>
                                                                                                                                                                <li class="item434" >

            <a class="item" href="/index.php/news/epistimi"  >

                                ΕΠΙΣΤΗΜΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item435" >

            <a class="item" href="/index.php/news/kalitexnika"  >

                                ΚΑΛΛΙΤΕΧΝΙΚΑ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item108 parent" >

            <a class="item" href="/index.php/sports"  >

                                ΑΘΛΗΤΙΚΑ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item222" >

            <a class="item" href="/index.php/sports/a-katigoria"  >

                                Α&#039; ΚΑΤΗΓΟΡΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item223" >

            <a class="item" href="/index.php/sports/greece"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item224" >

            <a class="item" href="/index.php/sports/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item225" >

            <a class="item" href="/index.php/sports/mikres-katigories"  >

                                ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item390" >

            <a class="item" href="/index.php/sports/alla-athlimata"  >

                                ΑΛΛΑ ΑΘΛΗΜΑΤΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item402" >

            <a class="item" href="/index.php/sports/mixanokinitos"  >

                                ΜΗΧΑΝΟΚΙΝΗΤΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item403" >

            <a class="item" href="/index.php/sports/champions-league"  >

                                CHAMPIONS LEAGUE                            </a>


                    </li>
                                                                                                                                                                <li class="item404" >

            <a class="item" href="/index.php/sports/europa-league"  >

                                EUROPA LEAGUE                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item449" >

            <a class="item" href="/index.php/mono-sto-riknews"  >

                                ΜΟΝΟ ΣΤΟ RIKNEWS                            </a>


                    </li>
                            <li class="item450" >

            <a class="item" href="/index.php/to-rik-en-drasei"  >

                                ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ                            </a>


                    </li>
                            <li class="item451" >

            <a class="item" href="/index.php/analyseis"  >

                                ΑΝΑΛΥΣΕΙΣ                            </a>


                    </li>
            </ul>		<div class="clear"></div>
	</div>
	<div class="clear"></div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
								<div id="rt-transition">
					<div id="rt-body-surround">
									
																																				<div id="rt-mainbody-surround">
							<div class="rt-container">
								          
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block nopaddingbottom title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΥΡΩΠΗ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customnopaddingbottom title3"  >
	</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	

<!-- Start K2 Item Layout -->
<span id="startOfPageId67721"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		%AM, %27 %404 %2018 %11:%Ιουν	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Αγεφύρωτο παραμένει το χάσμα μεταξύ Μέρκελ και Ζεεχόφερ για το προσφυγικό
			</h2>
	
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/index.php/news/evropi/item/67721-agefyroto-paramenei-to-xasma-metaksy-merkel-kai-zeexofer-gia-to-prosfygiko?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Εκτύπωση</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/index.php/component/mailto/?tmpl=component&amp;template=rt_corvus&amp;link=d03b2e284eeedc66309e96370c52f68e993bb3cf" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>E-mail</span>
				</a>
			</li>
			
						<!-- Item Social Button -->
			<li>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-href="#" data-layout="button"></div>			</li>
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Βαθμολογήστε αυτό το άρθρο</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating67721" style="width:0%;"></li>
				<li><a href="#" data-id="67721" title="1 αστέρι στα 5" class="one-star">1</a></li>
				<li><a href="#" data-id="67721" title="2 αστέρια στα 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="67721" title="3 αστέρια στα 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="67721" title="4 αστέρια στα 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="67721" title="5 αστέρια στα 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog67721" class="itemRatingLog">(0 ψήφοι)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/7b75f4bcae12ecb32d489bab0fe34e97_XL.jpg" title="Πατήστε για να δείτε την εικόνα">
					<img src="/media/k2/items/cache/7b75f4bcae12ecb32d489bab0fe34e97_L.jpg" alt="&Alpha;&gamma;&epsilon;&phi;ύ&rho;&omega;&tau;&omicron; &pi;&alpha;&rho;&alpha;&mu;έ&nu;&epsilon;&iota; &tau;&omicron; &chi;ά&sigma;&mu;&alpha; &mu;&epsilon;&tau;&alpha;&xi;ύ &Mu;έ&rho;&kappa;&epsilon;&lambda; &kappa;&alpha;&iota; &Zeta;&epsilon;&epsilon;&chi;ό&phi;&epsilon;&rho; &gamma;&iota;&alpha; &tau;&omicron; &pi;&rho;&omicron;&sigma;&phi;&upsilon;&gamma;&iota;&kappa;ό" style="width:830px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
		<!-- Item text -->
		<div class="itemFullText">
			<p><span class="pagetext" style="font-family: helvetica;">Αγεφύρωτο παραμένει το χάσμα σχετικά με το προσφυγικό/μεταναστευτικό μετά και τη χθεσινοβραδινή τετράωρη συνάντηση των αρχηγών των κομμάτων που συμμετέχουν στην κυβέρνηση, δηλαδή των Χριστιανοδημοκρατών, των Χριστιανοκοινωνιστών και των Σοσιαλδημοκρατών.<br /> <br /> Σύμφωνα με όσα μεταδίδουν γερμανικά ΜΜΕ, σε ότι αφορά το καυτό θέμα της πολιτικής ασύλου, δεν επιτεύχθηκε καμιά προσέγγιση, κυρίως μεταξύ της Καγκελαρίου Μέρκελ και του Υπουργού Εσωτερικών, Χορστ Ζεεχόφερ των Χριστιανοκοινωνιστών της Βαυαρίας.<br /> <br /> Χαρακτηριστικό είναι πως μετά την τετράωρη συνάντηση δεν εκδόθηκε καν ανακοίνωση. Πριν τη συνάντηση, η Καγκελάριος Μέρκελ είχε μιλήσει στην κοινοβουλευτική ομάδα των Χριστιανοδημοκρατών και Χριστιανοκοινωνιστών, όπου και απηύθυνε έκκληση για ενότητα των δύο αδελφών κομμάτων, λέγοντας πως «οι τύχες τους είναι από την&nbsp; μοίρα συνδεδεμένες».<br /> <br /> Αντίθετα, ο Ζεεχόφερ σημείωσε πως συμφωνεί με την Μέρκελ στον στόχο, αλλά διαφωνεί ως προς τη διαδικασία.<br /> <br /> Ο Ζεεχόφερ απειλεί την Καγκελάριο πως από την 1η Ιουλίου θα δώσει εντολή στη γερμανική ομοσπονδιακή αστυνομία να επαναπροωθεί από τα γερμανικά σύνορα όσους αιτούνται ασύλου και έχουν καταγραφεί σε άλλη χώρα της ΕΕ.<br /> <br /> Η Καγκελάριος Μέρκελ επιμένει πως πρέπει να βρεθούν ευρωπαϊκές λύσεις για το θέμα αυτό.<br /> <br /> Στην περίπτωση που δεν επιτευχθεί συμβιβασμός μεταξύ των δύο, απειλείται άμεσα με κατάρρευση η γερμανική Κυβέρνηση.<br /> <br /> <em><strong><span style="font-size: 8pt;">Πηγή: (ΚΥΠΕ/ΠΒ/ΜΚ)</span></strong></em></span></p>		</div>

		
		<div class="clr"></div>

		
		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="el-gr" data-via="">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'el-GR'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Κατηγορία</span>
			<a href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
		</div>
		
		
		
		<div class="clr"></div>
	</div>
	
	
	
	
	
	<div class="clr"></div>

	
	
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php/news/evropi/item/67721-agefyroto-paramenei-to-xasma-metaksy-merkel-kai-zeexofer-gia-to-prosfygiko#startOfPageId67721">
			επιστροφή στην κορυφή		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block box4 title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΥΡΩΠΗ - ΠΕΡΙΣΣΟΤΕΡΕΣ ΕΙΔΗΣΕΙΣ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox284" class="k2ItemsBlock box4 title3">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/67763-toysk-i-ee-prepei-na-proetoimastei-gia-to-xeirotera-senaria-stis-diatlantikes-sxeseis">Τούσκ: Η ΕΕ πρέπει να προετοιμαστεί για το χειρότερα σενάρια στις διατλαντικές σχέσεις</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/67763-toysk-i-ee-prepei-na-proetoimastei-gia-to-xeirotera-senaria-stis-diatlantikes-sxeseis" title="Συνέχεια ανάγνωσης &quot;&Tau;&omicron;ύ&sigma;&kappa;: &Eta; &Epsilon;&Epsilon; &pi;&rho;έ&pi;&epsilon;&iota; &nu;&alpha; &pi;&rho;&omicron;&epsilon;&tau;&omicron;&iota;&mu;&alpha;&sigma;&tau;&epsilon;ί &gamma;&iota;&alpha; &tau;&omicron; &chi;&epsilon;&iota;&rho;ό&tau;&epsilon;&rho;&alpha; &sigma;&epsilon;&nu;ά&rho;&iota;&alpha; &sigma;&tau;&iota;&sigmaf; &delta;&iota;&alpha;&tau;&lambda;&alpha;&nu;&tau;&iota;&kappa;έ&sigmaf; &sigma;&chi;έ&sigma;&epsilon;&iota;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/0a5d3219fef82b7795c007d2838dadef_S.jpg" alt="&Tau;&omicron;ύ&sigma;&kappa;: &Eta; &Epsilon;&Epsilon; &pi;&rho;έ&pi;&epsilon;&iota; &nu;&alpha; &pi;&rho;&omicron;&epsilon;&tau;&omicron;&iota;&mu;&alpha;&sigma;&tau;&epsilon;ί &gamma;&iota;&alpha; &tau;&omicron; &chi;&epsilon;&iota;&rho;ό&tau;&epsilon;&rho;&alpha; &sigma;&epsilon;&nu;ά&rho;&iota;&alpha; &sigma;&tau;&iota;&sigmaf; &delta;&iota;&alpha;&tau;&lambda;&alpha;&nu;&tau;&iota;&kappa;έ&sigmaf; &sigma;&chi;έ&sigma;&epsilon;&iota;&sigmaf;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Ο πρόεδρος του Ευρωπαϊκού Συμβουλίου Ντόναλντ Τουσκ προειδοποίησε ότι η Ευρωπαϊκή Ενωση πρέπει να προετοιμαστεί για τα χειρότερα σενάρια στις διατλαντικές σχέσεις, καθώς οι πολιτικές που εφαρμόζει ο Αμερικανός πρόεδρος Ντόναλντ Τραμπ έρχονται όλο και περισσότερο σε αντίθεση με τις αξίες της.&nbsp;</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %28 %363 %2018 %10:%Ιουν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/67756-to-metanasteftiko-sto-epikentro-tis-synodou-koryfis-tis-ee">Το μεταναστευτικό στο επίκεντρο της Συνόδου Κορυφής της ΕΕ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/67756-to-metanasteftiko-sto-epikentro-tis-synodou-koryfis-tis-ee" title="Συνέχεια ανάγνωσης &quot;&Tau;&omicron; &mu;&epsilon;&tau;&alpha;&nu;&alpha;&sigma;&tau;&epsilon;&upsilon;&tau;&iota;&kappa;ό &sigma;&tau;&omicron; &epsilon;&pi;ί&kappa;&epsilon;&nu;&tau;&rho;&omicron; &tau;&eta;&sigmaf; &Sigma;&upsilon;&nu;ό&delta;&omicron;&upsilon; &Kappa;&omicron;&rho;&upsilon;&phi;ή&sigmaf; &tau;&eta;&sigmaf; &Epsilon;&Epsilon;&quot;">
	      	<img src="/media/k2/items/cache/7751216ec3d1111807f1083019f06f55_S.jpg" alt="&Tau;&omicron; &mu;&epsilon;&tau;&alpha;&nu;&alpha;&sigma;&tau;&epsilon;&upsilon;&tau;&iota;&kappa;ό &sigma;&tau;&omicron; &epsilon;&pi;ί&kappa;&epsilon;&nu;&tau;&rho;&omicron; &tau;&eta;&sigmaf; &Sigma;&upsilon;&nu;ό&delta;&omicron;&upsilon; &Kappa;&omicron;&rho;&upsilon;&phi;ή&sigmaf; &tau;&eta;&sigmaf; &Epsilon;&Epsilon;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Ξεκινά το απόγευμα στις Βρυξέλλες, η διήμερη τακτική Σύνοδος του Ευρωπαϊκού Συμβουλίου στις Βρυξέλλες, με το μεταναστευτικό πρόβλημα και ειδικά τις ροές από την κεντρική Μεσόγειο στο επίκεντρο με τους 28 να επεξεργάζονται τη δυνατότητα "αναπαραγωγής" της συμφωνίας ΕΕ- Τουρκίας με τις χώρες τη Β.Αφρικής και τη δημιουργία περίκλειστων κέντρων αποβίβασης, ή σταθμών φιλοξενίας και αιτήσεων ασύλου εντός, αλλά κυριώς εκτός της ΕΕ.&nbsp;</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %28 %310 %2018 %09:%Ιουν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
            <div class="moduleItemTags">
      	<b>Ετικέτες:</b>
                <a href="/index.php/news/evropi/itemlist/tag/Σύνοδος%20Κορυφής%20της%20Ευρωπαϊκής%20Ένωσης">Σύνοδος Κορυφής της Ευρωπαϊκής Ένωσης</a>
                <a href="/index.php/news/evropi/itemlist/tag/μεταναστευτικό">μεταναστευτικό</a>
              </div>
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/67747-tin-anagki-gia-isotimi-ekprosopisi-ton-gynaikon-tonise-i-stella-kyriakidou">Την ανάγκη για ισότιμη εκπροσώπηση των γυναικών τόνισε η Στέλλα Κυριακίδου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/67747-tin-anagki-gia-isotimi-ekprosopisi-ton-gynaikon-tonise-i-stella-kyriakidou" title="Συνέχεια ανάγνωσης &quot;&Tau;&eta;&nu; &alpha;&nu;ά&gamma;&kappa;&eta; &gamma;&iota;&alpha; &iota;&sigma;ό&tau;&iota;&mu;&eta; &epsilon;&kappa;&pi;&rho;&omicron;&sigma;ώ&pi;&eta;&sigma;&eta; &tau;&omega;&nu; &gamma;&upsilon;&nu;&alpha;&iota;&kappa;ώ&nu; &tau;ό&nu;&iota;&sigma;&epsilon; &eta; &Sigma;&tau;έ&lambda;&lambda;&alpha; &Kappa;&upsilon;&rho;&iota;&alpha;&kappa;ί&delta;&omicron;&upsilon;&quot;">
	      	<img src="/media/k2/items/cache/fcf75254d63ee8d6816fd9c6d538a276_S.jpg" alt="&Tau;&eta;&nu; &alpha;&nu;ά&gamma;&kappa;&eta; &gamma;&iota;&alpha; &iota;&sigma;ό&tau;&iota;&mu;&eta; &epsilon;&kappa;&pi;&rho;&omicron;&sigma;ώ&pi;&eta;&sigma;&eta; &tau;&omega;&nu; &gamma;&upsilon;&nu;&alpha;&iota;&kappa;ώ&nu; &tau;ό&nu;&iota;&sigma;&epsilon; &eta; &Sigma;&tau;έ&lambda;&lambda;&alpha; &Kappa;&upsilon;&rho;&iota;&alpha;&kappa;ί&delta;&omicron;&upsilon;" />
	      </a>
	      
      	      	<p><span class="pagetext" style="font-size: 10pt; font-family: helvetica, arial, sans-serif;">Η επικεφαλής της κυπριακής αντιπροσωπίας στη Κοινοβουλευτική Συνέλευση του Συμβουλίου της Ευρώπης (ΚΚΣΕ),  βουλευτής κα Στέλλα Κυριακίδου είπε πως είναι πολύ σημαντικό να αναγνωρίσουμε ότι η αποτελεσματική συμμετοχή των γυναικών στην επίλυση διενέξεων δεν μπορεί να επιτευχθεί πραγματικά, εάν η ισότιμη εκπροσώπηση των γυναικών δεν υφίσταται, ευρύτερα, σε όλο το φάσμα της δημόσιας ζωής.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %27 %827 %2018 %21:%Ιουν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/67744-tselik-i-ee-den-einai-antikeimeniki-sto-thema-ellinotourkikon-sxeseon-kai-to-kypriako">Τσελίκ: Η ΕΕ δεν είναι αντικειμενική στο θέμα ελληνοτουρκικών σχέσεων και το Κυπριακό</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/67744-tselik-i-ee-den-einai-antikeimeniki-sto-thema-ellinotourkikon-sxeseon-kai-to-kypriako" title="Συνέχεια ανάγνωσης &quot;&Tau;&sigma;&epsilon;&lambda;ί&kappa;: &Eta; &Epsilon;&Epsilon; &delta;&epsilon;&nu; &epsilon;ί&nu;&alpha;&iota; &alpha;&nu;&tau;&iota;&kappa;&epsilon;&iota;&mu;&epsilon;&nu;&iota;&kappa;ή &sigma;&tau;&omicron; &theta;έ&mu;&alpha; &epsilon;&lambda;&lambda;&eta;&nu;&omicron;&tau;&omicron;&upsilon;&rho;&kappa;&iota;&kappa;ώ&nu; &sigma;&chi;έ&sigma;&epsilon;&omega;&nu; &kappa;&alpha;&iota; &tau;&omicron; &Kappa;&upsilon;&pi;&rho;&iota;&alpha;&kappa;ό&quot;">
	      	<img src="/media/k2/items/cache/9abcfe46950d3116b681939b09e9aa08_S.jpg" alt="&Tau;&sigma;&epsilon;&lambda;ί&kappa;: &Eta; &Epsilon;&Epsilon; &delta;&epsilon;&nu; &epsilon;ί&nu;&alpha;&iota; &alpha;&nu;&tau;&iota;&kappa;&epsilon;&iota;&mu;&epsilon;&nu;&iota;&kappa;ή &sigma;&tau;&omicron; &theta;έ&mu;&alpha; &epsilon;&lambda;&lambda;&eta;&nu;&omicron;&tau;&omicron;&upsilon;&rho;&kappa;&iota;&kappa;ώ&nu; &sigma;&chi;έ&sigma;&epsilon;&omega;&nu; &kappa;&alpha;&iota; &tau;&omicron; &Kappa;&upsilon;&pi;&rho;&iota;&alpha;&kappa;ό" />
	      </a>
	      
      	      	<p><span class="pagetext" style="font-size: 10pt; font-family: helvetica, arial, sans-serif;">Η ΕΕ απέχει από το να είναι αντικειμενική στο θέμα των ελληνοτουρκικών σχέσεων και το κυπριακό πρόβλημα, δήλωσε ο Τούρκος Υπουργός ΕΕ Ομέρ Τσελίκ μέσω του τουίτερ λέγοντας ότι είναι προδιαθετειμένη, δεν έχει νομιμότητα και δεν είναι δυνατόν να λάβουμε σοβαρά την προσέγγισή της που βασίζεται στη αρχή της αλληλεγγύης της γειτονιάς.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %27 %734 %2018 %19:%Ιουν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/67733-i-enisxysi-ton-eksoterikon-synoron-tis-ee-sto-epikentro-tis-synodou-koryfis">Η ενίσχυση των εξωτερικών συνόρων της ΕΕ στο επίκεντρο της Συνόδου Κορυφής</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/67733-i-enisxysi-ton-eksoterikon-synoron-tis-ee-sto-epikentro-tis-synodou-koryfis" title="Συνέχεια ανάγνωσης &quot;&Eta; &epsilon;&nu;ί&sigma;&chi;&upsilon;&sigma;&eta; &tau;&omega;&nu; &epsilon;&xi;&omega;&tau;&epsilon;&rho;&iota;&kappa;ώ&nu; &sigma;&upsilon;&nu;ό&rho;&omega;&nu; &tau;&eta;&sigmaf; &Epsilon;&Epsilon; &sigma;&tau;&omicron; &epsilon;&pi;ί&kappa;&epsilon;&nu;&tau;&rho;&omicron; &tau;&eta;&sigmaf; &Sigma;&upsilon;&nu;ό&delta;&omicron;&upsilon; &Kappa;&omicron;&rho;&upsilon;&phi;ή&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/d2e83ecf18bf1f14c08c51e2b0ea505c_S.jpg" alt="&Eta; &epsilon;&nu;ί&sigma;&chi;&upsilon;&sigma;&eta; &tau;&omega;&nu; &epsilon;&xi;&omega;&tau;&epsilon;&rho;&iota;&kappa;ώ&nu; &sigma;&upsilon;&nu;ό&rho;&omega;&nu; &tau;&eta;&sigmaf; &Epsilon;&Epsilon; &sigma;&tau;&omicron; &epsilon;&pi;ί&kappa;&epsilon;&nu;&tau;&rho;&omicron; &tau;&eta;&sigmaf; &Sigma;&upsilon;&nu;ό&delta;&omicron;&upsilon; &Kappa;&omicron;&rho;&upsilon;&phi;ή&sigmaf;" />
	      </a>
	      
      	      	<p><span class="pagetext" style="font-family: helvetica;">Το κύριο θέμα της ημερήσιας διάταξης της Συνόδου Κορυφής των 28 της ΕΕ, αύριο στις Βρυξέλλες, θα αποτελέσει το μεταναστευτικό, σύμφωνα με την επίσημη επιστολή πρόσκλησης που απέστειλε ο Πρόεδρος του Ευρωπαϊκού Συμβουλίου Ντόναλντ Τουσκ προς τους Ευρωπαίους αρχηγούς κρατών και κυβερνήσεων.<br /> <br /> Ο Πρόεδρος Τουσκ αφού υπενθυμίζει τη δέσμευση των 28 ως προς τη μείωση της παράνομης μετανάστευσης στην Ευρώπη, ήδη από το 2015, κάτι το οποίο επισημαίνει πως προϋποθέτει την "εξασφάλιση πλήρους ελέγχου των εξωτερικών συνόρων της ΕΕ", τονίζει ότι ήδη οι παράνομες ροές έχουν μειωθεί κατά 96% από την αιχμή τους τον Οκτώβριο του 2015. "Ωστόσο, για τον πλήρη έλεγχο των εξωτερικών συνόρων, πρέπει επίσης να είμαστε έτοιμοι να καταβάλουμε πρόσθετες προσπάθειες", τονίζει ο Πρόεδρος και προτείνει στο Ευρωπαϊκό Συμβούλιο να εγκρίνει τα εξής:<br /> <br /> - "Δημιουργία περιφερειακών πλατφορμών αποβίβασης εκτός Ευρώπης, ει δυνατόν μαζί με την Ύπατη Αρμοστεία του ΟΗΕ για τους Πρόσφυγες και τον ΔΟΜ, προκειμένου να αλλάξει η λειτουργία των επιχειρήσεων έρευνας και διάσωσης".<br /> <br /> - Δημιουργία στον επόμενο πολυετή προϋπολογισμό της ΕΕ ενός χρηματοδοτούμενου χρηματοδοτικού μέσου με στόχο την καταπολέμηση της παράνομης μετανάστευσης, καθώς όπως λέει "χρειαζόμαστε ένα ευέλικτο δημοσιονομικό εργαλείο το οποίο θα διαχειρίζονται όσοι είναι υπεύθυνοι για τη μετανάστευση, καθώς μόνο αυτοί είναι σε θέση να εξασφαλίσουν αποτελεσματική συνεργασία με τις χώρες προέλευσης και διέλευσης για την εξάλειψη των ροών".<br /> <br /> - Ενίσχυση της συνεργασίας της ΕΕ με τις χώρες καταγωγής και διαμετακόμισης, και ιδίως την υποστήριξή μας προς την Λιβυκή ακτοφυλακή, ώστε να διαθέτουν όλους τους απαραίτητους πόρους για τον πλήρη έλεγχο των τοπικών υδάτων της Λιβύης.<br /> <br /> "Στόχος μας πρέπει να είναι η διακοπή του επιχειρηματικού μοντέλου των λαθρεμπόρων, καθώς αυτός είναι ο αποτελεσματικότερος τρόπος για να σταματήσουν οι ροές και να τερματιστεί η τραγική απώλεια ζωών στη θάλασσα", τονίζει ο Ντ.Τουσκ.<br /> <br /> Σημειώνει παράλληλα ότι "μια προϋπόθεση για μια πραγματική μεταναστευτική πολιτική της ΕΕ είναι ότι οι Ευρωπαίοι αποφασίζουν αποτελεσματικά ποιος εισέρχεται στην ευρωπαϊκή επικράτεια". Ξεκαθαρίζει ότι "η αδυναμία επίτευξης αυτού του στόχου θα ήταν στην πραγματικότητα μια εκδήλωση της αδυναμίας μας και πάνω απ `όλα θα μπορούσε να δημιουργήσει την εντύπωση ότι η Ευρώπη δεν έχει εξωτερικά σύνορα" και διευκρινίζει ότι "ο λαός της Ευρώπης μας περιμένει&nbsp; να επιδείξουμε αποφασιστικότητα στις ενέργειές μας με στόχο την αποκατάσταση της αίσθησης της ασφάλειας".<br /> <br /> "Οι άνθρωποι δεν το θέλουν αυτό, διότι ξαφνικά γίνονται ξενόφοβοι και θέλουν να τοποθετήσουν τοίχους ενάντια στον υπόλοιπο κόσμο, αλλά επειδή είναι καθήκον κάθε πολιτικής εξουσίας να επιβάλλει το νόμο, να προστατεύει την επικράτειά του και τα σύνορα", αναφέρει ο Πρόεδρος.<br /> <br /> "Υπάρχουν φωνές στην Ευρώπη και σε όλο τον κόσμο που υποστηρίζουν ότι η αναποτελεσματικότητά μας για τη διατήρηση των εξωτερικών συνόρων είναι εγγενές χαρακτηριστικό της Ευρωπαϊκής Ένωσης ή, γενικότερα, της φιλελεύθερης δημοκρατίας", λέει ο Ντ.Τουσκ. "Έχουμε δει τη δημιουργία νέων πολιτικών κινημάτων, που προσφέρουν απλές απαντήσεις στις πιο περίπλοκες ερωτήσεις", αναφέρει. "Όλο και περισσότεροι άνθρωποι αρχίζουν να πιστεύουν ότι μόνο αυταρχική εξουσία, αντιευρωπαϊκή και αντιλελεύθερη , με τάση προς τον αυταρχισμό, είναι ικανή να σταματήσει το κύμα παράνομης μετανάστευσης", προειδοποιεί και συνεχίζει "αν οι άνθρωποι τους πιστέψουν, ότι μόνο αυτοί μπορούν να προσφέρουν μια αποτελεσματική λύση στην μεταναστευτική κρίση, θα πιστεύουν επίσης οτιδήποτε άλλο λένε".<br /> <br /> Σε ό,τι αφορά τη μεταρρύθμιση της Οικονομικής και Νομισματικής Ένωσης για την ολοκλήρωση της Τραπεζικής Ένωσης και την ενίσχυση του Ευρωπαϊκού Μηχανισμού Σταθερότητας, ο Πρόεδρος Τουσκ δηλώνει πεπεισμένος ότι πρόκειται για σημαντικά βήματα που θα ενισχύσουν όχι μόνο το κοινό νόμισμα αλλά και την Ένωση μας και δεδομένου του παγκόσμιου πολιτικού πλαισίου, "θα ήταν πολύ ενθαρρυντικό", λέει ο Ντ.Τουσκ "να βλέπουμε τις κυβερνήσεις της ζώνης του ευρώ να εμβαθύνουν την οικονομική τους συνεργασία".<br /> <br /> "Ως εκ τούτου, χαιρετίζω το γεγονός ότι η γαλλο-γερμανική δήλωση του Meseberg παρέχει μια πρόσθετη ώθηση για τη μεταρρύθμιση, μαζί με άλλες σημαντικές συνεισφορές. Δεν πρέπει να χάσουμε αυτή την ευκαιρία", προειδοποιεί.<br /> <br /> <em><strong><span style="font-size: 8pt;">Πηγή: (ΚΥΠΕ/ΘΑ/ΜΜ)</span></strong></em></span></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %27 %552 %2018 %15:%Ιουν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/67721-agefyroto-paramenei-to-xasma-metaksy-merkel-kai-zeexofer-gia-to-prosfygiko">Αγεφύρωτο παραμένει το χάσμα μεταξύ Μέρκελ και Ζεεχόφερ για το προσφυγικό</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/67721-agefyroto-paramenei-to-xasma-metaksy-merkel-kai-zeexofer-gia-to-prosfygiko" title="Συνέχεια ανάγνωσης &quot;&Alpha;&gamma;&epsilon;&phi;ύ&rho;&omega;&tau;&omicron; &pi;&alpha;&rho;&alpha;&mu;έ&nu;&epsilon;&iota; &tau;&omicron; &chi;ά&sigma;&mu;&alpha; &mu;&epsilon;&tau;&alpha;&xi;ύ &Mu;έ&rho;&kappa;&epsilon;&lambda; &kappa;&alpha;&iota; &Zeta;&epsilon;&epsilon;&chi;ό&phi;&epsilon;&rho; &gamma;&iota;&alpha; &tau;&omicron; &pi;&rho;&omicron;&sigma;&phi;&upsilon;&gamma;&iota;&kappa;ό&quot;">
	      	<img src="/media/k2/items/cache/7b75f4bcae12ecb32d489bab0fe34e97_S.jpg" alt="&Alpha;&gamma;&epsilon;&phi;ύ&rho;&omega;&tau;&omicron; &pi;&alpha;&rho;&alpha;&mu;έ&nu;&epsilon;&iota; &tau;&omicron; &chi;ά&sigma;&mu;&alpha; &mu;&epsilon;&tau;&alpha;&xi;ύ &Mu;έ&rho;&kappa;&epsilon;&lambda; &kappa;&alpha;&iota; &Zeta;&epsilon;&epsilon;&chi;ό&phi;&epsilon;&rho; &gamma;&iota;&alpha; &tau;&omicron; &pi;&rho;&omicron;&sigma;&phi;&upsilon;&gamma;&iota;&kappa;ό" />
	      </a>
	      
      	      	<p><span class="pagetext" style="font-family: helvetica;">Αγεφύρωτο παραμένει το χάσμα σχετικά με το προσφυγικό/μεταναστευτικό μετά και τη χθεσινοβραδινή τετράωρη συνάντηση των αρχηγών των κομμάτων που συμμετέχουν στην κυβέρνηση, δηλαδή των Χριστιανοδημοκρατών, των Χριστιανοκοινωνιστών και των Σοσιαλδημοκρατών.<br /> <br /> Σύμφωνα με όσα μεταδίδουν γερμανικά ΜΜΕ, σε ότι αφορά το καυτό θέμα της πολιτικής ασύλου, δεν επιτεύχθηκε καμιά προσέγγιση, κυρίως μεταξύ της Καγκελαρίου Μέρκελ και του Υπουργού Εσωτερικών, Χορστ Ζεεχόφερ των Χριστιανοκοινωνιστών της Βαυαρίας.<br /> <br /> Χαρακτηριστικό είναι πως μετά την τετράωρη συνάντηση δεν εκδόθηκε καν ανακοίνωση. Πριν τη συνάντηση, η Καγκελάριος Μέρκελ είχε μιλήσει στην κοινοβουλευτική ομάδα των Χριστιανοδημοκρατών και Χριστιανοκοινωνιστών, όπου και απηύθυνε έκκληση για ενότητα των δύο αδελφών κομμάτων, λέγοντας πως «οι τύχες τους είναι από την&nbsp; μοίρα συνδεδεμένες».<br /> <br /> Αντίθετα, ο Ζεεχόφερ σημείωσε πως συμφωνεί με την Μέρκελ στον στόχο, αλλά διαφωνεί ως προς τη διαδικασία.<br /> <br /> Ο Ζεεχόφερ απειλεί την Καγκελάριο πως από την 1η Ιουλίου θα δώσει εντολή στη γερμανική ομοσπονδιακή αστυνομία να επαναπροωθεί από τα γερμανικά σύνορα όσους αιτούνται ασύλου και έχουν καταγραφεί σε άλλη χώρα της ΕΕ.<br /> <br /> Η Καγκελάριος Μέρκελ επιμένει πως πρέπει να βρεθούν ευρωπαϊκές λύσεις για το θέμα αυτό.<br /> <br /> Στην περίπτωση που δεν επιτευχθεί συμβιβασμός μεταξύ των δύο, απειλείται άμεσα με κατάρρευση η γερμανική Κυβέρνηση.<br /> <br /> <em><strong><span style="font-size: 8pt;">Πηγή: (ΚΥΠΕ/ΠΒ/ΜΚ)</span></strong></em></span></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %27 %404 %2018 %11:%Ιουν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/67708-to-elsinki-pithanon-na-filoksenisei-ti-synodo-koryfis-tramp-poytin">Το Ελσίνκι πιθανόν να φιλοξενήσει τη σύνοδο κορυφής Τραμπ-Πούτιν</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/67708-to-elsinki-pithanon-na-filoksenisei-ti-synodo-koryfis-tramp-poytin" title="Συνέχεια ανάγνωσης &quot;&Tau;&omicron; &Epsilon;&lambda;&sigma;ί&nu;&kappa;&iota; &pi;&iota;&theta;&alpha;&nu;ό&nu; &nu;&alpha; &phi;&iota;&lambda;&omicron;&xi;&epsilon;&nu;ή&sigma;&epsilon;&iota; &tau;&eta; &sigma;ύ&nu;&omicron;&delta;&omicron; &kappa;&omicron;&rho;&upsilon;&phi;ή&sigmaf; &Tau;&rho;&alpha;&mu;&pi;-&Pi;&omicron;ύ&tau;&iota;&nu;&quot;">
	      	<img src="/media/k2/items/cache/4c414bed1869d7ef74a892848263439a_S.jpg" alt="&Tau;&omicron; &Epsilon;&lambda;&sigma;ί&nu;&kappa;&iota; &pi;&iota;&theta;&alpha;&nu;ό&nu; &nu;&alpha; &phi;&iota;&lambda;&omicron;&xi;&epsilon;&nu;ή&sigma;&epsilon;&iota; &tau;&eta; &sigma;ύ&nu;&omicron;&delta;&omicron; &kappa;&omicron;&rho;&upsilon;&phi;ή&sigmaf; &Tau;&rho;&alpha;&mu;&pi;-&Pi;&omicron;ύ&tau;&iota;&nu;" />
	      </a>
	      
      	      	<p><span class="pagetext" style="font-family: helvetica;">Η πρωτεύουσα της Φινλανδίας, το Ελσίνκι, ενδέχεται να φιλοξενήσει τη σύνοδο κορυφής μεταξύ του προέδρου των ΗΠΑ Ντόναλντ Τραμπ και του Ρώσου ομολόγου του, Βλαντιμίρ Πούτιν, σύμφωνα με έναν Αμερικανό αξιωματούχο.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %27 %361 %2018 %10:%Ιουν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/67703-barnie-ypeks-synexizoume-tin-koini-prospatheia-gia-lysi-sto-thema-ton-vaseon">Μπαρνιέ- ΥΠΕΞ:Συνεχίζουμε την κοινή προσπάθεια για λύση στο θέμα των Βάσεων</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/67703-barnie-ypeks-synexizoume-tin-koini-prospatheia-gia-lysi-sto-thema-ton-vaseon" title="Συνέχεια ανάγνωσης &quot;&Mu;&pi;&alpha;&rho;&nu;&iota;έ- &Upsilon;&Pi;&Epsilon;&Xi;:&Sigma;&upsilon;&nu;&epsilon;&chi;ί&zeta;&omicron;&upsilon;&mu;&epsilon; &tau;&eta;&nu; &kappa;&omicron;&iota;&nu;ή &pi;&rho;&omicron;&sigma;&pi;ά&theta;&epsilon;&iota;&alpha; &gamma;&iota;&alpha; &lambda;ύ&sigma;&eta; &sigma;&tau;&omicron; &theta;έ&mu;&alpha; &tau;&omega;&nu; &Beta;ά&sigma;&epsilon;&omega;&nu;&quot;">
	      	<img src="/media/k2/items/cache/26c10c93767a34e4d970211deb46dc59_S.jpg" alt="&Mu;&pi;&alpha;&rho;&nu;&iota;έ- &Upsilon;&Pi;&Epsilon;&Xi;:&Sigma;&upsilon;&nu;&epsilon;&chi;ί&zeta;&omicron;&upsilon;&mu;&epsilon; &tau;&eta;&nu; &kappa;&omicron;&iota;&nu;ή &pi;&rho;&omicron;&sigma;&pi;ά&theta;&epsilon;&iota;&alpha; &gamma;&iota;&alpha; &lambda;ύ&sigma;&eta; &sigma;&tau;&omicron; &theta;έ&mu;&alpha; &tau;&omega;&nu; &Beta;ά&sigma;&epsilon;&omega;&nu;" />
	      </a>
	      
      	      	<div><span style="font-size: 10pt; font-family: helvetica;">"Koμισιόν και Κυπριακή Δημοκρατία θα συνεχίσουν την κοινή τους προσπάθεια για επίτευξη συμφωνίας, εντός του ευρύτερου πλαισίου της Συμφωνίας Αποχώρησης του Ηνωμένου Βασιλείου από την ΕΕ", στο θέμα των Βρετανικών Βάσεων, επαναβεβαίωσαν ο&nbsp; &nbsp;Υπουργός Εξωτερικών Νίκος Χριστοδουλίδης και ο Επικεφαλής Διαπραγματευτής της ΕΕ για την έξοδο του Ηνωμένου Βασιλείου από την ΕΕ (Brexit), Michel Barnier, σε κατ` ιδίαν συνάντηση που είχαν στο περιθώριο των εργασιών του Συμβουλίου Γενικών Υποθέσεων και πριν την ειδική συνεδρίαση του άρθρου 50.</span></div>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %26 %815 %2018 %21:%Ιουν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/67701-ee-ioynio-tou-2019-oi-entaksiakes-diapragmateyseis-me-tin-pgdm">ΕΕ:Ιούνιο του 2019 oι ενταξιακές διαπραγματεύσεις με την πΓΔΜ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/67701-ee-ioynio-tou-2019-oi-entaksiakes-diapragmateyseis-me-tin-pgdm" title="Συνέχεια ανάγνωσης &quot;&Epsilon;&Epsilon;:&Iota;&omicron;ύ&nu;&iota;&omicron; &tau;&omicron;&upsilon; 2019 o&iota; &epsilon;&nu;&tau;&alpha;&xi;&iota;&alpha;&kappa;έ&sigmaf; &delta;&iota;&alpha;&pi;&rho;&alpha;&gamma;&mu;&alpha;&tau;&epsilon;ύ&sigma;&epsilon;&iota;&sigmaf; &mu;&epsilon; &tau;&eta;&nu; &pi;&Gamma;&Delta;&Mu;&quot;">
	      	<img src="/media/k2/items/cache/23fd344fc032bc7a36555ade6c63ca4f_S.jpg" alt="&Epsilon;&Epsilon;:&Iota;&omicron;ύ&nu;&iota;&omicron; &tau;&omicron;&upsilon; 2019 o&iota; &epsilon;&nu;&tau;&alpha;&xi;&iota;&alpha;&kappa;έ&sigmaf; &delta;&iota;&alpha;&pi;&rho;&alpha;&gamma;&mu;&alpha;&tau;&epsilon;ύ&sigma;&epsilon;&iota;&sigmaf; &mu;&epsilon; &tau;&eta;&nu; &pi;&Gamma;&Delta;&Mu;" />
	      </a>
	      
      	      	<div><span style="font-size: 10pt; font-family: helvetica;">To Συμβούλιο Γενικών Υποθέσεων της ΕΕ, που συνεδρίαζε από το πρωί στο Λουξεμβούργο αποφάσισε να ανοίξει το δρόμο για ενταξιακές διαπραγματεύσεις με την πΓΔΜ τον Ιούνιο του 2019.</span></div>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %26 %798 %2018 %21:%Ιουν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/67700-ee-isxyra-minymata-gia-entaksiaki-poreia-tis-tourkias">ΕΕ:Ισχυρά μηνύματα για ενταξιακή πορεία της Τουρκίας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/67700-ee-isxyra-minymata-gia-entaksiaki-poreia-tis-tourkias" title="Συνέχεια ανάγνωσης &quot;&Epsilon;&Epsilon;:&Iota;&sigma;&chi;&upsilon;&rho;ά &mu;&eta;&nu;ύ&mu;&alpha;&tau;&alpha; &gamma;&iota;&alpha; &epsilon;&nu;&tau;&alpha;&xi;&iota;&alpha;&kappa;ή &pi;&omicron;&rho;&epsilon;ί&alpha; &tau;&eta;&sigmaf; &Tau;&omicron;&upsilon;&rho;&kappa;ί&alpha;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/240f635cf385f1c70ffc361a592f5e6d_S.jpg" alt="&Epsilon;&Epsilon;:&Iota;&sigma;&chi;&upsilon;&rho;ά &mu;&eta;&nu;ύ&mu;&alpha;&tau;&alpha; &gamma;&iota;&alpha; &epsilon;&nu;&tau;&alpha;&xi;&iota;&alpha;&kappa;ή &pi;&omicron;&rho;&epsilon;ί&alpha; &tau;&eta;&sigmaf; &Tau;&omicron;&upsilon;&rho;&kappa;ί&alpha;&sigmaf;" />
	      </a>
	      
      	      	<div><span style="font-size: 10pt; font-family: helvetica;">Το μήνυμα ότι όσο η Τουρκία απομακρύνεται από την ΕΕ, δεν ανοίγουν διαπραγματευτικά κεφάλαια και πως η ενταξιακή της πορεία περνά μέσα από την εκπλήρωση των ευρωπαϊκών της υποχρεώσεων χωρίς διακρίσεις, στέλνουν οι 28 της ΕΕ σε κείμενο συμπερασμάτων για τη διεύρυνση που υιοθέτησαν απόψε στο Λουξεμβούργο.</span></div>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %26 %776 %2018 %20:%Ιουν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/evropi/itemlist?format=feed&amp;moduleID=284" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                     			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΡΟΗ ΕΙΔΗΣΕΩΝ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox508" class="k2ItemsBlock rt-bevel">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/67784-tsipras-symfonia-prespon-neo-kefalaio-gia-tin-ellada">Τσίπρας:  Συμφωνία Πρεσπών νέο κεφάλαιο για την Ελλάδα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %619 %2018 %16:%Ιουν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/67783-piesi-pros-ti-mei-gia-ti-symfonia-brexit">Πίεση προς τη Μέι για τη συμφωνία Brexit</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %605 %2018 %16:%Ιουν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/67782-eksodiko-se-35xrono-pou-odigoyse-ypo-tin-epireia-alkool-me-4-anilika-paidia">Εξώδικο σε 35χρονο που οδηγούσε υπό την επήρεια αλκοόλ με 4 ανήλικα παιδιά</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %565 %2018 %15:%Ιουν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/67781-kotzias-i-symfonia-gia-to-makedoniko-tha-yperpsifistei">Κοτζιάς: Η συμφωνία για το Μακεδονικό θα υπερψηφιστεί</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %551 %2018 %15:%Ιουν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/67780-katasxesi-galaktokomikon-proionton-apo-ta-katexomena">Κατάσχεση γαλακτοκομικών προϊόντων από τα κατεχόμενα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %531 %2018 %14:%Ιουν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/67778-ypoik-katepeigousa-i-anagki-allagis-tis-nomothesias-gia-ta-med">ΥΠΟΙΚ: Κατεπείγουσα η ανάγκη αλλαγής της νομοθεσίας για τα ΜΕΔ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %507 %2018 %14:%Ιουν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/67776-ke-den-prokeitai-na-parempodisoume-tin-diakinisi-politon">KE: Δεν πρόκειται να παρεμποδίσουμε την διακίνηση πολιτών</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %486 %2018 %13:%Ιουν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/67775-peraitero-metarrythmisi-stin-evrozoni">Μέρκελ: Xρειάζεται περαιτέρω μεταρρύθμιση στην ευρωζώνη</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %467 %2018 %13:%Ιουν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/67773-katastrofikes-tha-einai-oi-synepeies-an-den-ylopoiithei-symfonia-ellinikis-synergatismoy">Καταστροφικές θα είναι οι συνέπειες αν δεν υλοποιηθεί συμφωνία Ελληνικής- Συνεργατισμού</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %439 %2018 %12:%Ιουν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
            <div class="moduleItemTags">
      	<b>Ετικέτες:</b>
                <a href="/index.php/news/evropi/itemlist/tag/Συνεργατική%20Κυπριακή%20Τράπεζα">Συνεργατική Κυπριακή Τράπεζα</a>
                <a href="/index.php/news/evropi/itemlist/tag/συμφωνία%20Ελληνικής%20Τράπεζα;%20ΣΚΤ">συμφωνία Ελληνικής Τράπεζα; ΣΚΤ</a>
                <a href="/index.php/news/evropi/itemlist/tag/Επιτροπή%20Οικονομικών">Επιτροπή Οικονομικών</a>
              </div>
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/67772-15-nekroi-dekades-travmaties-apo-pyrkagia-se-ypaithria-agora-tou-nairompi">15 νεκροί, δεκάδες τραυματίες από πυρκαγιά σε υπαίθρια αγορά του Ναϊρόμπι</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %425 %2018 %12:%Ιουν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/67771-nees-pieseis-apo-ti-gerousia-pros-tin-amerikaniki-kyvernisi-ga-tin-tourkia">Νέες πιέσεις Γερουσίας προς την αμερικανική κυβέρνηση για την Τουρκία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %28 %408 %2018 %11:%Ιουν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
            <div class="moduleItemTags">
      	<b>Ετικέτες:</b>
                <a href="/index.php/news/evropi/itemlist/tag/Γερουσία%20Τουρκία">Γερουσία Τουρκία</a>
              </div>
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/epistimi/item/67770-diastimiko-gefyri-tis-artas-to-epomeno-megalo-tileskopio-james-webb-tis-nasa">Διαστημικό «γεφύρι της Άρτας» το επόμενο μεγάλο τηλεσκόπιο James Webb της NASA</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %28 %395 %2018 %11:%Ιουν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/epistimi">ΕΠΙΣΤΗΜΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/67766-anoigei-simera-to-prosorino-kazino-sti-lemeso">Ανοίγει σήμερα το προσωρινό καζίνο στη Λεμεσό</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %28 %389 %2018 %11:%Ιουν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
            <div class="moduleItemTags">
      	<b>Ετικέτες:</b>
                <a href="/index.php/news/evropi/itemlist/tag/Καζίνο%20Κύπρος">Καζίνο Κύπρος</a>
              </div>
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/perivallon/item/67768-diafonia-dimon-gia-ti-sympliromatiki-symfonia-tou-xyty-kosiis">Διαφωνία δήμων για τη συμπληρωματική συμφωνία του ΧΥΤΥ Κόσιης</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %28 %385 %2018 %11:%Ιουν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/perivallon">ΠΕΡΙΒΑΛΛΟΝ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/67765-epithesi-me-maxairi-se-dimotiko-sxoleio-stin-kina">Κίνα: Άντρας επιτέθηκε και σκότωσε με μαχαίρι 2 παιδιά δημοτικού</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %28 %379 %2018 %11:%Ιουν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/67764-nekros-anthropos-tis-nyxtas-apo-dolofoniki-epithesi-sto-palaio-faliro">Νεκρός «άνθρωπος της νύχτας» από δολοφονική επίθεση στο Παλαιό Φάληρο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %28 %364 %2018 %10:%Ιουν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/67763-toysk-i-ee-prepei-na-proetoimastei-gia-to-xeirotera-senaria-stis-diatlantikes-sxeseis">Τούσκ: Η ΕΕ πρέπει να προετοιμαστεί για το χειρότερα σενάρια στις διατλαντικές σχέσεις</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %28 %363 %2018 %10:%Ιουν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/67761-trimeli-erevnitiki-epitropi-apofasise-na-diorisei-gia-ton-synergatismo-o-genikos-eisaggeleas">Τριμελή Ερευνητική Επιτροπή αποφάσισε να διορίσει για τον Συνεργατισμό ο Γενικός Εισαγγελέας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %28 %357 %2018 %10:%Ιουν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/67760-zitithike-apo-ton-amerikaniko-strato-i-froyrisi-metanaston">Ζητήθηκε από τον αμερικανικό στρατό η φρούρηση μεταναστών</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %28 %338 %2018 %10:%Ιουν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ygeia/item/67759-sta-oistrogona-ofeilontai-oi-andrikes-imikranies">Στα οιστρογόνα οφείλονται οι ανδρικές ημικρανίες</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %28 %329 %2018 %09:%Ιουν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ygeia">ΥΓΕΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/evropi/itemlist?format=feed&amp;moduleID=508" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<div id="k2ModuleBox463" class="k2SearchBlock rt-bevel">
	<form action="/index.php/news/evropi/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm">
		<input type="text" value="Αναζήτηση" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Αναζήτηση';" onfocus="if(this.value=='Αναζήτηση') this.value='';" />

											</form>

	</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a href="http://rethink.com.cy/el/" target="_blank"><img src="/images/banners/1_ReThink_ReCycle_300X200.gif" alt="ReThink ReCycle" width="250" height="208" /></a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a class="btn btn-primary btn-inverse btn-block" href="/cdn-cgi/l/email-protection#e89a8183868d9f9ba88b918a8bc68b8785c68b91"><span style="text-decoration: underline;">ΕΠΙΚΟΙΝΩΝΙΑ ΜΕ ΣΥΝΤΑΚΤΙΚΗ ΟΜΑΔΑ ΡΙΚNEWS</span><br /> Τηλέφωνα: 22862010, 22862012<br /> Φαξ: 22312720<br /> E-mail: <span class="__cf_email__" data-cfemail="b6c4dfddd8d3c1c5f6d5cfd4d598d5d9db98d5cf">[email&#160;protected]</span> </a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΥΡΩΠΗ - ΑΡΧΕΙΟ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox449" class="k2CalendarBlock rt-bevel">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=5&amp;year=2018&amp;catid=5&amp;Itemid=220">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">June 2018</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=7&amp;year=2018&amp;catid=5&amp;Itemid=220">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Mon</td>
<td class="calendarDayName" style="width:14%">Tue</td>
<td class="calendarDayName" style="width:14%">Wed</td>
<td class="calendarDayName" style="width:14%">Thu</td>
<td class="calendarDayName" style="width:14%">Fri</td>
<td class="calendarDayName" style="width:14%">Sat</td>
<td class="calendarDayName" style="width:14%">Sun</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/6/1?catid=5">1</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/6/2?catid=5">2</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/6/3?catid=5">3</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/6/4?catid=5">4</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/6/5?catid=5">5</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/6/6?catid=5">6</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/6/7?catid=5">7</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/6/8?catid=5">8</a></td>
<td class="calendarDate">9</td>
<td class="calendarDate">10</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/6/11?catid=5">11</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/6/12?catid=5">12</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/6/13?catid=5">13</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/6/14?catid=5">14</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/6/15?catid=5">15</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/6/16?catid=5">16</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/6/17?catid=5">17</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/6/18?catid=5">18</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/6/19?catid=5">19</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/6/20?catid=5">20</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/6/21?catid=5">21</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/6/22?catid=5">22</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/6/23?catid=5">23</a></td>
<td class="calendarDate">24</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/6/25?catid=5">25</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/6/26?catid=5">26</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/6/27?catid=5">27</a></td>
<td class="calendarTodayLinked"><a href="/index.php/news/evropi/itemlist/date/2018/6/28?catid=5">28</a></td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
							</div>
													</div>	
																	</div>
				</div>
								<div id="rt-footer-surround">
					<div class="rt-container">
									
												<div id="rt-footer">
							<div class="rt-grid-4 rt-alpha">
     			           <div class="rt-block fp-footer-a">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-a"  >
	<div><img src="/images/banners/logo-bottom.png" alt="logo-bottom" /></div>
<p><span>Το σύνολο του περιεχομένου και των υπηρεσιών της ιστοσελίδας του ΡΙΚ διατίθεται στους επισκέπτες αυστηρά για προσωπική χρήση. Απαγορεύεται η χρήση ή επανεκπομπή του, σε οποιοδήποτε μέσο, με ή χωρίς επεξεργασία και χωρίς γραπτή άδεια του ΡΙΚ. </span></p>
<p class="warning">Copyright © 2014 <br />Ραδιοφωνικό Ίδρυμα Κύπρου</p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4">
     			           <div class="rt-block fp-footer-b box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΥΠΗΡΕΣΙΕΣ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-b box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop largemarginbottom largepaddingbottom">
<div class="gantry-width-150 gantry-width-block">
<ul class="fp-footer-menu rt-uppercase">
<li><a href="/index.php/archive">ΑΡΧΕΙΟ ΡΙΚ</a></li>
<li><a href="http://portal.digital-herodotus.eu/?lang=el" target="_blank">ΨΗΦΙΑΚΟΣ ΗΡΟΔΟΤΟΣ</a></li>
<li><a href="http://www.medmem.eu/en/collection/15" target="_blank">MEDITERRANEAN MEMORY</a></li>
<li><a href="/index.php/live-sports-2">ΖΩΝΤΑΝΕΣ<span class="hidden-tablet"> ΑΘΛΗΤΙΚΕΣ ΜΕΤΑΔΟΣΕΙΣ</span></a></li>
<li><a href="/index.php/links">ΣΥΝΔΕΣΕΙΣ</a></li>
</ul>
</div>
</div>
<div class="gantry-width-90 gantry-width-block"><span><a href="/index.php/intranet" class="btn btn-primary btn-inverse btn-block">ΡΙΚ INTRANET</a></span></div></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4 rt-omega">
     			           <div class="rt-block fp-footer-c box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΠΙΚΟΙΝΩΝΙΑ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-c box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop">
	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-phone"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span>+357 22862000</span></strong>
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-home"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
		<strong><span>Ραδιοφωνικό Ίδρυμα Κύπρου</span></strong><br />
	    <span>Τ.Θ. 24824</span><br />
	    <span>1397 Λευκωσία, Κύπρος</span> 
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-envelope-alt"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span><a href="/cdn-cgi/l/email-protection#bbc9d2d0fbd8c2d9d895d8d4d695d8c2"><span class="__cf_email__" data-cfemail="f2809b99b2918b9091dc919d9fdc918b">[email&#160;protected]</span></a></span></strong><br /><br />
	    <span><a href="/index.php/comments" class="btn btn-primary btn-danger btn-block">Εισηγήσεις-Παράπονα-Σχόλια</a></span>
	</div>

	<div class="clear largemarginbottom"></div>	
</div></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p>&nbsp; <a href="https://www.facebook.com/riknews" target="_blank"><img src="/images/stories/icons/facebook-icon.jpg" alt="facebook-icon" /></a> <a href="https://twitter.com/riknews" target="_blank"><img src="/images/stories/icons/twitter-icon.jpg" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.jpg" alt="rss-icon" /></a> </p></div>
	                	</div>
                	</div>
           </div>
	
</div>
							<div class="clear"></div>
						</div>
											</div>
				</div>
												<div id="rt-copyright">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="clear"></div>
	<div class="rt-totop">
		<a href="#" id="gantry-totop" rel="nofollow"></a>
	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
																						
			</div>	
						</div>		
	</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script></body>
</html>
