<!doctype html>
<html prefix="og: http://ogp.me/ns#" xml:lang="el-gr" lang="el-gr" >
<head>
		<meta name="viewport" content="width=1200px">
<base href="http://riknews.com.cy/index.php/news/evropi/item/106443-oyte-maskes-oloi-afstiropoioyn-ta-metra-i-souidia-ta-xalaronei" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="title" content="Ούτε μάσκες: Όλοι αυστηροποιούν τα μέτρα - Η Σουηδία τα χαλαρώνει" />
	<meta name="author" content="Nicos Panayiotides" />
	<meta property="og:url" content="http://riknews.com.cy/index.php/news/evropi/item/106443-oyte-maskes-oloi-afstiropoioyn-ta-metra-i-souidia-ta-xalaronei" />
	<meta property="og:title" content="Ούτε μάσκες: Όλοι αυστηροποιούν τα μέτρα - Η Σουηδία τα χαλαρώνει" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://riknews.com.cy/media/k2/items/cache/a24d12acc070753a16e846d0207a376f_M.jpg" />
	<meta name="image" content="http://riknews.com.cy/media/k2/items/cache/a24d12acc070753a16e846d0207a376f_M.jpg" />
	<meta property="og:description" content="Την ώρα που μεγάλο μέρος της Ευρώπης αυστηροποιεί τα μέτρα για την ανάσχεση της εξάπλωσης της πανδημίας του κορονοϊού, η Σουηδία τροποποιεί τα δικά τη..." />
	<meta name="description" content="Την ώρα που μεγάλο μέρος της Ευρώπης αυστηροποιεί τα μέτρα για την ανάσχεση της εξάπλωσης της πανδημίας του κορονοϊού, η Σουηδία τροποποιεί τα δικά τη..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Ούτε μάσκες: Όλοι αυστηροποιούν τα μέτρα - Η Σουηδία τα χαλαρώνει</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/rokbox/assets/styles/rokbox.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/menu.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/master-fb32c6c0e5b868e600c7a7aefec8b0ff.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/1200fixed.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/rtl.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/thirdparty-k2.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					#rt-logo {background: url(/images/loggg.png) 50% 0 no-repeat !important;}
#rt-logo {width: 140px;height: 72px;}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"8ac1806fd2a14d030ab55d7b76641201","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/system/js/core.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/gantry-totop.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};window.addEvent('domready', function() {$$('a[rel^=rokbox]').removeEvents('click');});		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-55108654-1', 'auto');
		__gaTracker('send', 'pageview');
	
	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΚΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΟΙΚΟΝΟΜΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΟΙΝΩΝΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΛΛΑΔΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΥΡΩΠΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΕΘΝΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΣΜΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΥΓΕΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΕΡΙΒΑΛΛΟΝ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΠΙΣΤΗΜΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΛΥΣΕΙΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΟΝΟ ΣΤΟ RIKNEWS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Α ΚΑΤΗΓΟΡΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΛΛΑ ΑΘΛΗΜΑΤΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΗΧΑΝΟΚΙΝΗΤΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="CHAMPIONS LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPA LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPEAN QUALIFIERS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΕΛΤΙΑ ΤΥΠΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΑΓΩΝΙΣΜΟΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΤΗΛΕΟΡΑΣΗΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΡΑΔΙΟΦΩΝΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΑΛΛΙΤΕΧΝΙΚΑ" />
	<script type="text/javascript" src="/jwplayer-7.12.8/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="TEg9hvTGZTmDSKXgY2FVnLeI8F1pF1Ms74S9MO17+Rc=";</script>

</head>
<body  class="logo-type-customlogo top-type-none header-overlay-light main-bg-overlay-light main-template-with-shadow main-body-light footer-overlay-light bottom-type-none font-family-helvetica font-size-is-default menu-type-dropdownmenu menu-dropdownmenu-position-header-b layout-mode-1200fixed col12 option-com-k2 menu-evropi ">
	<div id="rt-page-surround">
		<div id="rt-page-surround-bottom">
			<div class="rt-with-footer">
												<div id="rt-top">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
     			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p><img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <a href="https://www.facebook.com/rik.cybc/" target="_blank"><img src="/images/stories/icons/facebook-icon.png" alt="facebook-icon" /></a> <a href="https://twitter.com/cybc_com_cy" target="_blank"><img src="/images/stories/icons/twitter-icon.png" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.png" alt="rss-icon" /></a> <a href="/tr/"><img src="/images/stories/icons/haberler-icon-top1.png" alt="haberler" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
								<div id="rt-header">
					<div class="rt-container">
						<div class="rt-grid-3 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-9 rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item101 parent active" >

            <a class="item" href="/index.php"  >

                                ΕΙΔΗΣΕΙΣ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item216" >

            <a class="item" href="/index.php/news/politiki"  >

                                ΠΟΛΙΤΙΚΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item217" >

            <a class="item" href="/index.php/news/oikonomia"  >

                                ΟΙΚΟΝΟΜΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item218" >

            <a class="item" href="/index.php/news/kinonia"  >

                                ΚΟΙΝΩΝΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item219" >

            <a class="item" href="/index.php/news/ellada"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item220 active last" >

            <a class="item" href="/index.php/news/evropi"  >

                                ΕΥΡΩΠΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item221" >

            <a class="item" href="/index.php/news/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item431" >

            <a class="item" href="/index.php/news/politismos"  >

                                ΠΟΛΙΤΙΣΜΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item432" >

            <a class="item" href="/index.php/news/ygeia"  >

                                ΥΓΕΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item433" >

            <a class="item" href="/index.php/news/perivallon"  >

                                ΠΕΡΙΒΑΛΛΟΝ                            </a>


                    </li>
                                                                                                                                                                <li class="item434" >

            <a class="item" href="/index.php/news/epistimi"  >

                                ΕΠΙΣΤΗΜΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item435" >

            <a class="item" href="/index.php/news/kalitexnika"  >

                                ΚΑΛΛΙΤΕΧΝΙΚΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item607" >

            <a class="item" href="/index.php/news/eu4u"  >

                                EU4U                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item450" >

            <a class="item" href="/index.php/to-rik-en-drasei"  >

                                ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ                            </a>


                    </li>
                            <li class="item451" >

            <a class="item" href="/index.php/analyseis"  >

                                ΑΝΑΛΥΣΕΙΣ                            </a>


                    </li>
            </ul>		<div class="clear"></div>
	</div>
	<div class="clear"></div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
								<div id="rt-transition">
					<div id="rt-body-surround">
									
																																				<div id="rt-mainbody-surround">
							<div class="rt-container">
								          
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block nopaddingbottom title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΥΡΩΠΗ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customnopaddingbottom title3"  >
	</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	

<!-- Start K2 Item Layout -->
<span id="startOfPageId106443"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		%PM, %23 %418 %2020 %12:%Οκτ	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Ούτε μάσκες: Όλοι αυστηροποιούν τα μέτρα - Η Σουηδία τα χαλαρώνει
			</h2>
	
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/index.php/news/evropi/item/106443-oyte-maskes-oloi-afstiropoioyn-ta-metra-i-souidia-ta-xalaronei?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Εκτύπωση</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/index.php/component/mailto/?tmpl=component&amp;template=rt_corvus&amp;link=8e175fb952515c53b6674ba1dedfb0770e726e7d" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>E-mail</span>
				</a>
			</li>
			
						<!-- Item Social Button -->
			<li>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-href="#" data-layout="button"></div>			</li>
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Βαθμολογήστε αυτό το άρθρο</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating106443" style="width:0%;"></li>
				<li><a href="#" data-id="106443" title="1 αστέρι στα 5" class="one-star">1</a></li>
				<li><a href="#" data-id="106443" title="2 αστέρια στα 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="106443" title="3 αστέρια στα 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="106443" title="4 αστέρια στα 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="106443" title="5 αστέρια στα 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog106443" class="itemRatingLog">(0 ψήφοι)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/a24d12acc070753a16e846d0207a376f_XL.jpg" title="Πατήστε για να δείτε την εικόνα">
					<img src="/media/k2/items/cache/a24d12acc070753a16e846d0207a376f_L.jpg" alt="&Omicron;ύ&tau;&epsilon; &mu;ά&sigma;&kappa;&epsilon;&sigmaf;: Ό&lambda;&omicron;&iota; &alpha;&upsilon;&sigma;&tau;&eta;&rho;&omicron;&pi;&omicron;&iota;&omicron;ύ&nu; &tau;&alpha; &mu;έ&tau;&rho;&alpha; - &Eta; &Sigma;&omicron;&upsilon;&eta;&delta;ί&alpha; &tau;&alpha; &chi;&alpha;&lambda;&alpha;&rho;ώ&nu;&epsilon;&iota;" style="width:830px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p>Την ώρα που μεγάλο μέρος της Ευρώπης αυστηροποιεί τα μέτρα για την ανάσχεση της εξάπλωσης της πανδημίας του κορονοϊού, η Σουηδία τροποποιεί τα δικά της μπροστά στην άνοδο των κρουσμάτων, όμως παραμένει πιστή στην αρχική της στρατηγική, χωρίς να επιβάλλει lockdown και υποχρεωτικά μέτρα.</p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p>Τις τελευταίες ημέρες η Σουηδία ανακοίνωσε πιο αυστηρές συστάσεις, όμως παράλληλα χαλάρωσε πολλά μέτρα, συνεχίζοντας τη μοναχική της πορεία.</p>
<p>Ο αριθμός των νέων κρουσμάτων covid-19 αυξάνει τακτικά από τα μέσα Σεπτεμβρίου. Χθες Πέμπτη οι υγειονομικές αρχές κατέγραψαν 1.614 νέα κρούσματα, ο πιο μεγάλος αριθμός από τον Ιούνιο.</p>
<p>Μια ανοδική τάση που παρατηρείται σε πολλές ευρωπαϊκές χώρες, οι οποίες επέλεξαν να επιβάλουν μίνι lockdown και απαγορεύσεις κυκλοφορίας για να περιορίσουν την εξάπλωση της πανδημίας.</p>
<p>Λιγότερο αυστηρή η Σουηδία –η οποία μετρά 5.930 θανάτους από covid-19 από την αρχή της πανδημίας και ένα από τα υψηλότερα ποσοστό θνησιμότητας στην Ευρώπη-- τείνει να τροποποιήσει την προσέγγισή της.</p>
<p>Στην αρχή της εβδομάδας υιοθετήθηκαν νέα μέτρα στην Ουψάλα, όπου παρατηρείται άνοδος των μολύνσεων από κορονοϊό μετά την επιστροφή των φοιτητών στα πανεπιστήμια στις αρχές του φθινοπώρου.</p>
<p>Πλέον συνιστάται στους κατοίκους να αποφεύγουν τα μέσα μαζικής μεταφοράς και την επαφή με πρόσωπα εκτός του νοικοκυριού τους ως τις 3 Νοεμβρίου.</p>
<p>“Οι άνθρωποι μπορούν να τηρήσουν τόσο αυστηρούς κανόνες μόνο για περιορισμένο χρονικό διάστημα και η χρονική επιλογή είναι σημαντική. Δεν μπορούμε να ξεκινήσουμε πολύ νωρίς και δεν μπορούμε να περιμένουμε και πάρα πολύ (…) ελπίζουμε ότι είναι η σωστή στιγμή”, δικαιολογήθηκε ο επιδημιολόγος Άντερς Τέγκνελ που χαράσσει τη στρατηγική της Σουηδίας για την πανδημία.</p>
<p><strong>Η ζωή συνεχίζεται</strong></p>
<p>Αντίθετα με τον υπόλοιπο κόσμο, η Σουηδία παραμένει μία από τις λίγες χώρες που δεν συνιστά τη χρήση μάσκας, με τις υγειονομικές αρχές να μην τη θεωρούν αρκετά αποτελεσματική.</p>
<p>Στη Στοκχόλμη η καθημερινότητα δεν έχει αλλάξει πολύ από την αρχή της πανδημίας: οι περισσότεροι κάτοικοι έχουν ακάλυπτο το πρόσωπο και τα εστιατόρια και τα καταστήματα δεν έκλεισαν ποτέ.</p>
<p>Αν και εικόνες από γεμάτα εστιατόρια και λεωφορεία έκαναν τον γύρο του κόσμο, οι περισσότερες έρευνες δείχνουν ότι το 80% των Σουηδών έχει αλλάξει συνήθειες, σε μια χώρα γνωστή για την κοινωνικής της πειθαρχία.</p>
<p>Οι κάτοικοι εργάζονται κυρίως από το σπίτι, περιόρισαν τις επαφές τους και πλένουν τακτικά τα χέρια τους.</p>
<p><strong>Χαλάρωση μέτρων</strong></p>
<p>Χθες η κυβέρνηση της Σουηδίας έκανε την έκπληξη αίροντας τις συστάσεις προς τους πιο ευάλωτους στον κορονοϊό, κυρίως σε όσους είναι άνω των 70 ετών, στους οποίους είχε ζητήσει από την αρχή της πανδημίας να παραμείνουν στα σπίτια τους.</p>
<p>Για να δικαιολογήσουν την απόφασή τους οι αρχές δήλωσαν ότι φοβούνται για την εμφάνιση ψυχολογικών προβλημάτων, όπως κατάθλιψη και μοναξιά, που συνδέονται με την απομόνωση.</p>
<p>Στις αρχές Οκτωβρίου είχε επίσης αρθεί η απαγόρευση επισκέψεων σε οίκους ευγηρίας, μια από τις λίγες που είχαν επιβληθεί στη διάρκεια της πανδημίας.</p>
<p>Αν και από τα τέλη Μαρτίου απαγορεύονται οι συγκεντρώσεις περισσότερων από 50 ατόμων, η κυβέρνηση αύξησε χθες σε 300 τον αριθμό αυτών που μπορούν να παρακολουθούν πολιτιστικές και αθλητικές συγκεντρώσεις.</p>
<p>Οι δημοσκοπήσεις δείχνουν ότι η πλειοψηφία των Σουηδών στηρίζει την προσέγγιση των αρχών. Ωστόσο υπάρχουν και οι επικριτές της, τόσο στο εξωτερικό όσο και στο εσωτερικό της χώρας.</p>
<p>Στην αρχή της πανδημίας covid-19 κάποιοι κατηγόρησαν τη Σουηδία ότι παίζει ρώσικη ρουλέτα με τους κατοίκους της, με τον αριθμό των θανάτων να ξεπερνά κατά πολύ αυτόν που καταγράφηκε σε γειτονικές της χώρες που υιοθέτησαν πιο αυστηρά μέτρα.</p>
<p>Η κυβέρνηση υπερασπίζεται το μοντέλο της και κάνει λόγο για μέτρα διαρκείας, για “έναν μαραθώνιο και όχι αγώνα δρόμου”.</p>
<p>Για τον Γιόχαν Κάρλσον, διευθυντή της Σουηδικής Υπηρεσίας Δημόσιας Υγείας, στόχος είναι “να δημιουργηθεί μια κατάσταση στην οποία θα μπορούμε να ζούμε τη ζωή μας με σχετικά κανονικό τρόπο δεδομένων των περιορισμών” και η υιοθέτηση μιας στρατηγικής που θα είναι αποδεκτή και θα τηρείται.</p>
<p>Η υπόλοιπη Ευρώπη αποδεικνύει, σύμφωνα με τον ίδιο, ότι τα lockdown και οι άρση τους “δεν είναι ο σωστός δρόμος”.</p>
<p><span style="font-size: 8pt;"><em><strong>Πηγή: ΑΠΕ</strong></em></span><a href="https://www.skai.gr/news/world/oute-maskes-oloi-aystiropoioun-ta-metra-gia-ton-koronoio-i-souidia-ta-xalaronei"><br /></a></p>		</div>
		
		
		<div class="clr"></div>

		
				<div class="itemContentFooter">

			
						<!-- Item date modified -->
			<span class="itemDateModified">
				Τελευταία τροποποίηση στις %PM, %23 %418 %2020 %12:%Οκτ			</span>
			
			<div class="clr"></div>
		</div>
		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="el-gr" data-via="">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'el-GR'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Κατηγορία</span>
			<a href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
		</div>
		
		
		
		<div class="clr"></div>
	</div>
	
	
	
	
	
	<div class="clr"></div>

	
	
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php/news/evropi/item/106443-oyte-maskes-oloi-afstiropoioyn-ta-metra-i-souidia-ta-xalaronei#startOfPageId106443">
			επιστροφή στην κορυφή		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block box4 title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΥΡΩΠΗ - ΠΕΡΙΣΣΟΤΕΡΕΣ ΕΙΔΗΣΕΙΣ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox284" class="k2ItemsBlock box4 title3">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/106507-se-oriaki-katastasi-oi-monades-ektakton-peristatikon-sta-italika-nosokomeia">Σε οριακή κατάσταση οι μονάδες εκτάκτων περιστατικών στα Ιταλικά νοσοκομεία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/106507-se-oriaki-katastasi-oi-monades-ektakton-peristatikon-sta-italika-nosokomeia" title="Συνέχεια ανάγνωσης &quot;&Sigma;&epsilon; &omicron;&rho;&iota;&alpha;&kappa;ή &kappa;&alpha;&tau;ά&sigma;&tau;&alpha;&sigma;&eta; &omicron;&iota; &mu;&omicron;&nu;ά&delta;&epsilon;&sigmaf; &epsilon;&kappa;&tau;ά&kappa;&tau;&omega;&nu; &pi;&epsilon;&rho;&iota;&sigma;&tau;&alpha;&tau;&iota;&kappa;ώ&nu; &sigma;&tau;&alpha; &Iota;&tau;&alpha;&lambda;&iota;&kappa;ά &nu;&omicron;&sigma;&omicron;&kappa;&omicron;&mu;&epsilon;ί&alpha;&quot;">
	      	<img src="/media/k2/items/cache/72b3078a0f99a30dfc2fb39ed5347c32_S.jpg" alt="&Sigma;&epsilon; &omicron;&rho;&iota;&alpha;&kappa;ή &kappa;&alpha;&tau;ά&sigma;&tau;&alpha;&sigma;&eta; &omicron;&iota; &mu;&omicron;&nu;ά&delta;&epsilon;&sigmaf; &epsilon;&kappa;&tau;ά&kappa;&tau;&omega;&nu; &pi;&epsilon;&rho;&iota;&sigma;&tau;&alpha;&tau;&iota;&kappa;ώ&nu; &sigma;&tau;&alpha; &Iota;&tau;&alpha;&lambda;&iota;&kappa;ά &nu;&omicron;&sigma;&omicron;&kappa;&omicron;&mu;&epsilon;ί&alpha;" />
	      </a>
	      
      	      	<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Οι ιταλοί γιατροί που ασχολούνται με επείγοντα περιστατικά, δήλωσαν σήμερα στα μέσα ενημέρωσης της χώρας ότι οι αντίστοιχες μονάδες των νοσοκομείων είναι υπερπλήρεις, γεμάτες ασθενείς με κορονοϊό.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %693 %2020 %18:%Οκτ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/106502-epektasi-apagorefsis-kykloforias-stis-vrykselles-kleinoun-kinimatografoi-kai-gymnastiria">Επέκταση απαγόρευσης κυκλοφορίας στις Βρυξέλλες - Kλείνουν κινηματογράφοι και γυμναστήρια</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/106502-epektasi-apagorefsis-kykloforias-stis-vrykselles-kleinoun-kinimatografoi-kai-gymnastiria" title="Συνέχεια ανάγνωσης &quot;&Epsilon;&pi;έ&kappa;&tau;&alpha;&sigma;&eta; &alpha;&pi;&alpha;&gamma;ό&rho;&epsilon;&upsilon;&sigma;&eta;&sigmaf; &kappa;&upsilon;&kappa;&lambda;&omicron;&phi;&omicron;&rho;ί&alpha;&sigmaf; &sigma;&tau;&iota;&sigmaf; &Beta;&rho;&upsilon;&xi;έ&lambda;&lambda;&epsilon;&sigmaf; - K&lambda;&epsilon;ί&nu;&omicron;&upsilon;&nu; &kappa;&iota;&nu;&eta;&mu;&alpha;&tau;&omicron;&gamma;&rho;ά&phi;&omicron;&iota; &kappa;&alpha;&iota; &gamma;&upsilon;&mu;&nu;&alpha;&sigma;&tau;ή&rho;&iota;&alpha;&quot;">
	      	<img src="/media/k2/items/cache/98c2bd5e961b551abcc15dcaca5cde15_S.jpg" alt="&Epsilon;&pi;έ&kappa;&tau;&alpha;&sigma;&eta; &alpha;&pi;&alpha;&gamma;ό&rho;&epsilon;&upsilon;&sigma;&eta;&sigmaf; &kappa;&upsilon;&kappa;&lambda;&omicron;&phi;&omicron;&rho;ί&alpha;&sigmaf; &sigma;&tau;&iota;&sigmaf; &Beta;&rho;&upsilon;&xi;έ&lambda;&lambda;&epsilon;&sigmaf; - K&lambda;&epsilon;ί&nu;&omicron;&upsilon;&nu; &kappa;&iota;&nu;&eta;&mu;&alpha;&tau;&omicron;&gamma;&rho;ά&phi;&omicron;&iota; &kappa;&alpha;&iota; &gamma;&upsilon;&mu;&nu;&alpha;&sigma;&tau;ή&rho;&iota;&alpha;" />
	      </a>
	      
      	      	<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Η περιφέρεια των Βρυξελλών επαναφέρει τη μάσκα σε όλους τους δημόσιους χώρους και επεκτείνει την απαγόρευση της κυκλοφορίας από τις 22:00 έως τις 6:00 καθημερινά, από τη Δευτέρα 26 Οκτωβρίου, σύμφωνα σημερινή ανακοίνωση, μετά την καταγραφή ρεκόρ κρουσμάτων 17568 COVID19 συνολικά στο Βέλγιο.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %588 %2020 %16:%Οκτ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/106487-polonia-o-proedros-doynta-prosvlithike-apo-covid-19">Πολωνία: Ο πρόεδρος Ντούντα προσβλήθηκε από Covid-19</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/106487-polonia-o-proedros-doynta-prosvlithike-apo-covid-19" title="Συνέχεια ανάγνωσης &quot;&Pi;&omicron;&lambda;&omega;&nu;ί&alpha;: &Omicron; &pi;&rho;ό&epsilon;&delta;&rho;&omicron;&sigmaf; &Nu;&tau;&omicron;ύ&nu;&tau;&alpha; &pi;&rho;&omicron;&sigma;&beta;&lambda;ή&theta;&eta;&kappa;&epsilon; &alpha;&pi;ό Covid-19&quot;">
	      	<img src="/media/k2/items/cache/750b3e4143820278b7341f19febbf8c8_S.jpg" alt="&Pi;&omicron;&lambda;&omega;&nu;ί&alpha;: &Omicron; &pi;&rho;ό&epsilon;&delta;&rho;&omicron;&sigmaf; &Nu;&tau;&omicron;ύ&nu;&tau;&alpha; &pi;&rho;&omicron;&sigma;&beta;&lambda;ή&theta;&eta;&kappa;&epsilon; &alpha;&pi;ό Covid-19" />
	      </a>
	      
      	      	<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Ο πρόεδρος της Πολωνίας Αντρέι Ντούντα βρέθηκε θετικός στον κορονοϊό, αλλά νιώθει καλά, ανακοίνωσε σήμερα ο υπουργός Προεδρίας Μπλαζέι Σπιχάλσκι στο Twitter.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %24 %358 %2020 %10:%Οκτ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/106481-synagermos-stin-evropi-logo-koronoioy-afstirotera-metra">Συναγερμός στην Ευρώπη λόγω κορονοϊού - Αυστηρότερα μέτρα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/106481-synagermos-stin-evropi-logo-koronoioy-afstirotera-metra" title="Συνέχεια ανάγνωσης &quot;&Sigma;&upsilon;&nu;&alpha;&gamma;&epsilon;&rho;&mu;ό&sigmaf; &sigma;&tau;&eta;&nu; &Epsilon;&upsilon;&rho;ώ&pi;&eta; &lambda;ό&gamma;&omega; &kappa;&omicron;&rho;&omicron;&nu;&omicron;ϊ&omicron;ύ - &Alpha;&upsilon;&sigma;&tau;&eta;&rho;ό&tau;&epsilon;&rho;&alpha; &mu;έ&tau;&rho;&alpha;&quot;">
	      	<img src="/media/k2/items/cache/21d89efd5f2dd46734b311392e0f73f8_S.jpg" alt="&Sigma;&upsilon;&nu;&alpha;&gamma;&epsilon;&rho;&mu;ό&sigmaf; &sigma;&tau;&eta;&nu; &Epsilon;&upsilon;&rho;ώ&pi;&eta; &lambda;ό&gamma;&omega; &kappa;&omicron;&rho;&omicron;&nu;&omicron;ϊ&omicron;ύ - &Alpha;&upsilon;&sigma;&tau;&eta;&rho;ό&tau;&epsilon;&rho;&alpha; &mu;έ&tau;&rho;&alpha;" />
	      </a>
	      
      	      	<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Ο αριθμός των νέων κρουσμάτων κορονοϊού στην Ευρώπη υπερδιπλασιάστηκε μέσα σε δέκα ημέρες και για πρώτη φορά ξεπέρασε την Πέμπτη τα 200.000 ημερήσια κρούσματα, σύμφωνα με έναν απολογισμό του Reuters, με πολλές χώρες της νότιας Ευρώπης να καταγράφουν αυτή την εβδομάδα τον υψηλότερο ημερήσιο αριθμό κρουσμάτων.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %24 %335 %2020 %10:%Οκτ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/106480-verolino-mia-proti-kathoristiki-epityxia-i-ekexeiria-sti-livyi">Βερολίνο: Μια «πρώτη καθοριστική επιτυχία» η εκεχειρία στη Λιβύη</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/106480-verolino-mia-proti-kathoristiki-epityxia-i-ekexeiria-sti-livyi" title="Συνέχεια ανάγνωσης &quot;&Beta;&epsilon;&rho;&omicron;&lambda;ί&nu;&omicron;: &Mu;&iota;&alpha; &laquo;&pi;&rho;ώ&tau;&eta; &kappa;&alpha;&theta;&omicron;&rho;&iota;&sigma;&tau;&iota;&kappa;ή &epsilon;&pi;&iota;&tau;&upsilon;&chi;ί&alpha;&raquo; &eta; &epsilon;&kappa;&epsilon;&chi;&epsilon;&iota;&rho;ί&alpha; &sigma;&tau;&eta; &Lambda;&iota;&beta;ύ&eta;&quot;">
	      	<img src="/media/k2/items/cache/fbb7c2a680d020ed8054e4ce91eee99f_S.jpg" alt="&Beta;&epsilon;&rho;&omicron;&lambda;ί&nu;&omicron;: &Mu;&iota;&alpha; &laquo;&pi;&rho;ώ&tau;&eta; &kappa;&alpha;&theta;&omicron;&rho;&iota;&sigma;&tau;&iota;&kappa;ή &epsilon;&pi;&iota;&tau;&upsilon;&chi;ί&alpha;&raquo; &eta; &epsilon;&kappa;&epsilon;&chi;&epsilon;&iota;&rho;ί&alpha; &sigma;&tau;&eta; &Lambda;&iota;&beta;ύ&eta;" />
	      </a>
	      
      	      	<p>Η Γερμανία, στην πρώτη γραμμή στην αναζήτηση πολιτικής διευθέτησης της σύγκρουσης στη Λιβύη, χαρακτήρισε "πρώτη καθοριστική επιτυχία" τη συμφωνία για τη μόνιμη εκεχειρία που υπογράφηκε σήμερα μεταξύ των εμπολέμων πλευρών αυτής της χώρας που ταλανίζεται από τη βία από το 2011.</p>
<p>Οι διαπραγματεύσεις "οδηγούν εδώ σε μια πρώτη καθοριστική επιτυχία", χαιρέτισε σε ανακοίνωσή του ο Γερμανός υπουργός Εξωτερικών Χάικο Μάας, ο οποίος θεωρεί ότι οι διαπραγματεύσεις αυτές αποτελούν "καλή βάση για την προσεχή ανάπτυξη μιας πολιτικής λύσης".</p>
<p>"Η Λιβύη δεν έχει ακόμη επιτύχει τον στόχο της, αλλά ξεπέρασε ένα σημαντικό εμπόδιο στον δρόμο προς την ειρήνη. Είναι σαφές ότι ο λαός της Λιβύης θέλει και πρέπει ο ίδιος να διαμορφώσει το μέλλον της χώρας του", δήλωσε.</p>
<p>Ο επικεφαλής της γερμανικής διπλωματίας κάλεσε επίσης τους "διεθνείς παράγοντες να υποστηρίξουν απόλυτα αυτόν τον δρόμο και να απόσχουν από οποιαδήποτε νέα ανάμιξη". Ο Χάικο Μάας κάλεσε τους "εκπροσώπους του πολιτικού διαλόγου να πλησιάσουν οι μεν τους δε θαρραλέα και εποικοδομητικά".</p>
<p><span style="font-size: 8pt;"><em><strong><span style="font-size: 8pt;"><em><strong>Πηγή: ΑΠΕ</strong></em></span></strong></em></span></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %23 %807 %2020 %21:%Οκτ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/106462-oi-vrykselles-kaloyn-gia-tin-pliri-efarmogi-tis-symfonias-katapafsis-tou-pyros-sti-livyi">Οι Βρυξέλλες καλούν για την πλήρη εφαρμογή της συμφωνίας κατάπαυσης του πυρός στη Λιβύη</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/106462-oi-vrykselles-kaloyn-gia-tin-pliri-efarmogi-tis-symfonias-katapafsis-tou-pyros-sti-livyi" title="Συνέχεια ανάγνωσης &quot;&Omicron;&iota; &Beta;&rho;&upsilon;&xi;έ&lambda;&lambda;&epsilon;&sigmaf; &kappa;&alpha;&lambda;&omicron;ύ&nu; &gamma;&iota;&alpha; &tau;&eta;&nu; &pi;&lambda;ή&rho;&eta; &epsilon;&phi;&alpha;&rho;&mu;&omicron;&gamma;ή &tau;&eta;&sigmaf; &sigma;&upsilon;&mu;&phi;&omega;&nu;ί&alpha;&sigmaf; &kappa;&alpha;&tau;ά&pi;&alpha;&upsilon;&sigma;&eta;&sigmaf; &tau;&omicron;&upsilon; &pi;&upsilon;&rho;ό&sigmaf; &sigma;&tau;&eta; &Lambda;&iota;&beta;ύ&eta;&quot;">
	      	<img src="/media/k2/items/cache/d4342cbf6db98e38eebd1280847d8e6f_S.jpg" alt="&Omicron;&iota; &Beta;&rho;&upsilon;&xi;έ&lambda;&lambda;&epsilon;&sigmaf; &kappa;&alpha;&lambda;&omicron;ύ&nu; &gamma;&iota;&alpha; &tau;&eta;&nu; &pi;&lambda;ή&rho;&eta; &epsilon;&phi;&alpha;&rho;&mu;&omicron;&gamma;ή &tau;&eta;&sigmaf; &sigma;&upsilon;&mu;&phi;&omega;&nu;ί&alpha;&sigmaf; &kappa;&alpha;&tau;ά&pi;&alpha;&upsilon;&sigma;&eta;&sigmaf; &tau;&omicron;&upsilon; &pi;&upsilon;&rho;ό&sigmaf; &sigma;&tau;&eta; &Lambda;&iota;&beta;ύ&eta;" />
	      </a>
	      
      	      	<p>Η Ευρωπαϊκή Ένωση χαιρέτισε ως «καλή είδηση» τη σημερινή ανακοίνωση της κατάπαυσης του πυρός στη Λιβύη και ζήτησε να τεθεί σε εφαρμογή ώστε να επιτραπεί η επανάληψη των ειρηνευτικών διαπραγματεύσεων.</p>
<p>«Εκφράζουμε την ικανοποίησή μας για την ανακοίνωση αυτής της συμφωνίας. Είναι μια καλή είδηση. Όμως η εφαρμογή της είναι επίσης σημαντική, διότι θα αποτελέσει το κλειδί για την επανάληψη των πολιτικών διαπραγματεύσεων», δήλωσε ο Πίτερ Στάνο, ο εκπρόσωπος του επικεφαλής της ευρωπαϊκής διπλωματίας Ζοσέπ Μπορέλ.</p>
<p>«Ξέρουμε πολύ καλά πως η εφαρμογή θα είναι πιο δύσκολη από τις διαπραγματεύσεις γι' αυτή τη συμφωνία», υπογράμμισε.</p>
<p>Όμως η επανάληψη των πολιτικών διαπραγματεύσεων είναι «μια προϋπόθεση που τίθεται από την ΕΕ για τη στήριξη που έχουμε υποσχεθεί», υπενθύμισε.</p>
<p>«Αυτές οι πολιτικές διαπραγματεύσεις πρέπει να έχουν ως αποτέλεσμα την ειρηνική επίλυση της λιβυκής κρίσης», επέμεινε.</p>
<p>Η ΕΕ έχει εξαρτήσει την οικονομική και πολιτική στήριξή της προς τη Λιβύη από τρεις προϋποθέσεις: μια μόνιμη κατάπαυση του πυρός, την άρση του αποκλεισμού των εξαγωγών πετρελαίου και την επανάληψη του πολιτικού διαλόγου.</p>
<p>«Όταν θα υπάρχουν οι συνθήκες, θα δώσουμε συνέχεια στις δεσμεύσεις μας. Δεν πρέπει κανείς να πηγαίνει πιο γρήγορα από τη μουσική. Πρέπει να περιμένουμε», σχολίασε. Η ΕΕ εξετάζει κυρίως το ενδεχόμενο να διορίσει έναν ευρωπαίο ειδικό αντιπρόσωπο για να συνοδεύσει την πολιτική διαδικασία στη Λιβύη.</p>
<p><span style="font-size: 8pt;"><em><strong><span style="font-size: 8pt;"><em><strong>Πηγή: ΑΠΕ</strong></em></span></strong></em></span></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %23 %607 %2020 %16:%Οκτ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/106443-oyte-maskes-oloi-afstiropoioyn-ta-metra-i-souidia-ta-xalaronei">Ούτε μάσκες: Όλοι αυστηροποιούν τα μέτρα - Η Σουηδία τα χαλαρώνει</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/106443-oyte-maskes-oloi-afstiropoioyn-ta-metra-i-souidia-ta-xalaronei" title="Συνέχεια ανάγνωσης &quot;&Omicron;ύ&tau;&epsilon; &mu;ά&sigma;&kappa;&epsilon;&sigmaf;: Ό&lambda;&omicron;&iota; &alpha;&upsilon;&sigma;&tau;&eta;&rho;&omicron;&pi;&omicron;&iota;&omicron;ύ&nu; &tau;&alpha; &mu;έ&tau;&rho;&alpha; - &Eta; &Sigma;&omicron;&upsilon;&eta;&delta;ί&alpha; &tau;&alpha; &chi;&alpha;&lambda;&alpha;&rho;ώ&nu;&epsilon;&iota;&quot;">
	      	<img src="/media/k2/items/cache/a24d12acc070753a16e846d0207a376f_S.jpg" alt="&Omicron;ύ&tau;&epsilon; &mu;ά&sigma;&kappa;&epsilon;&sigmaf;: Ό&lambda;&omicron;&iota; &alpha;&upsilon;&sigma;&tau;&eta;&rho;&omicron;&pi;&omicron;&iota;&omicron;ύ&nu; &tau;&alpha; &mu;έ&tau;&rho;&alpha; - &Eta; &Sigma;&omicron;&upsilon;&eta;&delta;ί&alpha; &tau;&alpha; &chi;&alpha;&lambda;&alpha;&rho;ώ&nu;&epsilon;&iota;" />
	      </a>
	      
      	      	<p>Την ώρα που μεγάλο μέρος της Ευρώπης αυστηροποιεί τα μέτρα για την ανάσχεση της εξάπλωσης της πανδημίας του κορονοϊού, η Σουηδία τροποποιεί τα δικά της μπροστά στην άνοδο των κρουσμάτων, όμως παραμένει πιστή στην αρχική της στρατηγική, χωρίς να επιβάλλει lockdown και υποχρεωτικά μέτρα.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %23 %418 %2020 %12:%Οκτ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/106420-germania-etoimazontai-gia-emvoliasmoys-enantion-tou-koronoioy-prin-to-telos-tou-etous">Γερμανία: Ετοιμάζονται για εμβολιασμούς εναντίον του κορονοϊού πριν το τέλος του έτους</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/106420-germania-etoimazontai-gia-emvoliasmoys-enantion-tou-koronoioy-prin-to-telos-tou-etous" title="Συνέχεια ανάγνωσης &quot;&Gamma;&epsilon;&rho;&mu;&alpha;&nu;ί&alpha;: &Epsilon;&tau;&omicron;&iota;&mu;ά&zeta;&omicron;&nu;&tau;&alpha;&iota; &gamma;&iota;&alpha; &epsilon;&mu;&beta;&omicron;&lambda;&iota;&alpha;&sigma;&mu;&omicron;ύ&sigmaf; &epsilon;&nu;&alpha;&nu;&tau;ί&omicron;&nu; &tau;&omicron;&upsilon; &kappa;&omicron;&rho;&omicron;&nu;&omicron;ϊ&omicron;ύ &pi;&rho;&iota;&nu; &tau;&omicron; &tau;έ&lambda;&omicron;&sigmaf; &tau;&omicron;&upsilon; έ&tau;&omicron;&upsilon;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/003573924145829062d193dc390de95f_S.jpg" alt="&Gamma;&epsilon;&rho;&mu;&alpha;&nu;ί&alpha;: &Epsilon;&tau;&omicron;&iota;&mu;ά&zeta;&omicron;&nu;&tau;&alpha;&iota; &gamma;&iota;&alpha; &epsilon;&mu;&beta;&omicron;&lambda;&iota;&alpha;&sigma;&mu;&omicron;ύ&sigmaf; &epsilon;&nu;&alpha;&nu;&tau;ί&omicron;&nu; &tau;&omicron;&upsilon; &kappa;&omicron;&rho;&omicron;&nu;&omicron;ϊ&omicron;ύ &pi;&rho;&iota;&nu; &tau;&omicron; &tau;έ&lambda;&omicron;&sigmaf; &tau;&omicron;&upsilon; έ&tau;&omicron;&upsilon;&sigmaf;" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt;">Η κυβέρνηση της Γερμανίας κάνει προετοιμασίες για την έναρξη εμβολιασμών κατά του νέου κορονοϊού πριν από το τέλος της χρονιάς, γράφει στο σημερινό της φύλλο η ταμπλόιντ Bild.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %23 %188 %2020 %06:%Οκτ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/106417-i-ee-epevale-kyroseis-ston-epikefalis-ton-ypiresion-pliroforion-ton-rosikon-enoplon-dynameon">Κυρώσεις ΕΕ στον επικεφαλής υπηρεσιών πληροφοριών ρωσικών Ενόπλων Δυνάμεων</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/106417-i-ee-epevale-kyroseis-ston-epikefalis-ton-ypiresion-pliroforion-ton-rosikon-enoplon-dynameon" title="Συνέχεια ανάγνωσης &quot;&Kappa;&upsilon;&rho;ώ&sigma;&epsilon;&iota;&sigmaf; &Epsilon;&Epsilon; &sigma;&tau;&omicron;&nu; &epsilon;&pi;&iota;&kappa;&epsilon;&phi;&alpha;&lambda;ή&sigmaf; &upsilon;&pi;&eta;&rho;&epsilon;&sigma;&iota;ώ&nu; &pi;&lambda;&eta;&rho;&omicron;&phi;&omicron;&rho;&iota;ώ&nu; &rho;&omega;&sigma;&iota;&kappa;ώ&nu; &Epsilon;&nu;ό&pi;&lambda;&omega;&nu; &Delta;&upsilon;&nu;ά&mu;&epsilon;&omega;&nu;&quot;">
	      	<img src="/media/k2/items/cache/e2e431e49ef93ce90846d1a65fffae56_S.jpg" alt="&Kappa;&upsilon;&rho;ώ&sigma;&epsilon;&iota;&sigmaf; &Epsilon;&Epsilon; &sigma;&tau;&omicron;&nu; &epsilon;&pi;&iota;&kappa;&epsilon;&phi;&alpha;&lambda;ή&sigmaf; &upsilon;&pi;&eta;&rho;&epsilon;&sigma;&iota;ώ&nu; &pi;&lambda;&eta;&rho;&omicron;&phi;&omicron;&rho;&iota;ώ&nu; &rho;&omega;&sigma;&iota;&kappa;ώ&nu; &Epsilon;&nu;ό&pi;&lambda;&omega;&nu; &Delta;&upsilon;&nu;ά&mu;&epsilon;&omega;&nu;" />
	      </a>
	      
      	      	<p>Η Ευρωπαϊκή Ένωση επέβαλε σήμερα κυρώσεις στον επικεφαλής της υπηρεσίας πληροφοριών των ρωσικών Ενόπλων Δυνάμεων, Ιγκόρ Κοστιουκόφ και σε έναν ακόμη αξιωματούχο, θεωρώντας τους υπεύθυνους για την κυβερνοεπίθεση που πραγματοποιήθηκε στο σύστημα υπολογιστών του γερμανικού κοινοβουλίου το 2015.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %22 %764 %2020 %20:%Οκτ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/106406-gallia-se-ekseliksi-astynomiki-epixeirisi-ston-sidirodromiko-stathmo-tis-lion">Γαλλία: Σε εξέλιξη αστυνομική επιχείρηση στον σιδηροδρομικό σταθμό της Λιόν</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/106406-gallia-se-ekseliksi-astynomiki-epixeirisi-ston-sidirodromiko-stathmo-tis-lion" title="Συνέχεια ανάγνωσης &quot;&Gamma;&alpha;&lambda;&lambda;ί&alpha;: &Sigma;&epsilon; &epsilon;&xi;έ&lambda;&iota;&xi;&eta; &alpha;&sigma;&tau;&upsilon;&nu;&omicron;&mu;&iota;&kappa;ή &epsilon;&pi;&iota;&chi;&epsilon;ί&rho;&eta;&sigma;&eta; &sigma;&tau;&omicron;&nu; &sigma;&iota;&delta;&eta;&rho;&omicron;&delta;&rho;&omicron;&mu;&iota;&kappa;ό &sigma;&tau;&alpha;&theta;&mu;ό &tau;&eta;&sigmaf; &Lambda;&iota;ό&nu;&quot;">
	      	<img src="/media/k2/items/cache/7dce50dc7bd4ddf346027212cc1fe39b_S.jpg" alt="&Gamma;&alpha;&lambda;&lambda;ί&alpha;: &Sigma;&epsilon; &epsilon;&xi;έ&lambda;&iota;&xi;&eta; &alpha;&sigma;&tau;&upsilon;&nu;&omicron;&mu;&iota;&kappa;ή &epsilon;&pi;&iota;&chi;&epsilon;ί&rho;&eta;&sigma;&eta; &sigma;&tau;&omicron;&nu; &sigma;&iota;&delta;&eta;&rho;&omicron;&delta;&rho;&omicron;&mu;&iota;&kappa;ό &sigma;&tau;&alpha;&theta;&mu;ό &tau;&eta;&sigmaf; &Lambda;&iota;ό&nu;" />
	      </a>
	      
      	      	<p>Αστυνομική επιχείρηση είναι σε εξέλιξη στον σιδηροδρομικό σταθμό Παρ-Ντιέ της Λιόν, στη Γαλλία, ανέφερε η τοπική αστυνομία που προσέθεσε πως ένα άτομο έχει συλληφθεί και πως ο σταθμός έχει εκκενωθεί.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %22 %642 %2020 %17:%Οκτ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/evropi/itemlist?format=feed&amp;moduleID=284" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                     			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΡΟΗ ΕΙΔΗΣΕΩΝ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox508" class="k2ItemsBlock rt-bevel">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/106507-se-oriaki-katastasi-oi-monades-ektakton-peristatikon-sta-italika-nosokomeia">Σε οριακή κατάσταση οι μονάδες εκτάκτων περιστατικών στα Ιταλικά νοσοκομεία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %693 %2020 %18:%Οκτ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/106506-ypeks-i-kypros-stathera-prosilomeni-stis-arxes-kai-aksies-tou-katastatikoy-tou-oie">ΥΠΕΞ: Η Κύπρος «σταθερά προσηλωμένη» στις αρχές και αξίες του Καταστατικού του ΟΗΕ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %663 %2020 %17:%Οκτ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/106505-toulaxiston-10-nekroi-kai-20-travmaties-apo-epithesi-aftoktonias-stin-kampoyl">Τουλάχιστον 10 νεκροί και 20 τραυματίες από επίθεση αυτοκτονίας στην Καμπούλ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %633 %2020 %17:%Οκτ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/106504-erntogan-o-makron-xreiazetai-psyxotherapeia-gia-ti-symperifora-tou-apenanti-stous-mousoulmanous-kai-to-islam">Ερντογάν: Ο Μακρόν χρειάζεται ψυχοθεραπεία για τη συμπεριφορά του απέναντι στους μουσουλμάνους και το Ισλάμ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %627 %2020 %17:%Οκτ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/106502-epektasi-apagorefsis-kykloforias-stis-vrykselles-kleinoun-kinimatografoi-kai-gymnastiria">Επέκταση απαγόρευσης κυκλοφορίας στις Βρυξέλλες - Kλείνουν κινηματογράφοι και γυμναστήρια</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %588 %2020 %16:%Οκτ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/106501-k-koysios-i-eisodos-oktai-stin-perikleisti-poli-tis-ammoxostou-tha-kataggelthei-ston-oie">Κ. Κούσιος: Η είσοδος Οκτάι στην περίκλειστη πόλη της Αμμοχώστου θα καταγγελθεί στον ΟΗΕ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %564 %2020 %15:%Οκτ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/106499-o-genikos-eisaggeleas-kalei-se-taksi-ton-geniko-elegkti-gia-tis-politografiseis">Ο Γενικός Εισαγγελέας καλεί σε τάξη τον Γενικό Ελεγκτή για τις πολιτογραφήσεις</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %548 %2020 %15:%Οκτ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/106498-i-myria-vasileiou-nea-proedros-tis-poed">Η Μύρια Βασιλείου νέα πρόεδρος της ΠΟΕΔ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %515 %2020 %14:%Οκτ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/106497-xeirotonithike-o-episkopos-arsinois-pagkratios">Αναγνώρισε το αυτοκέφαλο της Ουκρανικής εκκλησίας ο Αρχιεπίσκοπος - Αντιδράσεις και αποχωρήσεις</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %486 %2020 %13:%Οκτ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/106496-ektakti-synantisi-yppan-me-organomenous-goneis-gia-anaskopisi-tis-katastasis">Έκτακτη συνάντηση ΥΠΠΑΝ με οργανωμένους γονείς για ανασκόπηση της κατάστασης</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %435 %2020 %12:%Οκτ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/106495-trimeris-synantisi-ypeks-kyprou-elladas-israil-tin-triti-stin-athina">Τριμερής συνάντηση ΥΠΕΞ Κύπρου, Ελλάδας, Ισραήλ την Τρίτη στην Αθήνα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %430 %2020 %12:%Οκτ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/106494-anisyxia-gia-ton-tropo-pou-i-tourkia-xrisimopoiei-tous-islamistes-eksefrase-o-sisi-se-anastasiadi-kai-mitsotaki">Ανησυχία για τον τρόπο που η Τουρκία χρησιμοποιεί τους Ισλαμιστές, εξέφρασε ο Σίσι σε Αναστασιάδη και Μητσοτάκη</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %422 %2020 %12:%Οκτ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/106493-elegktiki-ypiresia-kataggellei-tin-kyvernisi-gia-arnisi-elegxou">Ελεγκτική Υπηρεσία: Καταγγέλλει την Κυβέρνηση για άρνηση ελέγχου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %24 %411 %2020 %11:%Οκτ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ygeia/item/106492-pio-konta-sto-emvolio-kata-tou-koronoioy-vrisketai-i-germania">Πιο κοντά στο εμβόλιο κατά του κορονοϊού βρίσκεται η Γερμανία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %24 %385 %2020 %11:%Οκτ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ygeia">ΥΓΕΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/106491-diavima-diamartyrias-tis-elladas-stin-tourkia-gia-paranomi-navtex">Διάβημα διαμαρτυρίας της Ελλάδας στην Τουρκία για παράνομη NAVTEX</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %24 %381 %2020 %11:%Οκτ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kalitexnika/item/106490-o-mikros-prigkipas-milaei-pleon-kai-pontiaka">Ο Μικρός Πρίγκιπας «μιλάει» πλέον και ...ποντιακά</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %24 %369 %2020 %10:%Οκτ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kalitexnika">ΚΑΛΛΙΤΕΧΝΙΚΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/106489-oktai-pros-tatar-tha-pame-mexri-telous-se-oti-afora-to-varosi">Οκτάι προς Τατάρ: Θα πάμε μέχρι τέλους σε ότι αφορά το Βαρώσι</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %24 %366 %2020 %10:%Οκτ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/106488-se-41-kataggelies-gia-paraviasi-ton-metron-proxorise-i-astynomia-to-teleftaio-24oro">Σε 41 καταγγελίες για παραβίαση των μέτρων προχώρησε η Αστυνομία το τελευταίο 24ωρο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %24 %360 %2020 %10:%Οκτ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/106487-polonia-o-proedros-doynta-prosvlithike-apo-covid-19">Πολωνία: Ο πρόεδρος Ντούντα προσβλήθηκε από Covid-19</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %24 %358 %2020 %10:%Οκτ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/106485-3-nees-navtex-apo-tin-tourkia-gia-askiseis-notioanatolika-tou-kastelorizou">3 νέες NAVTEX από την Τουρκία για ασκήσεις νοτιοανατολικά του Καστελλόριζου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %24 %349 %2020 %10:%Οκτ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/evropi/itemlist?format=feed&amp;moduleID=508" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<div id="k2ModuleBox463" class="k2SearchBlock rt-bevel">
	<form action="/index.php/news/evropi/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm">
		<input type="text" value="Αναζήτηση" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Αναζήτηση';" onfocus="if(this.value=='Αναζήτηση') this.value='';" />

											</form>

	</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a href="http://rethink.com.cy/el/" target="_blank"><img src="/images/banners/1_ReThink_ReCycle_300X200.gif" alt="ReThink ReCycle" width="250" height="208" /></a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a href="/pdf/gdpr/gdpr_gr.pdf" target=_blank class="btn btn-primary btn-inverse btn-block"><span style="text-decoration: underline;">Εξάσκηση δικαιώματος προστασίας δεδομένων φυσικών προσώπων</a></p>

<p><a href="/pdf/gdpr/gdpr_en.pdf" target=_blank class="btn btn-primary btn-inverse btn-block"><span style="text-decoration: underline;">Exercising a right related to the protection of data of natural persons</a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a class="btn btn-primary btn-inverse btn-block" href="/cdn-cgi/l/email-protection#75071c1e1b10020635160c17165b161a185b160c"><span style="text-decoration: underline;">ΕΠΙΚΟΙΝΩΝΙΑ ΜΕ ΣΥΝΤΑΚΤΙΚΗ ΟΜΑΔΑ ΡΙΚNEWS</span><br /> Τηλέφωνα: 22862010, 22862012<br /> Φαξ: 22312720<br /> E-mail: <span class="__cf_email__" data-cfemail="15677c7e7b70626655766c77763b767a783b766c">[email&#160;protected]</span> </a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΥΡΩΠΗ - ΑΡΧΕΙΟ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox449" class="k2CalendarBlock rt-bevel">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=9&amp;year=2020&amp;catid=5&amp;Itemid=220">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">October 2020</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=11&amp;year=2020&amp;catid=5&amp;Itemid=220">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Mon</td>
<td class="calendarDayName" style="width:14%">Tue</td>
<td class="calendarDayName" style="width:14%">Wed</td>
<td class="calendarDayName" style="width:14%">Thu</td>
<td class="calendarDayName" style="width:14%">Fri</td>
<td class="calendarDayName" style="width:14%">Sat</td>
<td class="calendarDayName" style="width:14%">Sun</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2020/10/1?catid=5">1</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2020/10/2?catid=5">2</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2020/10/3?catid=5">3</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2020/10/4?catid=5">4</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2020/10/5?catid=5">5</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2020/10/6?catid=5">6</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2020/10/7?catid=5">7</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2020/10/8?catid=5">8</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2020/10/9?catid=5">9</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2020/10/10?catid=5">10</a></td>
<td class="calendarDate">11</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2020/10/12?catid=5">12</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2020/10/13?catid=5">13</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2020/10/14?catid=5">14</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2020/10/15?catid=5">15</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2020/10/16?catid=5">16</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2020/10/17?catid=5">17</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2020/10/18?catid=5">18</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2020/10/19?catid=5">19</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2020/10/20?catid=5">20</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2020/10/21?catid=5">21</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2020/10/22?catid=5">22</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2020/10/23?catid=5">23</a></td>
<td class="calendarTodayLinked"><a href="/index.php/news/evropi/itemlist/date/2020/10/24?catid=5">24</a></td>
<td class="calendarDate">25</td>
</tr>
<tr>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDate">31</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
							</div>
													</div>	
																	</div>
				</div>
								<div id="rt-footer-surround">
					<div class="rt-container">
									
												<div id="rt-footer">
							<div class="rt-grid-4 rt-alpha">
     			           <div class="rt-block fp-footer-a">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-a"  >
	<div><img src="/images/banners/logo-bottom.png" alt="logo-bottom" /></div>
<p><span>Το σύνολο του περιεχομένου και των υπηρεσιών της ιστοσελίδας του ΡΙΚ διατίθεται στους επισκέπτες αυστηρά για προσωπική χρήση. Απαγορεύεται η χρήση ή επανεκπομπή του, σε οποιοδήποτε μέσο, με ή χωρίς επεξεργασία και χωρίς γραπτή άδεια του ΡΙΚ. </span></p>
<p class="warning">Copyright © 2014 <br />Ραδιοφωνικό Ίδρυμα Κύπρου</p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4">
     			           <div class="rt-block fp-footer-b box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΥΠΗΡΕΣΙΕΣ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-b box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop largemarginbottom largepaddingbottom">
<div class="gantry-width-150 gantry-width-block">
<ul class="fp-footer-menu rt-uppercase">
<li><a href="/index.php/archive">ΑΡΧΕΙΟ ΡΙΚ</a></li>
<li><a href="http://portal.digital-herodotus.eu/?lang=el" target="_blank">ΨΗΦΙΑΚΟΣ ΗΡΟΔΟΤΟΣ</a></li>
<li><a href="http://www.medmem.eu/en/collection/15" target="_blank">MEDITERRANEAN MEMORY</a></li>
<li><a href="/pdf/gdpr/politiki-aporritou.pdf" target="_blank">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a></li>
<li><a href="/index.php/links">ΣΥΝΔΕΣΕΙΣ</a></li>
</ul>
</div>
</div>
<div class="gantry-width-90 gantry-width-block"><span><a href="/index.php/intranet" class="btn btn-primary btn-inverse btn-block">ΡΙΚ INTRANET</a></span></div></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4 rt-omega">
     			           <div class="rt-block fp-footer-c box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΠΙΚΟΙΝΩΝΙΑ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-c box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop">
	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-phone"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span>+357 22862000</span></strong>
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-home"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
		<strong><span>Ραδιοφωνικό Ίδρυμα Κύπρου</span></strong><br />
	    <span>Τ.Θ. 24824</span><br />
	    <span>1397 Λευκωσία, Κύπρος</span> 
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-envelope-alt"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span><a href="/cdn-cgi/l/email-protection#77051e1c37140e15145914181a59140e"><span class="__cf_email__" data-cfemail="35475c5e75564c57561b565a581b564c">[email&#160;protected]</span></a></span></strong><br /><br />
	    <span><a href="/index.php/comments" class="btn btn-primary btn-danger btn-block">Εισηγήσεις-Παράπονα-Σχόλια</a></span>
	</div>

	<div class="clear largemarginbottom"></div>	
</div></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p>&nbsp; <a href="https://www.facebook.com/riknews" target="_blank"><img src="/images/stories/icons/facebook-icon.jpg" alt="facebook-icon" /></a> <a href="https://twitter.com/riknews" target="_blank"><img src="/images/stories/icons/twitter-icon.jpg" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.jpg" alt="rss-icon" /></a> </p></div>
	                	</div>
                	</div>
           </div>
	
</div>
							<div class="clear"></div>
						</div>
											</div>
				</div>
												<div id="rt-copyright">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="clear"></div>
	<div class="rt-totop">
		<a href="#" id="gantry-totop" rel="nofollow"></a>
	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
																						
			</div>	
						</div>		
	</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>
