<!doctype html>
<html prefix="og: http://ogp.me/ns#" xml:lang="el-gr" lang="el-gr" >
<head>
		<meta name="viewport" content="width=1200px">
<base href="http://riknews.com.cy/index.php/news/ellada/item/78478-ellada-mini-anasximatismos" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="title" content="Ελλάδα: Μίνι ανασχηματισμός" />
	<meta name="author" content="Michalis Hadjigeorgiou" />
	<meta property="og:url" content="http://riknews.com.cy/index.php/news/ellada/item/78478-ellada-mini-anasximatismos" />
	<meta property="og:title" content="Ελλάδα: Μίνι ανασχηματισμός" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://riknews.com.cy/media/k2/items/cache/ac340646e0b3479eece7b5b3a89f896a_M.jpg" />
	<meta name="image" content="http://riknews.com.cy/media/k2/items/cache/ac340646e0b3479eece7b5b3a89f896a_M.jpg" />
	<meta property="og:description" content="Σε μίνι ανασχηματισμό της κυβέρνησης του προέβη ο πρωθυπουργός της Ελλάδας Αλέξης Τσίπρας. Υπουργός Εξωτερικών διορίστηκε ο Γιώργος Κατρούγκαλος και Α..." />
	<meta name="description" content="Σε μίνι ανασχηματισμό της κυβέρνησης του προέβη ο πρωθυπουργός της Ελλάδας Αλέξης Τσίπρας. Υπουργός Εξωτερικών διορίστηκε ο Γιώργος Κατρούγκαλος και Α..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Ελλάδα: Μίνι ανασχηματισμός</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/rokbox/assets/styles/rokbox.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/menu.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/master-a386946ecdbc139c3878c4103c3d950e.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/1200fixed.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/rtl.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/thirdparty-k2.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					#rt-logo {background: url(/images/stories/icons/logo-2.png) 50% 0 no-repeat !important;}
#rt-logo {width: 140px;height: 72px;}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"66edb19dcd9c0c1d11d51b828ef93d8d","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/system/js/core.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/gantry-totop.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-55108654-1', 'auto');
		__gaTracker('send', 'pageview');
	
	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΚΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΟΙΚΟΝΟΜΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΟΙΝΩΝΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΛΛΑΔΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΥΡΩΠΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΕΘΝΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΣΜΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΥΓΕΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΕΡΙΒΑΛΛΟΝ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΠΙΣΤΗΜΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΛΥΣΕΙΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΟΝΟ ΣΤΟ RIKNEWS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Α ΚΑΤΗΓΟΡΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΛΛΑ ΑΘΛΗΜΑΤΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΗΧΑΝΟΚΙΝΗΤΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="CHAMPIONS LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPA LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPEAN QUALIFIERS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΕΛΤΙΑ ΤΥΠΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΑΓΩΝΙΣΜΟΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΤΗΛΕΟΡΑΣΗΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΡΑΔΙΟΦΩΝΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΑΛΛΙΤΕΧΝΙΚΑ" />
	<script type="text/javascript" src="/jwplayer-7.12.8/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="TEg9hvTGZTmDSKXgY2FVnLeI8F1pF1Ms74S9MO17+Rc=";</script>

</head>
<body  class="logo-type-customlogo top-type-none header-overlay-light main-bg-overlay-light main-template-with-shadow main-body-light footer-overlay-light bottom-type-none font-family-helvetica font-size-is-default menu-type-dropdownmenu menu-dropdownmenu-position-header-b layout-mode-1200fixed col12 option-com-k2 menu-ellada ">
	<div id="rt-page-surround">
		<div id="rt-page-surround-bottom">
			<div class="rt-with-footer">
												<div id="rt-top">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
     			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p><img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <a href="https://www.facebook.com/rik.cybc/" target="_blank"><img src="/images/stories/icons/facebook-icon.png" alt="facebook-icon" /></a> <a href="https://twitter.com/cybc_com_cy" target="_blank"><img src="/images/stories/icons/twitter-icon.png" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.png" alt="rss-icon" /></a> <a href="/tr/"><img src="/images/stories/icons/haberler-icon-top1.png" alt="haberler" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
								<div id="rt-header">
					<div class="rt-container">
						<div class="rt-grid-3 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-9 rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item101 parent active" >

            <a class="item" href="/index.php"  >

                                ΕΙΔΗΣΕΙΣ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item216" >

            <a class="item" href="/index.php/news/politiki"  >

                                ΠΟΛΙΤΙΚΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item217" >

            <a class="item" href="/index.php/news/oikonomia"  >

                                ΟΙΚΟΝΟΜΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item218" >

            <a class="item" href="/index.php/news/kinonia"  >

                                ΚΟΙΝΩΝΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item219 active last" >

            <a class="item" href="/index.php/news/ellada"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item220" >

            <a class="item" href="/index.php/news/evropi"  >

                                ΕΥΡΩΠΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item221" >

            <a class="item" href="/index.php/news/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item431" >

            <a class="item" href="/index.php/news/politismos"  >

                                ΠΟΛΙΤΙΣΜΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item432" >

            <a class="item" href="/index.php/news/ygeia"  >

                                ΥΓΕΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item433" >

            <a class="item" href="/index.php/news/perivallon"  >

                                ΠΕΡΙΒΑΛΛΟΝ                            </a>


                    </li>
                                                                                                                                                                <li class="item434" >

            <a class="item" href="/index.php/news/epistimi"  >

                                ΕΠΙΣΤΗΜΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item435" >

            <a class="item" href="/index.php/news/kalitexnika"  >

                                ΚΑΛΛΙΤΕΧΝΙΚΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item607 parent" >

            <a class="item" href="/index.php/news/eu4u"  >

                                EU4U                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l3">
                                                                                                                    <li class="item608" >

            <a class="item" href="/index.php/news/eu4u/deltia-typou-evrokoinovouliou"  >

                                ΔΕΛΤΙΑ ΤΥΠΟΥ ΕΥΡΩΚΟΙΝΟΒΟΥΛΙΟΥ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item108 parent" >

            <a class="item" href="/index.php/sports"  >

                                ΑΘΛΗΤΙΚΑ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item222" >

            <a class="item" href="/index.php/sports/a-katigoria"  >

                                Α&#039; ΚΑΤΗΓΟΡΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item223" >

            <a class="item" href="/index.php/sports/greece"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item224" >

            <a class="item" href="/index.php/sports/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item225" >

            <a class="item" href="/index.php/sports/mikres-katigories"  >

                                ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item390" >

            <a class="item" href="/index.php/sports/alla-athlimata"  >

                                ΑΛΛΑ ΑΘΛΗΜΑΤΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item402" >

            <a class="item" href="/index.php/sports/mixanokinitos"  >

                                ΜΗΧΑΝΟΚΙΝΗΤΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item403" >

            <a class="item" href="/index.php/sports/champions-league"  >

                                CHAMPIONS LEAGUE                            </a>


                    </li>
                                                                                                                                                                <li class="item404" >

            <a class="item" href="/index.php/sports/europa-league"  >

                                EUROPA LEAGUE                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item449" >

            <a class="item" href="/index.php/mono-sto-riknews"  >

                                ΜΟΝΟ ΣΤΟ RIKNEWS                            </a>


                    </li>
                            <li class="item450" >

            <a class="item" href="/index.php/to-rik-en-drasei"  >

                                ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ                            </a>


                    </li>
                            <li class="item451" >

            <a class="item" href="/index.php/analyseis"  >

                                ΑΝΑΛΥΣΕΙΣ                            </a>


                    </li>
            </ul>		<div class="clear"></div>
	</div>
	<div class="clear"></div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
								<div id="rt-transition">
					<div id="rt-body-surround">
									
																																				<div id="rt-mainbody-surround">
							<div class="rt-container">
								          
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block nopaddingbottom title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΛΛΑΔΑ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customnopaddingbottom title3"  >
	</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	

<!-- Start K2 Item Layout -->
<span id="startOfPageId78478"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		%PM, %15 %541 %2019 %14:%Φεβ	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Ελλάδα: Μίνι ανασχηματισμός
			</h2>
	
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/index.php/news/ellada/item/78478-ellada-mini-anasximatismos?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Εκτύπωση</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/index.php/component/mailto/?tmpl=component&amp;template=rt_corvus&amp;link=17c560bc6d3a23e0133129853857fc02dc7569a8" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>E-mail</span>
				</a>
			</li>
			
						<!-- Item Social Button -->
			<li>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-href="#" data-layout="button"></div>			</li>
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Βαθμολογήστε αυτό το άρθρο</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating78478" style="width:0%;"></li>
				<li><a href="#" data-id="78478" title="1 αστέρι στα 5" class="one-star">1</a></li>
				<li><a href="#" data-id="78478" title="2 αστέρια στα 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="78478" title="3 αστέρια στα 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="78478" title="4 αστέρια στα 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="78478" title="5 αστέρια στα 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog78478" class="itemRatingLog">(0 ψήφοι)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/ac340646e0b3479eece7b5b3a89f896a_XL.jpg" title="Πατήστε για να δείτε την εικόνα">
					<img src="/media/k2/items/cache/ac340646e0b3479eece7b5b3a89f896a_L.jpg" alt="&Epsilon;&lambda;&lambda;ά&delta;&alpha;: &Mu;ί&nu;&iota; &alpha;&nu;&alpha;&sigma;&chi;&eta;&mu;&alpha;&tau;&iota;&sigma;&mu;ό&sigmaf;" style="width:830px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p><span style="font-family: helvetica;"></span><span style="font-family: Arial; font-size: 16pt; line-height: 133%; color: #000000;">Σε μίνι ανασχηματισμό της κυβέρνησης του προέβη ο πρωθυπουργός της Ελλάδας Αλέξης Τσίπρας.</span></p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<div class="fontContainer" style="text-align: left;"><span style="font-family: Arial; font-size: 16pt; line-height: 133%; color: #000000;">Υπουργός Εξωτερικών διορίστηκε ο Γιώργος Κατρούγκαλος και Αναπληρώτρια Υπουργός Εξωτερικών, με αρμοδιότητα την Ευρωπαϊκή Πολιτική, η Σία Αναγνωστοπούλου.</span></div>
<div class="fontContainer" style="text-align: left;"><span style="font-family: Arial; font-size: 16pt; line-height: 133%; color: #000000;">Στο Υπουργείο Εσωτερικών Υφυπουργός με αρμοδιότητα Μακεδονίας – Θράκης διορίστηκε η Ελευθερία Χατζηγεωργίου.</span></div>
<div class="fontContainer" style="text-align: left;"><span style="font-family: Arial; font-size: 16pt; line-height: 133%; color: #000000;">Το υφυπουργείο Εργασίας, Κοινωνικής Ασφάλισης και Κοινωνικής Αλληλεγγύης ανατέθηκε στον Κωνσταντίνο Μπάρκα.</span></div>
<div class="fontContainer" style="text-align: left;"><span style="font-family: Arial; font-size: 16pt; line-height: 133%; color: #000000;">Στο Υπουργείο Υποδομών και Μεταφορών υφυπουργός διορίστηκε ο Θάνος Μωραϊτης</span></div>
<div class="fontContainer" style="text-align: left;"><span style="font-family: Arial; font-size: 16pt; line-height: 133%; color: #000000;">Τέλος, στο Υπουργείο Μεταναστευτικής πολιτικής Υφυπουργός ανέλαβε ο Άγγελος Τόλκας.</span></div>
<div class="fontContainer" style="text-align: left;"><span style="font-family: Arial; font-size: 16pt; line-height: 133%; color: #000000;">Η ορκωμοσία των νέων Υπουργών θα γίνει την Δευτέρα, μετά την επιστροφή του κυρίου Τσίπρα από το Μόναχο.</span></div>
<div class="default-font" style="color: #000000; font-family: arial; font-size: 18px;"><span style="font-family: helvetica;">​</span></div>
<p><span style="font-family: helvetica;"><em><strong><span style="font-size: 8pt;">Σύνταξη: Στέλιος Κρέουζος</span> </strong></em></span></p>		</div>
		
		
		<div class="clr"></div>

		
				<div class="itemContentFooter">

			
						<!-- Item date modified -->
			<span class="itemDateModified">
				Τελευταία τροποποίηση στις %PM, %15 %550 %2019 %14:%Φεβ			</span>
			
			<div class="clr"></div>
		</div>
		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="el-gr" data-via="">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'el-GR'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Κατηγορία</span>
			<a href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
		</div>
		
		
		
		<div class="clr"></div>
	</div>
	
	
	
	
	
	<div class="clr"></div>

	
	
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php/news/ellada/item/78478-ellada-mini-anasximatismos#startOfPageId78478">
			επιστροφή στην κορυφή		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block box4 title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΛΛΑΔΑ - ΠΕΡΙΣΣΟΤΕΡΕΣ ΕΙΔΗΣΕΙΣ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox283" class="k2ItemsBlock box4 title3">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/78518-tsipras-i-symfonia-ton-prespon-o-ti-kalytero-gia-tis-dyo-xores-ta-valkania-kai-tin-evropi">Τσίπρας: Η Συμφωνία των Πρεσπών ό,τι καλύτερο για τις δύο χώρες, τα Βαλκάνια και την Ευρώπη</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/78518-tsipras-i-symfonia-ton-prespon-o-ti-kalytero-gia-tis-dyo-xores-ta-valkania-kai-tin-evropi" title="Συνέχεια ανάγνωσης &quot;&Tau;&sigma;ί&pi;&rho;&alpha;&sigmaf;: &Eta; &Sigma;&upsilon;&mu;&phi;&omega;&nu;ί&alpha; &tau;&omega;&nu; &Pi;&rho;&epsilon;&sigma;&pi;ώ&nu; ό,&tau;&iota; &kappa;&alpha;&lambda;ύ&tau;&epsilon;&rho;&omicron; &gamma;&iota;&alpha; &tau;&iota;&sigmaf; &delta;ύ&omicron; &chi;ώ&rho;&epsilon;&sigmaf;, &tau;&alpha; &Beta;&alpha;&lambda;&kappa;ά&nu;&iota;&alpha; &kappa;&alpha;&iota; &tau;&eta;&nu; &Epsilon;&upsilon;&rho;ώ&pi;&eta;&quot;">
	      	<img src="/media/k2/items/cache/f8d6a3a2f7bff70b08554de554bfbd1f_S.jpg" alt="&Tau;&sigma;ί&pi;&rho;&alpha;&sigmaf;: &Eta; &Sigma;&upsilon;&mu;&phi;&omega;&nu;ί&alpha; &tau;&omega;&nu; &Pi;&rho;&epsilon;&sigma;&pi;ώ&nu; ό,&tau;&iota; &kappa;&alpha;&lambda;ύ&tau;&epsilon;&rho;&omicron; &gamma;&iota;&alpha; &tau;&iota;&sigmaf; &delta;ύ&omicron; &chi;ώ&rho;&epsilon;&sigmaf;, &tau;&alpha; &Beta;&alpha;&lambda;&kappa;ά&nu;&iota;&alpha; &kappa;&alpha;&iota; &tau;&eta;&nu; &Epsilon;&upsilon;&rho;ώ&pi;&eta;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Ο Έλληνας Πρωθυπουργός, Αλέξης Τσίπρας, μιλώντας σήμερα στην 55η Διάσκεψη για την Ασφάλεια στο Μόναχο, αναφέρθηκε στην Συμφωνία των Πρεσπών, λέγοντας πως «θέσαμε τέλος σε μια μακροχρόνια διαφωνία τριάντα ετών με τη Βόρεια Μακεδονία μέσα από μια πολύ δύσκολη στην υλοποίηση της Συμφωνία, τη Συμφωνία των Πρεσπών, η οποία αποτελεί σημείο αναφοράς για το που μπορεί να οδηγήσει ο εθνικισμός και ο απομονωτισμός».</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %16 %723 %2019 %18:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/78515-erntogan-pros-athina-tzami-xoris-minare-ginetai">Ερντογάν προς Αθήνα: Τζαμί χωρίς μιναρέ γίνεται;</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/78515-erntogan-pros-athina-tzami-xoris-minare-ginetai" title="Συνέχεια ανάγνωσης &quot;&Epsilon;&rho;&nu;&tau;&omicron;&gamma;ά&nu; &pi;&rho;&omicron;&sigmaf; &Alpha;&theta;ή&nu;&alpha;: &Tau;&zeta;&alpha;&mu;ί &chi;&omega;&rho;ί&sigmaf; &mu;&iota;&nu;&alpha;&rho;έ &gamma;ί&nu;&epsilon;&tau;&alpha;&iota;;&quot;">
	      	<img src="/media/k2/items/cache/ccdcf019ffe5950521a09b80f3e83db0_S.jpg" alt="&Epsilon;&rho;&nu;&tau;&omicron;&gamma;ά&nu; &pi;&rho;&omicron;&sigmaf; &Alpha;&theta;ή&nu;&alpha;: &Tau;&zeta;&alpha;&mu;ί &chi;&omega;&rho;ί&sigmaf; &mu;&iota;&nu;&alpha;&rho;έ &gamma;ί&nu;&epsilon;&tau;&alpha;&iota;;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Τζαμί χωρίς μιναρέ δεν γίνεται είπε ο Τούρκος Πρόεδρος Ταγίπ Ερντογάν αναφερόμενος στο τζαμί που πρόκειται να ανοίξει στο κέντρο της Αθήνας, ενώ είπε πως το θέμα το συζήτησε και με τον Έλληνα Πρωθυπουργό Αλέξη Τσίπρα στην τελευταία τους συνάντηση στην Άγκυρα.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %16 %664 %2019 %16:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/78478-ellada-mini-anasximatismos">Ελλάδα: Μίνι ανασχηματισμός</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/78478-ellada-mini-anasximatismos" title="Συνέχεια ανάγνωσης &quot;&Epsilon;&lambda;&lambda;ά&delta;&alpha;: &Mu;ί&nu;&iota; &alpha;&nu;&alpha;&sigma;&chi;&eta;&mu;&alpha;&tau;&iota;&sigma;&mu;ό&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/ac340646e0b3479eece7b5b3a89f896a_S.jpg" alt="&Epsilon;&lambda;&lambda;ά&delta;&alpha;: &Mu;ί&nu;&iota; &alpha;&nu;&alpha;&sigma;&chi;&eta;&mu;&alpha;&tau;&iota;&sigma;&mu;ό&sigmaf;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;"></span><span style="font-family: Arial; font-size: 16pt; line-height: 133%; color: #000000;">Σε μίνι ανασχηματισμό της κυβέρνησης του προέβη ο πρωθυπουργός της Ελλάδας Αλέξης Τσίπρας.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %15 %541 %2019 %14:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/78465-ellada-xioni-apagoreftiko-apoplou-xionoptoseis-kai-kryo">Ελλάδα: «Χιόνη»: Απαγορευτικό απόπλου – Χιονοπτώσεις και κρύο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/78465-ellada-xioni-apagoreftiko-apoplou-xionoptoseis-kai-kryo" title="Συνέχεια ανάγνωσης &quot;&Epsilon;&lambda;&lambda;ά&delta;&alpha;: &laquo;&Chi;&iota;ό&nu;&eta;&raquo;: &Alpha;&pi;&alpha;&gamma;&omicron;&rho;&epsilon;&upsilon;&tau;&iota;&kappa;ό &alpha;&pi;ό&pi;&lambda;&omicron;&upsilon; &ndash; &Chi;&iota;&omicron;&nu;&omicron;&pi;&tau;ώ&sigma;&epsilon;&iota;&sigmaf; &kappa;&alpha;&iota; &kappa;&rho;ύ&omicron;&quot;">
	      	<img src="/media/k2/items/cache/df532f632e5763f6608741542bac8047_S.jpg" alt="&Epsilon;&lambda;&lambda;ά&delta;&alpha;: &laquo;&Chi;&iota;ό&nu;&eta;&raquo;: &Alpha;&pi;&alpha;&gamma;&omicron;&rho;&epsilon;&upsilon;&tau;&iota;&kappa;ό &alpha;&pi;ό&pi;&lambda;&omicron;&upsilon; &ndash; &Chi;&iota;&omicron;&nu;&omicron;&pi;&tau;ώ&sigma;&epsilon;&iota;&sigmaf; &kappa;&alpha;&iota; &kappa;&rho;ύ&omicron;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Υποτροπή αναμένεται να παρουσιάσει η κακοκαιρία "Χιόνη" την Παρασκευή και το Σάββατο, κυρίως στα ανατολικά ηπειρωτικά τμήματα της Ελλάδας, στις Σποράδες, στις Κυκλάδες και στην Κρήτη, σύμφωνα με τη μετεωρολογική υπηρεσία meteo του Εθνικού Αστεροσκοπείου Αθηνών (ΕΑΑ).</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %15 %445 %2019 %11:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/78455-sto-para-pente-anasximatismoy-gia-kyvernisi-tsipra">Ανασχηματισμός ενόψει για κυβέρνηση Τσίπρα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/78455-sto-para-pente-anasximatismoy-gia-kyvernisi-tsipra" title="Συνέχεια ανάγνωσης &quot;&Alpha;&nu;&alpha;&sigma;&chi;&eta;&mu;&alpha;&tau;&iota;&sigma;&mu;ό&sigmaf; &epsilon;&nu;ό&psi;&epsilon;&iota; &gamma;&iota;&alpha; &kappa;&upsilon;&beta;έ&rho;&nu;&eta;&sigma;&eta; &Tau;&sigma;ί&pi;&rho;&alpha;&quot;">
	      	<img src="/media/k2/items/cache/aa5394ebc4b51aa25164204d73cb6e9f_S.jpg" alt="&Alpha;&nu;&alpha;&sigma;&chi;&eta;&mu;&alpha;&tau;&iota;&sigma;&mu;ό&sigmaf; &epsilon;&nu;ό&psi;&epsilon;&iota; &gamma;&iota;&alpha; &kappa;&upsilon;&beta;έ&rho;&nu;&eta;&sigma;&eta; &Tau;&sigma;ί&pi;&rho;&alpha;" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt; font-family: helvetica;">Ο Αλέξης Τσίπρας πρέπει καταρχήν να καλύψει το κενό από τις αποχωρήσεις της Κατερίνας Νοτοποόυλου και του Νάσου Ηλιόπουλου που κατεβαίνουν ως υποψήφιοι στις αυτοδιοικητικές εκλογές.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %15 %302 %2019 %08:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/78439-stous-56-oi-nekroi-apo-tin-gripi-stin-ellada">Στους 56 οι νεκροί από την γρίπη στην Ελλάδα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/78439-stous-56-oi-nekroi-apo-tin-gripi-stin-ellada" title="Συνέχεια ανάγνωσης &quot;&Sigma;&tau;&omicron;&upsilon;&sigmaf; 56 &omicron;&iota; &nu;&epsilon;&kappa;&rho;&omicron;ί &alpha;&pi;ό &tau;&eta;&nu; &gamma;&rho;ί&pi;&eta; &sigma;&tau;&eta;&nu; &Epsilon;&lambda;&lambda;ά&delta;&alpha;&quot;">
	      	<img src="/media/k2/items/cache/a587873837ac66409c663076c175d300_S.jpg" alt="&Sigma;&tau;&omicron;&upsilon;&sigmaf; 56 &omicron;&iota; &nu;&epsilon;&kappa;&rho;&omicron;ί &alpha;&pi;ό &tau;&eta;&nu; &gamma;&rho;ί&pi;&eta; &sigma;&tau;&eta;&nu; &Epsilon;&lambda;&lambda;ά&delta;&alpha;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Αυξάνονται τα θύματα του ιού της γρίπης Η1Ν1 και στην χώρα μας, με τον αριθμό των νεκρών να φτάνει πλέον τους 56, όπως αναφέρει το Κέντρο Ελέγχου και Πρόληψης Νοσημάτων, στην εβδομαδιαία επιδημιολογική του έκθεση.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %14 %677 %2019 %17:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/78432-xioni-thyellodis-anemoi-kai-tsouxtero-kryo">«Χιόνη»: Θυελλώδης άνεμοι και τσουχτερό κρύο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/78432-xioni-thyellodis-anemoi-kai-tsouxtero-kryo" title="Συνέχεια ανάγνωσης &quot;&laquo;&Chi;&iota;ό&nu;&eta;&raquo;: &Theta;&upsilon;&epsilon;&lambda;&lambda;ώ&delta;&eta;&sigmaf; ά&nu;&epsilon;&mu;&omicron;&iota; &kappa;&alpha;&iota; &tau;&sigma;&omicron;&upsilon;&chi;&tau;&epsilon;&rho;ό &kappa;&rho;ύ&omicron;&quot;">
	      	<img src="/media/k2/items/cache/99526bc10297441239788d22a12cda65_S.jpg" alt="&laquo;&Chi;&iota;ό&nu;&eta;&raquo;: &Theta;&upsilon;&epsilon;&lambda;&lambda;ώ&delta;&eta;&sigmaf; ά&nu;&epsilon;&mu;&omicron;&iota; &kappa;&alpha;&iota; &tau;&sigma;&omicron;&upsilon;&chi;&tau;&epsilon;&rho;ό &kappa;&rho;ύ&omicron;" />
	      </a>
	      
      	      	<p>το άρθρο</p>
<ul class="column small-12 align-center c-social-share__list js-social-share-list">
<li class="c-social-share__list--facebook text-center show-for-medium"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fgr.euronews.com%2F2019%2F02%2F14%2Fellada-xionh-kakokairia-anemoi-provlimata-sta-ploia-kryo-analytiki-prognwsi-kairou-meteo&amp;title=%C2%AB%CE%A7%CE%B9%CF%8C%CE%BD%CE%B7%C2%BB%3A+%CE%98%CF%85%CE%B5%CE%BB%CE%BB%CF%8E%CE%B4%CE%B7%CF%82+%CE%AC%CE%BD%CE%B5%CE%BC%CE%BF%CE%B9+%CE%BA%CE%B1%CE%B9+%CF%84%CF%83%CE%BF%CF%85%CF%87%CF%84%CE%B5%CF%81%CF%8C+%CE%BA%CF%81%CF%8D%CE%BF','%C2%AB%CE%A7%CE%B9%CF%8C%CE%BD%CE%B7%C2%BB%3A+%CE%98%CF%85%CE%B5%CE%BB%CE%BB%CF%8E%CE%B4%CE%B7%CF%82+%CE%AC%CE%BD%CE%B5%CE%BC%CE%BF%CE%B9+%CE%BA%CE%B1%CE%B9+%CF%84%CF%83%CE%BF%CF%85%CF%87%CF%84%CE%B5%CF%81%CF%8C+%CE%BA%CF%81%CF%8D%CE%BF" target="_blank"><img src="https://static.euronews.com/website/images/vector/social-icons/social_icon_fb.svg" alt="facebook" class="c-social-share__icon" /></a></li>
<li class="c-social-share__list--twitter text-center show-for-medium"><a href="https://twitter.com/intent/tweet?text=%C2%AB%CE%A7%CE%B9%CF%8C%CE%BD%CE%B7%C2%BB%3A+%CE%98%CF%85%CE%B5%CE%BB%CE%BB%CF%8E%CE%B4%CE%B7%CF%82+%CE%AC%CE%BD%CE%B5%CE%BC%CE%BF%CE%B9+%CE%BA%CE%B1%CE%B9+%CF%84%CF%83%CE%BF%CF%85%CF%87%CF%84%CE%B5%CF%81%CF%8C+%CE%BA%CF%81%CF%8D%CE%BF&amp;url=https%3A%2F%2Fgr.euronews.com%2F2019%2F02%2F14%2Fellada-xionh-kakokairia-anemoi-provlimata-sta-ploia-kryo-analytiki-prognwsi-kairou-meteo&amp;title=%C2%AB%CE%A7%CE%B9%CF%8C%CE%BD%CE%B7%C2%BB%3A+%CE%98%CF%85%CE%B5%CE%BB%CE%BB%CF%8E%CE%B4%CE%B7%CF%82+%CE%AC%CE%BD%CE%B5%CE%BC%CE%BF%CE%B9+%CE%BA%CE%B1%CE%B9+%CF%84%CF%83%CE%BF%CF%85%CF%87%CF%84%CE%B5%CF%81%CF%8C+%CE%BA%CF%81%CF%8D%CE%BF','%C2%AB%CE%A7%CE%B9%CF%8C%CE%BD%CE%B7%C2%BB%3A+%CE%98%CF%85%CE%B5%CE%BB%CE%BB%CF%8E%CE%B4%CE%B7%CF%82+%CE%AC%CE%BD%CE%B5%CE%BC%CE%BF%CE%B9+%CE%BA%CE%B1%CE%B9+%CF%84%CF%83%CE%BF%CF%85%CF%87%CF%84%CE%B5%CF%81%CF%8C+%CE%BA%CF%81%CF%8D%CE%BF" target="_blank"><img src="https://static.euronews.com/website/images/vector/social-icons/social_icon_twitter.svg" alt="twitter" class="c-social-share__icon" /></a></li>
<li class="c-social-share__list--flipboard text-center show-for-medium"><a href="https://share.flipboard.com/bookmarklet/popout?ext=sharethis&amp;title=%C2%AB%CE%A7%CE%B9%CF%8C%CE%BD%CE%B7%C2%BB%3A+%CE%98%CF%85%CE%B5%CE%BB%CE%BB%CF%8E%CE%B4%CE%B7%CF%82+%CE%AC%CE%BD%CE%B5%CE%BC%CE%BF%CE%B9+%CE%BA%CE%B1%CE%B9+%CF%84%CF%83%CE%BF%CF%85%CF%87%CF%84%CE%B5%CF%81%CF%8C+%CE%BA%CF%81%CF%8D%CE%BF&amp;url=https%3A%2F%2Fgr.euronews.com%2F2019%2F02%2F14%2Fellada-xionh-kakokairia-anemoi-provlimata-sta-ploia-kryo-analytiki-prognwsi-kairou-meteo" target="_blank"><img src="https://static.euronews.com/website/images/vector/social-icons/flipboard_logo.svg" alt="flipboard" class="c-social-share__icon" /></a></li>
<li class="c-social-share__list--send text-center  c-social-share__list"><a href="/cdn-cgi/l/email-protection#f3cc919c978aced59f87c892d39b819695ce" />https://gr.euronews.com/2019/02/14/ellada-xionh-kakokairia-anemoi-provlimata-sta-ploia-kryo-analytiki-prognwsi-kairou-meteo</a>"&gt;<img src="https://static.euronews.com/website/images/vector/social-icons/social_icon_mail.svg" alt="mail icon" class="c-social-share__icon" /></li>
<li class="c-social-share__list--more text-center js-more-hook"></li>
</ul>
<div class="column show-for-medium medium-2 xlarge-1 u-zindex--top u-overflow-visible">
<div class="u-margin-bottom-medium-3 u-position-sticky-80">
<div class="row collapse c-social-share t-social-share--blue js-social-share">
<div class="column small-12 c-social-share__more js-more-list">
<ul class="align-center c-social-share__more-list">
<li class="c-social-share__list--linkedin text-center show-for-medium"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fgr.euronews.com%2F2019%2F02%2F14%2Fellada-xionh-kakokairia-anemoi-provlimata-sta-ploia-kryo-analytiki-prognwsi-kairou-meteo&amp;title=%C2%AB%CE%A7%CE%B9%CF%8C%CE%BD%CE%B7%C2%BB%3A+%CE%98%CF%85%CE%B5%CE%BB%CE%BB%CF%8E%CE%B4%CE%B7%CF%82+%CE%AC%CE%BD%CE%B5%CE%BC%CE%BF%CE%B9+%CE%BA%CE%B1%CE%B9+%CF%84%CF%83%CE%BF%CF%85%CF%87%CF%84%CE%B5%CF%81%CF%8C+%CE%BA%CF%81%CF%8D%CE%BF&amp;%C2%AB%CE%A7%CE%B9%CF%8C%CE%BD%CE%B7%C2%BB%3A+%CE%98%CF%85%CE%B5%CE%BB%CE%BB%CF%8E%CE%B4%CE%B7%CF%82+%CE%AC%CE%BD%CE%B5%CE%BC%CE%BF%CE%B9+%CE%BA%CE%B1%CE%B9+%CF%84%CF%83%CE%BF%CF%85%CF%87%CF%84%CE%B5%CF%81%CF%8C+%CE%BA%CF%81%CF%8D%CE%BF" target="_blank"><img src="https://static.euronews.com/website/images/vector/social-icons/social_icon_linkedin.svg" alt="linkedin" class="c-social-share__icon" /></a></li>
<li class="c-social-share__list--messenger-dsk text-center show-for-medium"><a href="http://www.facebook.com/dialog/send?app_id=1911142242492832&amp;redirect_uri=https%3A%2F%2Fgr.euronews.com%2F2019%2F02%2F14%2Fellada-xionh-kakokairia-anemoi-provlimata-sta-ploia-kryo-analytiki-prognwsi-kairou-meteo&amp;link=https%3A%2F%2Fgr.euronews.com%2F2019%2F02%2F14%2Fellada-xionh-kakokairia-anemoi-provlimata-sta-ploia-kryo-analytiki-prognwsi-kairou-meteo" target="_blank"><img src="https://static.euronews.com/website/images/vector/social-icons/social_icon_messenger.svg" alt="messenger-dsk" class="c-social-share__icon" /></a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="c-font-size-switcher medium-order-4 js-font-size-switch u-float-end u-padding-top-0 t-font-size-switcher--blue"><span class="c-font-size-switcher__text text-center">Μέγεθος Κειμένου</span><a href="https://gr.euronews.com/2019/02/14/ellada-xionh-kakokairia-anemoi-provlimata-sta-ploia-kryo-analytiki-prognwsi-kairou-meteo" class="c-font-size-switcher__link-small js-font-size-switch-small current-font-size"> Aa </a><a href="https://gr.euronews.com/2019/02/14/ellada-xionh-kakokairia-anemoi-provlimata-sta-ploia-kryo-analytiki-prognwsi-kairou-meteo" class="c-font-size-switcher__link-big js-font-size-switch-big"> Aa </a></div>
<div class="c-article-content js-article-content article__content selectionShareable">
<p>Η κακοκαιρία «Χιόνη» συνεχίζει να επηρεάζει τον καιρό της κεντρικής και νότιας Ελλάδας, το πρωί της Πέμπτης. Ισχυρές βροχοπτώσεις σημειώνονται κυρίως στο νότιο Αιγαίο και ιδιαίτερα στην Κρήτη, σύμφωνα με τη μετεωρολογική υπηρεσία meteo του Εθνικού Αστεροσκοπείου Αθηνών (ΕΑΑ).</p>
<p>Τα μεγαλύτερα ύψη βροχής που κατέγραψαν οι μετεωρολογικοί σταθμοί του ΕΑΑ/meteo.gr έως τις 8 το πρωί σήμερα, ήταν στον νομό Χανίων (100 χιλιοστά στο Έλος, 58 στο Ακρωτήρι και 51 στο κέντρο της πόλης) και στη Στενή Ευβοίας (53 χιλιοστά).</p>
<p>Παράλληλα, θυελλώδεις έως πολύ θυελλώδεις βόρειοι άνεμοι πνέουν στο Αιγαίο, στην ανατολική Στερεά και στην Πελοπόννησο. Οι ισχυρότερες ριπές που κατέγραψαν σήμερα το πρωί οι σταθμοί του ΕΑΑ/meteo, ήσαν στον Ισθμό Κορίνθου (134 χιλιόμετρα την ώρα), στην Παξιμάδα Καρύστου (124 χλμ/ώρα), στην Πεντέλη (109), στη Σαμοθράκη (105) και στη Μονεμβασιά (105).</p>
<p>Οι θυελλώδεις και πολύ θυελλώδεις βόρειοι άνεμοι αναμένεται να συνεχίσουν έως το απόγευμα της Πέμπτης, ενώ στη συνέχεια θα εξασθενήσουν σταδιακά κατά ένα έως δύο μποφόρ. Παράλληλα, τα φαινόμενα θα περιοριστούν στο Νότιο Αιγαίο και την Κρήτη και θα εξασθενήσουν.</p>
<div class="widget widget--type-image widget--size-fullwidth widget--align-center">
<div class="widget__wrapper">
<div class="widget__ratio widget__ratio--auto">
<div class="widget__contents"><img src="https://static.euronews.com/articles/stories/03/66/88/90/808x703_cmsv2_6e153b9b-55fd-560d-8ff8-a47c16eaf57a-3668890.jpg" alt="meteo.gr" class="widgetImage__image" /><span class="widget__captionWrap"><span class="widget__captionText">Οι περιοχές όπου ο άνεμος θα ξεπεράσει τα 8 μποφόρ την Πέμπτη 14/02</span><a href="http://www.meteo.gr/" target="_blank" class="widget__captionCredit">meteo.gr</a></span></div>
</div>
</div>
</div>
<p>Συνεχίζονται τα προβλήματα στις ακτοπλοϊκές συγκοινωνίες λόγω των ισχυρών ανέμων που πνέουν σε πολλές θαλάσσιες περιοχές και φθάνουν κατα τόπους τα 10 Μποφόρ.</p>
<p><strong>Σε ισχύ βρίσκεται το απαγορευτικό απόπλου από τα λιμάνια του Πειραιά της Ραφήνας και του Λαυρίου</strong>.</p>
<p><strong>Για τον Αργοσαρωνικό τα δρομολόγια εκτελούνται μόνο</strong> με πλοία συμβατικού τύπου.</p>
<p><strong>Κλειστές παραμένουν οι γραμμές Πάχη Μεγάρων-Φανερωμένη Σαλαμίνας, Αγ.Μαρίνα-Νέα Στύρα και Κυλλήνη-Ζάκυνθος.</strong></p>
<p><strong>Επίσης δεν εκτελέστηκε το πρωινό δρομολόγιο από Αλόννησο για Βόλο.</strong></p>
<p>Οι επιβάτες που πρόκειται σήμερα να ταξιδέψουν καλό είναι να επικοινωνούν με τα κατά τόπους λιμεναρχεία και τουριστικά πρακτορεία για τυχόν τροποποιήσεις ή ακυρώσεις δρομολογίων.</p>
<h2>Πρόγνωση καιρού για σήμερα Πέμπτη 14-02-2019</h2>
<h3>Γενικά χαρακτηριστικά – προειδοποιήσεις</h3>
<p>Στα βόρεια γενικά αίθριος. Στην υπόλοιπη χώρα τοπικές βροχές και στη νότια νησιωτική χώρα καταιγίδες, καταιγίδες τόπους ισχυρές τις πρωινές ώρες, ενώ χιονοπτώσεις θα σημειωθούν στα ανατολικά ηπειρωτικά ορεινά-ημιορεινά, τα ορεινά της Κρήτης και τις πρώτες πρωινές ώρες σε περιοχές της ανατολικής Στέρεας και της Εύβοιας με χαμηλότερο υψόμετρο (ενδεικτικό υψόμετρο 400 μέτρα). Όμως τα φαινόμενα αυτά γρήγορα από τις βορειότερες περιοχές θα εξασθενήσουν και θα περιοριστούν στα νότια.</p>
<p>Οι άνεμοι βόρειοι βορειοανατολικοί 6 με 8 και στο Αιγαίο 9 με 10 μποφόρ με σταδιακή εξασθένηση από τα βόρεια.</p>
<p>Παγετός τις πρωινές και βραδινές ώρες στα ηπειρωτικά ο όποιος στα βόρεια θα είναι καταιγίδες τόπους ισχυρός.</p>
<h3>Μακεδονία, Θράκη</h3>
<p>καιρός: τις πρωινές ώρες πρόσκαιρες νεφώσεις και βαθμιαία γενικά αίθριος. Από τις βραδινές ώρες θα αναπτυχτούν πάλι νεφώσεις.</p>
<p>Άνεμοι: από βόρειες διευθύνσεις 5 με 6 και μέχρι το μεσημέρι στα ανατολικά 7 με 8 μποφόρ.</p>
<p>Θερμοκρασία: από 01 έως 10 βαθμούς κελσίου. Στη δυτική Μακεδονία 3 με 4 βαθμούς χαμηλότερη.</p>
<h3>Νησιά Ιονίου, Ήπειρος, δυτική Στέρεα, δυτική Πελοπόννησος</h3>
<p>καιρός: στα βόρεια γενικά αίθριος. Στα νότια τοπικές νεφώσεις με ασθενείς βροχές και λίγα χιόνια στα ορεινά ηπειρωτικά, βαθμιαία όμως ο καιρός θα βελτιωθεί.</p>
<p>Άνεμοι: βόρειοι βορειοανατολικοί 5 με 7 και στο Ιονίου τοπικά 8 μποφόρ.</p>
<p>Θερμοκρασία: από 06 έως 12 βαθμούς κελσίου. Στην Ήπειρο καταιγίδες τόπους 3 με 5 βαθμούς χαμηλότερη.</p>
<h3>Θεσσαλία, ανατολικής Στέρεα, Εύβοιας, ανατολικής Πελοπόννησος</h3>
<p>καιρός: νεφώσεις με τοπικές βροχές η χιονόνερο, χιονοπτώσεις στα ορεινά-ημιορεινά και τις πρώτες πρωινές ώρες και σε περιοχές της ανατολικής Στέρεας και της Εύβοιας με χαμηλότερο υψόμετρο (ενδεικτικό υψόμετρο 400 μέτρα). Μέχρι το μεσημέρι από τα βόρεια ο καιρός θα βελτιωθεί.</p>
<p>Άνεμοι: από βόρειες διευθύνσεις 6 με 8 και στα ανατολικά και νότια 9 με 10 μποφόρ με σταδιακή εξασθένηση από τις απογευματινές ώρες.</p>
<p>Θερμοκρασία: από 03 έως 09 βαθμούς κελσίου.</p>
<h3>Κυκλάδες, Κρήτη</h3>
<p>καιρός: νεφώσεις με βροχές και στα ανατολικά καταιγίδες, καταιγίδες τόπους ισχυρές τις πρωινές ώρες. Χιονοπτώσεις θα σημειωθούν στα ορεινά της Κρήτης.</p>
<p>Άνεμοι: βόρειοι βορειοανατολικοί 8 με 9 και τοπικά στα δυτικά 10 μποφόρ με σταδιακή εξασθένηση από τις απογευματινές ώρες.</p>
<p>Θερμοκρασία: από 08 έως 12 βαθμούς κελσίου.</p>
<h3>Νησιά ανατολικού Αιγαίου, Δωδεκάνησα</h3>
<p>καιρός: νεφώσεις με βροχές και στα νότια σποραδικές καταιγίδες, καταιγίδες τόπους ισχυρές τις πρωινές ώρες. Τα φαινόμενα γρήγορα από τα βόρεια θα εξασθενήσουν και θα περιοριστούν στα νότια.</p>
<p>Άνεμοι: βόρειοι βορειοανατολικοί 8 με 9 μποφόρ με σταδιακή εξασθένηση.</p>
<p>Θερμοκρασία: από 09 έως 15 βαθμούς κελσίου. Στα βόρεια 4 με 5 βαθμούς χαμηλότερη.</p>
<h3>Αττική</h3>
<p>καιρός: νεφώσεις με βροχές η χιονόνερο και χιόνια στα ορεινά -ημιορεινά. Γρήγορα τα φαινόμενα θα σταματήσουν και από το μεσημέρι ο καιρός θα βελτιωθεί.</p>
<p>Άνεμοι: βόρειοι βορειοανατολικοί 6 με 8, στα ανατολικά 9 με 10 μποφόρ με σταδιακή εξασθένηση από το μεσημέρι.</p>
<p>Θερμοκρασία: από 05 έως 09 βαθμούς κελσίου.</p>
<h3>Θεσσαλονίκη</h3>
<p>καιρός: τις πρωινές ώρες πρόσκαιρες νεφώσεις και βαθμιαία γενικά αίθριος.</p>
<p>Άνεμοι: βόρειοι βορειοδυτικοί 5 με 6 μποφόρ.</p>
<p>Θερμοκρασία: από 03 έως 10 βαθμούς κελσίου.</p>
<h2>Πρόγνωση για αύριο Παρασκευή 15-02-2019</h2>
<p>καιρός: στη δυτική Ελλάδα αρχικά αίθριος, βαθμιαία θα αναπτυχτούν τοπικές νεφώσεις. Στην υπόλοιπη χώρα νεφώσεις με τοπικές βροχές η χιονόνερο κυρίως στα ανατολικά ηπειρωτικά, την Εύβοια, τα νησιά του βόρειου Αιγαίου, τις Κυκλάδες και την Κρήτη. Χιονοπτώσεις θα σημειωθούν στα ορεινά και ημιορεινά ηπειρωτικά, καθώς και σε περιοχές της κεντρικής και βόρειας χώρας με χαμηλότερο υψόμετρο.</p>
<p>Άνεμοι: στα δυτικά ανατολικοί βορειοανατολικοί 4 με 6 και στο Ιονίου από το απογευματινές τοπικά 7 μποφόρ. Στα ανατολικά βόρειοι βορειοανατολικοί 6 με 7 και στο Αιγαίο 8 τοπικά 9 μποφόρ.</p>
<p>Θερμοκρασία: σε χαμηλά επίπεδα. Τις πρωινές και βραδινές ώρες στα ηπειρωτικά θα σημειωθεί καταιγίδες τόπους παγετός, ο όποιος στα κεντρικά και βόρεια θα είναι τοπικά ισχυρός.</p>
<p><em><strong><span style="font-size: 8pt;">Πηγές: meteo.gr και ΑΠΕ-ΜΠΕ, Euronews</span> </strong></em></p>
</div>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %14 %558 %2019 %14:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/78386-thessaloniki-speira-eftiaxne-plasta-xartonomismata-ypsilis-poiotitas">Θεσσαλονίκη: Πλαστά χαρτονομίσματα "υψηλής" ποιότητας!</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/78386-thessaloniki-speira-eftiaxne-plasta-xartonomismata-ypsilis-poiotitas" title="Συνέχεια ανάγνωσης &quot;&Theta;&epsilon;&sigma;&sigma;&alpha;&lambda;&omicron;&nu;ί&kappa;&eta;: &Pi;&lambda;&alpha;&sigma;&tau;ά &chi;&alpha;&rho;&tau;&omicron;&nu;&omicron;&mu;ί&sigma;&mu;&alpha;&tau;&alpha; &quot;&upsilon;&psi;&eta;&lambda;ή&sigmaf;&quot; &pi;&omicron;&iota;ό&tau;&eta;&tau;&alpha;&sigmaf;!&quot;">
	      	<img src="/media/k2/items/cache/4da1de2d2d04aed8db9c4eb334043196_S.jpg" alt="&Theta;&epsilon;&sigma;&sigma;&alpha;&lambda;&omicron;&nu;ί&kappa;&eta;: &Pi;&lambda;&alpha;&sigma;&tau;ά &chi;&alpha;&rho;&tau;&omicron;&nu;&omicron;&mu;ί&sigma;&mu;&alpha;&tau;&alpha; &quot;&upsilon;&psi;&eta;&lambda;ή&sigmaf;&quot; &pi;&omicron;&iota;ό&tau;&eta;&tau;&alpha;&sigmaf;!" />
	      </a>
	      
      	      	<p>Παραχαραγμένα χαρτονομίσματα δεκάδων χιλιάδων δολαρίων ΗΠΑ, τα όποια κατασκεύαζαν σε αποθήκη της δυτικής Θεσσαλονίκης όπου είχαν εγκαταστήσει πλήρως εξοπλισμένο εργαστήρι, σκόπευαν να διοχετεύσουν στην ελληνική και ξένη αγορά μέλη κυκλώματος, που εξαρθρώθηκε από τις αστυνομικές αρχές της Βόρειας Ελλάδας.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %13 %629 %2019 %16:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/78362-ellada-xioni-vroxes-xionia-kai-ptosi-tis-thermokrasias">Ελλάδα:«Χιόνη» Βροχές, χιόνια και πτώση της θερμοκρασίας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/78362-ellada-xioni-vroxes-xionia-kai-ptosi-tis-thermokrasias" title="Συνέχεια ανάγνωσης &quot;&Epsilon;&lambda;&lambda;ά&delta;&alpha;:&laquo;&Chi;&iota;ό&nu;&eta;&raquo; &Beta;&rho;&omicron;&chi;έ&sigmaf;, &chi;&iota;ό&nu;&iota;&alpha; &kappa;&alpha;&iota; &pi;&tau;ώ&sigma;&eta; &tau;&eta;&sigmaf; &theta;&epsilon;&rho;&mu;&omicron;&kappa;&rho;&alpha;&sigma;ί&alpha;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/3f12347e066ae672ab797a3974eb0754_S.jpg" alt="&Epsilon;&lambda;&lambda;ά&delta;&alpha;:&laquo;&Chi;&iota;ό&nu;&eta;&raquo; &Beta;&rho;&omicron;&chi;έ&sigmaf;, &chi;&iota;ό&nu;&iota;&alpha; &kappa;&alpha;&iota; &pi;&tau;ώ&sigma;&eta; &tau;&eta;&sigmaf; &theta;&epsilon;&rho;&mu;&omicron;&kappa;&rho;&alpha;&sigma;ί&alpha;&sigmaf;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Πολύ μεγάλα προβλήματα αναμένεται να προκαλέσει η «Χιόνη» στις θαλάσσιες μετακινήσεις, ενώ υπάρχει και σοβαρός κίνδυνος φθορών ή ζημιών στις δημόσιες και ιδιωτικές υποδομές στην Ευβοια, στην Ανατολική Αττική, και στα νησιά του Αιγαίου.</span></p>
<p><span style="font-family: helvetica;">Κατά το διήμερο Τετάρτη 13/02 – Πέμπτη 14/02, οι βόρειοι άνεμοι θα φτάνουν κατά τόπους τα 10 μποφόρ (θύελλα).</span></p>
<p><span style="font-family: helvetica;">Mικροπροβλήματα έχουν δημιουργηθεί από το πρωί της Τετάρτης στις ακτοπλοϊκές συγκοινωνίες, λόγω των ισχυρών ανέμων που πνέουν σε πολλές θαλάσσιες περιοχές και φθάνουν κατά τόπους στο Αιγαίο τα 9 με 10 μποφόρ.</span></p>
<p><span style="font-family: helvetica;">Κλειστή είναι η γραμμή Πάχη Μεγάρων -Φανερωμένη Σαλαμίνας. Από τη Ραφήνα δεν εκτελούνται τα δρομολόγια για Μαρμάρι, ενώ δεν έγινε το πρωινό δρομολόγιο για Ανδρο, Τήνο, Μύκονο.</span></p>
<p><span style="font-family: helvetica;">Από το Λαύριο δεν πραγματοποιήθηκε επίσης το πρωινό δρομολόγιο για Κύθνο, ενώ δεν εκτελέστηκε και το πρωινό δρομολόγιο από Σκιάθο-Σκόπελο-Βόλο. Κλειστή είναι η γραμμή Καβάλα-Πρίνος Θάσου.</span></p>
<p><span style="font-family: helvetica;">Οι επιβάτες που πρόκειται σήμερα να ταξιδέψουν καλό είναι να επικοινωνούν με τα κατά τόπους λιμεναρχεία και τουριστικά πρακτορεία για τυχόν τροποποιήσεις δρομολογίων η ακυρώσεις, καθώς η ΕΜΥ προβλέπει ενίσχυση των ανέμων εντός της ημέρας.</span></p>
<h2><span style="font-family: helvetica;">Η ΠΡΟΓΝΩΣΗ ΤΟΥ ΚΑΙΡΟΥ</span></h2>
<p><span style="font-family: helvetica;">Βροχές, σποραδικές καταιγίδες στα ανατολικά και νότια και χιονοπτώσεις στα ορεινά και ημιορεινά της ηπειρωτικής χώρας και της Εύβοιας, στα ορεινά της Κρήτης, καθώς και σε πεδινές περιοχές της Μακεδονίας της Θράκης και στα νησιά του βόρειου Αιγαίου προβλέπει για σήμερα η Εθνική Μετεωρολογική Υπηρεσία.</span></p>
<p><span style="font-family: helvetica;">Από το απόγευμα θα χιονίσει και σε περιοχές της κεντρικής χώρας με χαμηλότερο υψόμετρο, ενώ τα φαινόμενα θα είναι κατά τόπους έντονα στα ανατολικά και τα νότια. Οι άνεμοι στα νοτιοανατολικά θα πνέουν από νότιες διευθύνσεις 4 με 6 μποφόρ. Στην υπόλοιπη χώρα θα πνέουν βόρειες διευθύνσεις 7 με 8 και βαθμιαία στο Αιγαίο 9 και τοπικά 10 μποφόρ.</span></p>
<p><span style="font-family: helvetica;">Η θερμοκρασία θα καταγράψει αισθητή πτώση απόγευμα τα βόρεια. Παγετός θα επικρατήσει τις πρωινές και βραδινές ώρες θα σημειωθεί κατά τόπους στα κεντρικά και βόρεια ηπειρωτικά.</span></p>
<p><span style="font-family: helvetica;">Ειδικότερα, στην Αττική προβλέπονται νεφώσεις με τοπικές βροχές. Χιονοπτώσεις θα σημειωθούν στα ορεινά και βαθμιαία στα ημιορεινά που από αργά το απόγευμα θα είναι κατά τόπους πιο πυκνές (ενδεικτικό υψόμετρο 600 μέτρα). Οι άνεμοι θα πνέουν βόρειοι βορειοανατολικοί 6 με 8, στα ανατολικά 9 και απόγευμα το απόγευμα τοπικά 10 μποφόρ. Η θερμοκρασία θα κυμανθεί το απόγευμα από 04 έως 08 βαθμούς κελσίου.</span></p>
<p><span style="font-family: helvetica;">Στη Θεσσαλονίκη προβλέπονται νεφώσεις που βαθμιαία θα αυξηθούν και θα σημειωθούν ασθενείς βροχές ή χιονόνερο και παροδικές χιονοπτώσεις στα γύρω ορεινά-ημιορεινά και απόγευμα το απόγευμα και σε χαμηλότερο υψόμετρο (ενδεικτικά 300 μέτρα). Οι άνεμοι θα πνέουν βόρειοι βορειοδυτικοί 6 η 7 μποφόρ. Η θερμοκρασία θα κυμανθεί από 01 έως 07 βαθμούς κελσίου.</span></p>
<h3><span style="font-family: helvetica;">Αναλυτική πρόγνωση:</span></h3>
<h3><span style="font-family: helvetica;">Μακεδονία, Θράκη</span></h3>
<p><span style="font-family: helvetica;">καιρός: νεφώσεις παροδικά αυξημένες με τοπικές βροχές αρχικά στην ανατολική Μακεδονίας και τη Θράκης και βαθμιαία και στις υπόλοιπες περιοχές. Ασθενείς χιονοπτώσεις θα σημειωθούν στα ορεινά-ημιορεινά και βαθμιαία και σε πεδινές περιοχές. Άνεμοι: βόρειοι βορειοανατολικοί 5 με 7 και στα ανατολικά 8 με 9 μποφόρ. Θερμοκρασία: απόγευμα 01 έως 08 βαθμούς κελσίου. Στη δυτική Μακεδονίας 4 με 6 βαθμούς χαμηλότερη.</span></p>
<h3><span style="font-family: helvetica;">Νησιά Ιονίου, Ήπειρος, δυτική Στερεά, δυτική Πελοπόννησος</span></h3>
<p><span style="font-family: helvetica;">Καιρός: νεφώσεις με τοπικές βροχές και χιονοπτώσεις στα ορεινά ηπειρωτικά, καθώς και τα ημιορεινά της Ηπείρου και της δυτικής Στέρεας. Σποραδικές καταιγίδες θα εκδηλωθούν στο Ιόνιο. Από τις βραδινές ώρες τα φαινόμενα στα βόρεια θα σταματήσουν. Άνεμοι: βόρειοι βορειοανατολικοί 4 με 6 και στο Ιόνιο 7 με 8 μποφόρ. Θερμοκρασία: απόγευμα 05 έως 11 βαθμούς κελσίου. Στην Ήπειρο κατά τόπους 4 με 6 βαθμούς χαμηλότερη.</span></p>
<h3><span style="font-family: helvetica;">Θεσσαλία, ανατολική Στερεά, Εύβοιας, ανατολική Πελοπόννησος</span></h3>
<p><span style="font-family: helvetica;">Καιρός: νεφώσεις με τοπικές βροχές, σποραδικές καταιγίδες κυρίως στα νότια θαλάσσια-παραθαλάσσια και χιονοπτώσεις στα ορεινά-ημιορεινά. Από το απόγευμα οι χιονοπτώσεις στην ανατολική Στερεά και την Εύβοια θα είναι πιο πυκνές και θα χιονίσει και σε περιοχές με χαμηλότερο υψόμετρο (ενδεικτικό υψόμετρο στη Θεσσαλία 200 μέτρα και στην ανατολική Στερεά 400 μέτρα). Άνεμοι: απόγευμα βόρειες διευθύνσεις 5 με 7 και στα ανατολικά 8 με 9 και απόγευμα το μεσημέρι τοπικά 10 μποφόρ. Θερμοκρασία: απόγευμα 03 έως 10 βαθμούς κελσίου. Στα βόρεια 3 με 4 βαθμούς χαμηλότερη.</span></p>
<h3><span style="font-family: helvetica;">Κυκλάδες, Κρήτης</span></h3>
<p><span style="font-family: helvetica;">Καιρός: νεφώσεις με βροχές και καταιγίδες τόπους ισχυρές. Χιονοπτώσεις θα σημειωθούν στα ορεινά της Κρήτης. Άνεμοι: στα ανατολικά νότιοι 4 με 6 βαθμιαία ανατολικοί και στα δυτικά βόρειοι 7 με 9 και απόγευμα το απόγευμα τοπικά 10 μποφόρ. Θερμοκρασία: απόγευμα 08 έως 12 βαθμούς κελσίου.</span></p>
<h3><span style="font-family: helvetica;">Νησιά ανατολικού Αιγαίου, Δωδεκάνησα</span></h3>
<p><span style="font-family: helvetica;">Καιρός: νεφώσεις με βροχές και καταιγίδες καταιγίδες τόπους ισχυρές στα νότια. Χιονοπτώσεις θα σημειωθούν απόγευμα το μεσημέρι στα νησιά του βόρειου Αιγαίου. Άνεμοι: στα νότια νοτιοανατολικοί 4 με 6 και στα βόρεια βορειοανατολικοί 7 με 9 και μετά το μεσημέρι τοπικά 10 μποφόρ. Θερμοκρασία: απόγευμα 09 έως 15 βαθμούς κελσίου. Στα βόρεια 4 με 6 βαθμούς χαμηλότερη.</span></p>
<h3><span style="font-family: helvetica;">Πρόγνωση για αύριο Πέμπτη 14-02-2019</span></h3>
<p><span style="font-family: helvetica;">Καιρός: στο βόρειο Ιόνιο, τη δυτική Στερεά, την Ήπειρο, τη Μακεδονία και τη Θράκη γενικά αίθριος, τις βραδινές ώρες όμως θα αναπτυχτούν νεφώσεις. Στην υπόλοιπη χώρα νεφώσεις με τοπικές βροχές και στη νότια νησιωτική χωρά σποραδικές καταιγίδες, κατά τόπους ισχυρές τις πρωινές ώρες. Χιονοπτώσεις θα σημειωθούν στα ηπειρωτικά ορεινά - ημιορεινά, τα ορεινά της Κρήτης και τις πρώτες πρωινές ώρες σε περιοχές της ανατολικής Στέρεας και της Εύβοιας με χαμηλότερο υψόμετρο (ενδεικτικό υψόμετρο 400 μέτρα), οι οποίες πρόσκαιρα θα είναι πιο πυκνές. Τα φαινόμενα απόγευμα τα βόρεια θα εξασθενήσουν και μετά το μεσημέρι θα περιοριστούν στη νότια νησιωτική χωρά. Άνεμοι: βόρειοι βορειοανατολικοί 6 με 8 και στο Αιγαίο 9 και τοπικά 10 μποφόρ με εξασθένηση απόγευμα αργά το βραδύ. Θερμοκρασία: σε χαμηλά επίπεδα. Παγετός τις πρωινές και βραδινές ώρες στα ηπειρωτικά ο όποιος στα κεντρικά και βόρεια τοπικά θα είναι ισχυρός.</span></p>
<p><em><strong><span style="font-family: helvetica;">Πηγή: Euronews</span></strong></em></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %13 %380 %2019 %10:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/78336-se-isxy-i-symfonia-ton-prespon-i-pgdm-metonomazetai-episima-voreia-makedonia">Η πΓΔΜ μετονομάζεται επίσημα "Βόρεια Μακεδονία"</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/78336-se-isxy-i-symfonia-ton-prespon-i-pgdm-metonomazetai-episima-voreia-makedonia" title="Συνέχεια ανάγνωσης &quot;&Eta; &pi;&Gamma;&Delta;&Mu; &mu;&epsilon;&tau;&omicron;&nu;&omicron;&mu;ά&zeta;&epsilon;&tau;&alpha;&iota; &epsilon;&pi;ί&sigma;&eta;&mu;&alpha; &quot;&Beta;ό&rho;&epsilon;&iota;&alpha; &Mu;&alpha;&kappa;&epsilon;&delta;&omicron;&nu;ί&alpha;&quot;&quot;">
	      	<img src="/media/k2/items/cache/999a193af3c4d30c3dbca6b1e41a6b2d_S.jpg" alt="&Eta; &pi;&Gamma;&Delta;&Mu; &mu;&epsilon;&tau;&omicron;&nu;&omicron;&mu;ά&zeta;&epsilon;&tau;&alpha;&iota; &epsilon;&pi;ί&sigma;&eta;&mu;&alpha; &quot;&Beta;ό&rho;&epsilon;&iota;&alpha; &Mu;&alpha;&kappa;&epsilon;&delta;&omicron;&nu;ί&alpha;&quot;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Τέθηκε σε ισχύ, χθες βράδυ, η Συμφωνία των Πρεσπών και τα Σκόπια μετονομάστηκαν – και επίσημα – σε Βόρεια Μακεδονία.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %13 %237 %2019 %06:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/ellada/itemlist?format=feed&amp;moduleID=283" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                     			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΡΟΗ ΕΙΔΗΣΕΩΝ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox508" class="k2ItemsBlock rt-bevel">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/78518-tsipras-i-symfonia-ton-prespon-o-ti-kalytero-gia-tis-dyo-xores-ta-valkania-kai-tin-evropi">Τσίπρας: Η Συμφωνία των Πρεσπών ό,τι καλύτερο για τις δύο χώρες, τα Βαλκάνια και την Ευρώπη</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %16 %723 %2019 %18:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/78517-gallia-nees-sygkentroseis-kitrinon-gilekon">Γαλλία: Νέες συγκεντρώσεις 'κίτρινων γιλέκων'</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %16 %692 %2019 %17:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
            <div class="moduleItemTags">
      	<b>Ετικέτες:</b>
                <a href="/index.php/news/ellada/itemlist/tag/Κίτρινα%20γιλέκα">Κίτρινα γιλέκα</a>
                <a href="/index.php/news/ellada/itemlist/tag/γαλλία">γαλλία</a>
              </div>
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/epistimi/item/78516-nasa-klooun-astronaytes-se-epandromenes-apostoles-ston-ari">NASA: Κλόουν-αστροναύτες σε επανδρωμένες αποστολές στον Άρη</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %16 %668 %2019 %17:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/epistimi">ΕΠΙΣΤΗΜΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/78515-erntogan-pros-athina-tzami-xoris-minare-ginetai">Ερντογάν προς Αθήνα: Τζαμί χωρίς μιναρέ γίνεται;</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %16 %664 %2019 %16:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/78514-oav-i-koinonia-den-borei-na-meinei-omiros-opoiasdipote-omadas-symferonton">ΟΑΥ: Η κοινωνία δεν μπορεί να μείνει όμηρος οποιασδήποτε ομάδας συμφερόντων</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %16 %618 %2019 %15:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
            <div class="moduleItemTags">
      	<b>Ετικέτες:</b>
                <a href="/index.php/news/ellada/itemlist/tag/ΟΑΥ">ΟΑΥ</a>
                <a href="/index.php/news/ellada/itemlist/tag/γεσύ">γεσύ</a>
              </div>
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kalitexnika/item/78513-o-ithopoios-broyno-gants-pethane-se-ilikia-77-eton">Ο ηθοποιός Μπρούνο Γκαντς πέθανε σε ηλικία 77 ετών</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %16 %602 %2019 %15:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kalitexnika">ΚΑΛΛΙΤΕΧΝΙΚΑ</a>
      
            <div class="moduleItemTags">
      	<b>Ετικέτες:</b>
                <a href="/index.php/news/ellada/itemlist/tag/Μπρούνο%20Γκαντς">Μπρούνο Γκαντς</a>
              </div>
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ygeia/item/78512-oses-ligoteres-kampseis-boreis-na-kaneis-toso-megalytero-kardiaggeiako-kindyno-diatrexeis">Όσες λιγότερες κάμψεις μπορείς να κάνεις τόσο μεγαλύτερο καρδιαγγειακό κίνδυνο διατρέχεις</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %16 %549 %2019 %14:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ygeia">ΥΓΕΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/78511-aposximatistike-o-kardinalios-pou-katigorithike-gia-seksoualiki-kakopoiisi-anilikon">Αποσχηματίστηκε ο καρδινάλιος που κατηγορήθηκε για σεξουαλική κακοποίηση ανηλίκων</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %16 %522 %2019 %13:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/78510-anoiktoi-oi-dromoi-pros-to-troodos-alla-me-prosoxi">Ανοικτοί οι δρόμοι προς το Τρόοδος αλλά με προσοχή</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %16 %497 %2019 %12:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/78508-dyo-agnooymenoi-tis-tourkikis-eisvolis-kideytikan-simera">Δύο αγνοούμενοι της Τουρκικής εισβολής κηδεύτηκαν σήμερα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %16 %470 %2019 %12:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/78506-epeigousa-syskepsi-gia-to-xalloymi-ypo-ton-proedro-anastasiadi">Επείγουσα σύσκεψη για το χαλλούμι υπό τον Πρόεδρο Αναστασιάδη</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %16 %454 %2019 %11:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/78505-eksi-kila-kannavis-entopise-i-astynomia">Εξι κιλά κάνναβης εντόπισε η αστυνομία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %16 %448 %2019 %11:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/78503-nearos-odigos-ktypise-16xroni-mathitria-pou-perpatoyse-se-pezodromio">Νεάρός οδηγός κτύπησε 16χρονη μαθήτρια που περπατούσε σε πεζοδρόμιο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %16 %440 %2019 %11:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/78502-ogkologoi-den-mas-endiaferoun-ta-xrimata-alla-i-poiotita-iatrikis-frontidas-sto-gesy">Ογκολόγοι: Δεν μας ενδιαφέρουν τα χρήματα αλλά η ποιότητα ιατρικής φροντίδας στο ΓΕΣΥ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %16 %429 %2019 %11:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/78501-oi-nosileftes-den-apodexontai-dipli-apokopi-misthoy-gia-iatrofarmakeftiki-perithalpsi">Οι νοσηλευτές δεν αποδέχονται διπλή αποκοπή μισθού για ιατροφαρμακευτική περίθαλψη</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %15 %882 %2019 %22:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/78500-i-efimerida-politis-dilonei-pos-den-paraviase-prosopika-dedomena">Η εφημερίδα Πολίτης δηλώνει πως δεν παραβίασε προσωπικά δεδομένα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %15 %874 %2019 %21:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/78498-synexizetai-i-antiparathesi-genikoy-eisaggelea-poly-polyviou">Συνεχίζεται η αντιπαράθεση Γενικού Εισαγγελέα- Πόλυ Πολυβίου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %15 %830 %2019 %20:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/perivallon/item/78497-mathitiki-apoxi-kai-diamartyria-gia-tin-klimatiki-allagi-sti-vretania">Μαθητική αποχή και διαμαρτυρία για την κλιματική αλλαγή στη Βρετανία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %15 %814 %2019 %20:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/perivallon">ΠΕΡΙΒΑΛΛΟΝ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/78496-ikanopoiimeno-to-yp-ygeias-apo-tin-nomothetiki-rythmisi-tis-farmakeftikis-kannavis">Ικανοποιημένο το Υπ. Υγείας απο την νομοθετική ρύθμιση της φαρμακευτικής κάνναβης</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %15 %749 %2019 %18:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
            <div class="moduleItemTags">
      	<b>Ετικέτες:</b>
                <a href="/index.php/news/ellada/itemlist/tag/Φαρμακευτική%20κάνναβη">Φαρμακευτική κάνναβη</a>
                <a href="/index.php/news/ellada/itemlist/tag/Υπουργείο%20Υγείας">Υπουργείο Υγείας</a>
                <a href="/index.php/news/ellada/itemlist/tag/νομοθετική%20ρύθμιση">νομοθετική ρύθμιση</a>
              </div>
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/epistimi/item/78495-pente-topothesies-sti-skoteini-plevra-tis-selinis-apektisan-kinezikes-onomasies">Πέντε τοποθεσίες στη "σκοτεινή" πλευρά της Σελήνης απέκτησαν κινεζικές ονομασίες</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %15 %709 %2019 %18:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/epistimi">ΕΠΙΣΤΗΜΗ</a>
      
            <div class="moduleItemTags">
      	<b>Ετικέτες:</b>
                <a href="/index.php/news/ellada/itemlist/tag/σεληνη">σεληνη</a>
                <a href="/index.php/news/ellada/itemlist/tag/Κινεζικες%20ονομασίες">Κινεζικες ονομασίες</a>
              </div>
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/ellada/itemlist?format=feed&amp;moduleID=508" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<div id="k2ModuleBox463" class="k2SearchBlock rt-bevel">
	<form action="/index.php/news/ellada/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm">
		<input type="text" value="Αναζήτηση" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Αναζήτηση';" onfocus="if(this.value=='Αναζήτηση') this.value='';" />

											</form>

	</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a href="http://rethink.com.cy/el/" target="_blank"><img src="/images/banners/1_ReThink_ReCycle_300X200.gif" alt="ReThink ReCycle" width="250" height="208" /></a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a class="btn btn-primary btn-inverse btn-block" href="/cdn-cgi/l/email-protection#deacb7b5b0bba9ad9ebda7bcbdf0bdb1b3f0bda7"><span style="text-decoration: underline;">ΕΠΙΚΟΙΝΩΝΙΑ ΜΕ ΣΥΝΤΑΚΤΙΚΗ ΟΜΑΔΑ ΡΙΚNEWS</span><br /> Τηλέφωνα: 22862010, 22862012<br /> Φαξ: 22312720<br /> E-mail: <span class="__cf_email__" data-cfemail="47352e2c2922303407243e25246924282a69243e">[email&#160;protected]</span> </a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a href="http://www.riknews.com.cy/index.php/tenders/item/75779-thesis-synergaton" class="btn btn-primary btn-inverse btn-block"><span style="text-decoration: underline;">ΡΑΔΙΟΦΩΝΙΚΟ ΙΔΡΥΜΑ ΚΥΠΡΟΥ<br /></span><span style="text-decoration: underline;">2 ΠΡΟΚΗΡΥΞΕΙΣ ΓΙΑ 4 ΘΕΣΕΙΣ ΣΥΝΕΡΓΑΤΩΝ (ΜΙΣΘΩΤΩΝ)</span></a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΛΛΑΔΑ - ΑΡΧΕΙΟ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox450" class="k2CalendarBlock rt-bevel">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=1&amp;year=2019&amp;catid=4&amp;Itemid=219">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">February 2019</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=3&amp;year=2019&amp;catid=4&amp;Itemid=219">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Mon</td>
<td class="calendarDayName" style="width:14%">Tue</td>
<td class="calendarDayName" style="width:14%">Wed</td>
<td class="calendarDayName" style="width:14%">Thu</td>
<td class="calendarDayName" style="width:14%">Fri</td>
<td class="calendarDayName" style="width:14%">Sat</td>
<td class="calendarDayName" style="width:14%">Sun</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2019/2/1?catid=4">1</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2019/2/2?catid=4">2</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2019/2/3?catid=4">3</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2019/2/4?catid=4">4</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2019/2/5?catid=4">5</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2019/2/6?catid=4">6</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2019/2/7?catid=4">7</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2019/2/8?catid=4">8</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2019/2/9?catid=4">9</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2019/2/10?catid=4">10</a></td>
</tr>
<tr>
<td class="calendarDate">11</td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2019/2/12?catid=4">12</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2019/2/13?catid=4">13</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2019/2/14?catid=4">14</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2019/2/15?catid=4">15</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2019/2/16?catid=4">16</a></td>
<td class="calendarToday">17</td>
</tr>
<tr>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
</tr>
<tr>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
							</div>
													</div>	
																	</div>
				</div>
								<div id="rt-footer-surround">
					<div class="rt-container">
									
												<div id="rt-footer">
							<div class="rt-grid-4 rt-alpha">
     			           <div class="rt-block fp-footer-a">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-a"  >
	<div><img src="/images/banners/logo-bottom.png" alt="logo-bottom" /></div>
<p><span>Το σύνολο του περιεχομένου και των υπηρεσιών της ιστοσελίδας του ΡΙΚ διατίθεται στους επισκέπτες αυστηρά για προσωπική χρήση. Απαγορεύεται η χρήση ή επανεκπομπή του, σε οποιοδήποτε μέσο, με ή χωρίς επεξεργασία και χωρίς γραπτή άδεια του ΡΙΚ. </span></p>
<p class="warning">Copyright © 2014 <br />Ραδιοφωνικό Ίδρυμα Κύπρου</p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4">
     			           <div class="rt-block fp-footer-b box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΥΠΗΡΕΣΙΕΣ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-b box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop largemarginbottom largepaddingbottom">
<div class="gantry-width-150 gantry-width-block">
<ul class="fp-footer-menu rt-uppercase">
<li><a href="/index.php/archive">ΑΡΧΕΙΟ ΡΙΚ</a></li>
<li><a href="http://portal.digital-herodotus.eu/?lang=el" target="_blank">ΨΗΦΙΑΚΟΣ ΗΡΟΔΟΤΟΣ</a></li>
<li><a href="http://www.medmem.eu/en/collection/15" target="_blank">MEDITERRANEAN MEMORY</a></li>
<li><a href="/index.php/live-sports-2">ΖΩΝΤΑΝΕΣ<span class="hidden-tablet"> ΑΘΛΗΤΙΚΕΣ ΜΕΤΑΔΟΣΕΙΣ</span></a></li>
<li><a href="/index.php/links">ΣΥΝΔΕΣΕΙΣ</a></li>
</ul>
</div>
</div>
<div class="gantry-width-90 gantry-width-block"><span><a href="/index.php/intranet" class="btn btn-primary btn-inverse btn-block">ΡΙΚ INTRANET</a></span></div></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4 rt-omega">
     			           <div class="rt-block fp-footer-c box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΠΙΚΟΙΝΩΝΙΑ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-c box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop">
	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-phone"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span>+357 22862000</span></strong>
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-home"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
		<strong><span>Ραδιοφωνικό Ίδρυμα Κύπρου</span></strong><br />
	    <span>Τ.Θ. 24824</span><br />
	    <span>1397 Λευκωσία, Κύπρος</span> 
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-envelope-alt"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span><a href="/cdn-cgi/l/email-protection#91e3f8fad1f2e8f3f2bff2fefcbff2e8"><span class="__cf_email__" data-cfemail="aedcc7c5eecdd7cccd80cdc1c380cdd7">[email&#160;protected]</span></a></span></strong><br /><br />
	    <span><a href="/index.php/comments" class="btn btn-primary btn-danger btn-block">Εισηγήσεις-Παράπονα-Σχόλια</a></span>
	</div>

	<div class="clear largemarginbottom"></div>	
</div></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p>&nbsp; <a href="https://www.facebook.com/riknews" target="_blank"><img src="/images/stories/icons/facebook-icon.jpg" alt="facebook-icon" /></a> <a href="https://twitter.com/riknews" target="_blank"><img src="/images/stories/icons/twitter-icon.jpg" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.jpg" alt="rss-icon" /></a> </p></div>
	                	</div>
                	</div>
           </div>
	
</div>
							<div class="clear"></div>
						</div>
											</div>
				</div>
												<div id="rt-copyright">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="clear"></div>
	<div class="rt-totop">
		<a href="#" id="gantry-totop" rel="nofollow"></a>
	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
																						
			</div>	
						</div>		
	</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>
