<!doctype html>
<html prefix="og: http://ogp.me/ns#" xml:lang="el-gr" lang="el-gr" >
<head>
		<meta name="viewport" content="width=1200px">
<base href="http://riknews.com.cy/index.php/news/ellada/item/62104-stin-athina-o-moskovisi-gia-diavouleyseis" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="title" content="Στην Αθήνα ο Μοσκοβισί για διαβουλεύσεις" />
	<meta name="author" content="Stella Olympiou" />
	<meta property="og:url" content="http://riknews.com.cy/index.php/news/ellada/item/62104-stin-athina-o-moskovisi-gia-diavouleyseis" />
	<meta property="og:title" content="Στην Αθήνα ο Μοσκοβισί για διαβουλεύσεις" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://riknews.com.cy/media/k2/items/cache/47460ab37076e09a05341c6eaa3dd979_M.jpg" />
	<meta name="image" content="http://riknews.com.cy/media/k2/items/cache/47460ab37076e09a05341c6eaa3dd979_M.jpg" />
	<meta property="og:description" content="Κρίσιμες επαφές με την ελληνική πολιτική ηγεσία και το οικονομικό επιτελείο θα έχει ο Ευρωπαίος Επίτροπος Πιέρ Μοσκοβισί, ο οποίος μεταβαίνει στην Αθή..." />
	<meta name="description" content="Κρίσιμες επαφές με την ελληνική πολιτική ηγεσία και το οικονομικό επιτελείο θα έχει ο Ευρωπαίος Επίτροπος Πιέρ Μοσκοβισί, ο οποίος μεταβαίνει στην Αθή..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Στην Αθήνα ο Μοσκοβισί για διαβουλεύσεις</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/rokbox/assets/styles/rokbox.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/menu.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/master-a386946ecdbc139c3878c4103c3d950e.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/1200fixed.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/rtl.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/thirdparty-k2.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					#rt-logo {background: url(/images/stories/icons/logo-2.png) 50% 0 no-repeat !important;}
#rt-logo {width: 140px;height: 72px;}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"0497f1cd033e1940c88b4aa0c5442db8","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?f00e78dc8fe0dca1224e22e57dd50039" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?f00e78dc8fe0dca1224e22e57dd50039" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?f00e78dc8fe0dca1224e22e57dd50039" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?f00e78dc8fe0dca1224e22e57dd50039" type="text/javascript"></script>
	<script src="/media/system/js/core.js?f00e78dc8fe0dca1224e22e57dd50039" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?f00e78dc8fe0dca1224e22e57dd50039" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/gantry-totop.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-55108654-1', 'auto');
		__gaTracker('send', 'pageview');
	
	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΚΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΟΙΚΟΝΟΜΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΟΙΝΩΝΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΛΛΑΔΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΥΡΩΠΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΕΘΝΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΣΜΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΥΓΕΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΕΡΙΒΑΛΛΟΝ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΠΙΣΤΗΜΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΛΥΣΕΙΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΟΝΟ ΣΤΟ RIKNEWS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Α ΚΑΤΗΓΟΡΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΛΛΑ ΑΘΛΗΜΑΤΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΗΧΑΝΟΚΙΝΗΤΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="CHAMPIONS LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPA LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPEAN QUALIFIERS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΕΛΤΙΑ ΤΥΠΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΑΓΩΝΙΣΜΟΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΤΗΛΕΟΡΑΣΗΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΡΑΔΙΟΦΩΝΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΑΛΛΙΤΕΧΝΙΚΑ" />
	<script type="text/javascript" src="/jwplayer-7.12.8/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="TEg9hvTGZTmDSKXgY2FVnLeI8F1pF1Ms74S9MO17+Rc=";</script>

</head>
<body  class="logo-type-customlogo top-type-none header-overlay-light main-bg-overlay-light main-template-with-shadow main-body-light footer-overlay-light bottom-type-none font-family-helvetica font-size-is-default menu-type-dropdownmenu menu-dropdownmenu-position-header-b layout-mode-1200fixed col12 option-com-k2 menu-ellada ">
	<div id="rt-page-surround">
		<div id="rt-page-surround-bottom">
			<div class="rt-with-footer">
												<div id="rt-top">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
     			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p><img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <a href="https://www.facebook.com/rik.cybc/" target="_blank"><img src="/images/stories/icons/facebook-icon.png" alt="facebook-icon" /></a> <a href="https://twitter.com/cybc_com_cy" target="_blank"><img src="/images/stories/icons/twitter-icon.png" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.png" alt="rss-icon" /></a> <a href="/tr/"><img src="/images/stories/icons/haberler-icon-top1.png" alt="haberler" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
								<div id="rt-header">
					<div class="rt-container">
						<div class="rt-grid-3 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-9 rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item101 parent active" >

            <a class="item" href="/index.php"  >

                                ΕΙΔΗΣΕΙΣ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item216" >

            <a class="item" href="/index.php/news/politiki"  >

                                ΠΟΛΙΤΙΚΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item217" >

            <a class="item" href="/index.php/news/oikonomia"  >

                                ΟΙΚΟΝΟΜΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item218" >

            <a class="item" href="/index.php/news/kinonia"  >

                                ΚΟΙΝΩΝΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item219 active last" >

            <a class="item" href="/index.php/news/ellada"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item220" >

            <a class="item" href="/index.php/news/evropi"  >

                                ΕΥΡΩΠΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item221" >

            <a class="item" href="/index.php/news/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item431" >

            <a class="item" href="/index.php/news/politismos"  >

                                ΠΟΛΙΤΙΣΜΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item432" >

            <a class="item" href="/index.php/news/ygeia"  >

                                ΥΓΕΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item433" >

            <a class="item" href="/index.php/news/perivallon"  >

                                ΠΕΡΙΒΑΛΛΟΝ                            </a>


                    </li>
                                                                                                                                                                <li class="item434" >

            <a class="item" href="/index.php/news/epistimi"  >

                                ΕΠΙΣΤΗΜΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item435" >

            <a class="item" href="/index.php/news/kalitexnika"  >

                                ΚΑΛΛΙΤΕΧΝΙΚΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item449" >

            <a class="item" href="/index.php/news/mono-sto-riknews"  >

                                ΜΟΝΟ ΣΤΟ RIKNEWS                            </a>


                    </li>
                                                                                                                                                                <li class="item450" >

            <a class="item" href="/index.php/news/to-rik-en-drasei"  >

                                ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ                            </a>


                    </li>
                                                                                                                                                                <li class="item451" >

            <a class="item" href="/index.php/news/analyseis"  >

                                ΑΝΑΛΥΣΕΙΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item576" >

            <a class="item" href="/index.php/news/dimotikes-ekloges"  >

                                ΔΗΜΟΤΙΚΕΣ ΕΚΛΟΓΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item577" >

            <a class="item" href="/index.php/news/koinotikes-ekloges"  >

                                ΚΟΙΝΟΤΙΚΕΣ ΕΚΛΟΓΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item578" >

            <a class="item" href="/index.php/news/sxolikes-efories"  >

                                ΣΧΟΛΙΚΕΣ ΕΦΟΡΙΕΣ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item108 parent" >

            <a class="item" href="/index.php/sports"  >

                                ΑΘΛΗΤΙΚΑ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item222" >

            <a class="item" href="/index.php/sports/a-katigoria"  >

                                Α&#039; ΚΑΤΗΓΟΡΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item223" >

            <a class="item" href="/index.php/sports/greece"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item224" >

            <a class="item" href="/index.php/sports/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item225" >

            <a class="item" href="/index.php/sports/mikres-katigories"  >

                                ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item390" >

            <a class="item" href="/index.php/sports/alla-athlimata"  >

                                ΑΛΛΑ ΑΘΛΗΜΑΤΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item402" >

            <a class="item" href="/index.php/sports/mixanokinitos"  >

                                ΜΗΧΑΝΟΚΙΝΗΤΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item403" >

            <a class="item" href="/index.php/sports/champions-league"  >

                                CHAMPIONS LEAGUE                            </a>


                    </li>
                                                                                                                                                                <li class="item404" >

            <a class="item" href="/index.php/sports/europa-league"  >

                                EUROPA LEAGUE                            </a>


                    </li>
                                                                                                                                                                <li class="item405" >

            <a class="item" href="/index.php/sports/european-qualifiers"  >

                                EURO 2016                            </a>


                    </li>
                                                                                                                                                                <li class="item430" >

            <a class="item" href="/index.php/sports/live-sports-2"  >

                                ΖΩΝΤΑΝΕΣ ΜΕΤΑΔΟΣΕΙΣ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item114 parent" >

            <a class="item" href="/index.php/tv"  >

                                ΤΗΛΕΟΡΑΣΗ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:190px;">
                                                <div class="column col1"  style="width:190px;">
                            <ul class="l2">
                                                                                                                    <li class="item250" >

            <a class="item" href="/index.php/tv/doryforoi"  >

                                ΔΟΡΥΦΟΡΟΙ                            </a>


                    </li>
                                                                                                                                                                <li class="item251" >

            <a class="item" href="/index.php/tv/tv-news"  >

                                ΑΝΑΚΟΙΝΩΣΕΙΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item233" >

            <a class="item" href="/index.php/tv/sat-live"  >

                                ΡΙΚsat LIVE                            </a>


                    </li>
                                                                                                                                                                <li class="item237" >

            <a class="item" href="http://www.cybc-media.com/vod2/"  >

                                Video On Demand                            </a>


                    </li>
                                                                                                                                                                <li class="item241" >

            <a class="item" href="/index.php/tv/ekpompes"  >

                                ΕΚΠΟΜΠΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item242" >

            <a class="item" href="/index.php/tv/programma"  >

                                ΠΡΟΓΡΑΜΜΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item249" >

            <a class="item" href="/index.php/tv/syxnotites"  >

                                ΣΥΧΝΟΤΗΤΕΣ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item211 parent" >

            <a class="item" href="/index.php/radio-main"  >

                                ΡΑΔΙΟΦΩΝΟ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:190px;">
                                                <div class="column col1"  style="width:190px;">
                            <ul class="l2">
                                                                                                                    <li class="item262" >

            <a class="item" href="/index.php/radio-main/radio-news"  >

                                ΑΝΑΚΟΙΝΩΣΕΙΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item263" >

            <a class="item" href="/index.php/radio-main/proto-live"  >

                                ΠΡΩΤΟ LIVE                            </a>


                    </li>
                                                                                                                                                                <li class="item286" >

            <a class="item" href="/index.php/radio-main/deftero-live"  >

                                ΔΕΥΤΕΡΟ LIVE                            </a>


                    </li>
                                                                                                                                                                <li class="item290" >

            <a class="item" href="/index.php/radio-main/trito-live"  >

                                ΤΡΙΤΟ LIVE                            </a>


                    </li>
                                                                                                                                                                <li class="item294" >

            <a class="item" href="/index.php/radio-main/tetarto-live"  >

                                ΤΕΤΑΡΤΟ LIVE                            </a>


                    </li>
                                                                                                                                                                <li class="item264" >

            <a class="item" href="http://www.cybc-media.com/aod2/"  >

                                Audio On Demand                            </a>


                    </li>
                                                                                                                                                                <li class="item398" >

            <a class="item" href="http://www.cybc-media.com/aod2wd/"  >

                                ΑΡΧΕΙΟ                            </a>


                    </li>
                                                                                                                                                                <li class="item265" >

            <a class="item" href="/index.php/radio-main/ekpompes"  >

                                ΕΚΠΟΜΠΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item266" >

            <a class="item" href="/index.php/radio-main/programma"  >

                                ΠΡΟΓΡΑΜΜΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item267" >

            <a class="item" href="/index.php/radio-main/syxnotites"  >

                                ΣΥΧΝΟΤΗΤΕΣ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item326 parent" >

            <a class="item" href="/index.php/rik-corporate"  >

                                ΡΙΚ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item370" >

            <a class="item" href="/index.php/rik-corporate/rik-news"  >

                                ΔΕΛΤΙΑ ΤΥΠΟΥ                            </a>


                    </li>
                                                                                                                                                                <li class="item374" >

            <a class="item" href="/index.php/rik-corporate/tenders"  >

                                ΔΙΑΓΩΝΙΣΜΟΙ                            </a>


                    </li>
                                                                                                                                                                <li class="item334" >

            <a class="item" href="/index.php/rik-corporate/history"  >

                                ΙΣΤΟΡΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item358" >

            <a class="item" href="/index.php/rik-corporate/vision"  >

                                ΟΡΑΜΑ - ΑΠΟΣΤΟΛΗ - ΑΞΙΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item362" >

            <a class="item" href="/pdf/rik/corporate_governance_code.pdf" target="_blank" >

                                ΚΩΔΙΚΑΣ ΔΙΑΚΥΒΕΡΝΗΣΗΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item338" >

            <a class="item" href="/index.php/rik-corporate/board-of-directors"  >

                                ΔΙΟΙΚΗΣΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item342" >

            <a class="item" href="/index.php/rik-corporate/management"  >

                                ΔΙΕΥΘΥΝΣΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item346" >

            <a class="item" href="/index.php/rik-corporate/safety-health"  >

                                ΑΣΦΑΛΕΙΑ &amp; ΥΓΕΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item350" >

            <a class="item" href="/index.php/rik-corporate/annual-reports"  >

                                ΕΤΗΣΙΕΣ ΕΚΘΕΣΕΙΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item354" >

            <a class="item" href="/index.php/rik-corporate/unions"  >

                                ΣΥΝΤΕΧΝΙΕΣ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
            </ul>		<div class="clear"></div>
	</div>
	<div class="clear"></div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
								<div id="rt-transition">
					<div id="rt-body-surround">
									
																																				<div id="rt-mainbody-surround">
							<div class="rt-container">
								          
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block nopaddingbottom title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΛΛΑΔΑ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customnopaddingbottom title3"  >
	</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	

<!-- Start K2 Item Layout -->
<span id="startOfPageId62104"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		%PM, %05 %771 %2018 %19:%Φεβ	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Στην Αθήνα ο Μοσκοβισί για διαβουλεύσεις
			</h2>
	
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/index.php/news/ellada/item/62104-stin-athina-o-moskovisi-gia-diavouleyseis?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Εκτύπωση</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/index.php/component/mailto/?tmpl=component&amp;template=rt_corvus&amp;link=381b94aeea6294e54314d973dbc082998b0e8dac" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>E-mail</span>
				</a>
			</li>
			
						<!-- Item Social Button -->
			<li>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-href="#" data-layout="button"></div>			</li>
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Βαθμολογήστε αυτό το άρθρο</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating62104" style="width:0%;"></li>
				<li><a href="#" data-id="62104" title="1 αστέρι στα 5" class="one-star">1</a></li>
				<li><a href="#" data-id="62104" title="2 αστέρια στα 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="62104" title="3 αστέρια στα 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="62104" title="4 αστέρια στα 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="62104" title="5 αστέρια στα 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog62104" class="itemRatingLog">(0 ψήφοι)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/47460ab37076e09a05341c6eaa3dd979_XL.jpg" title="Πατήστε για να δείτε την εικόνα">
					<img src="/media/k2/items/cache/47460ab37076e09a05341c6eaa3dd979_L.jpg" alt="&Sigma;&tau;&eta;&nu; &Alpha;&theta;ή&nu;&alpha; &omicron; &Mu;&omicron;&sigma;&kappa;&omicron;&beta;&iota;&sigma;ί &gamma;&iota;&alpha; &delta;&iota;&alpha;&beta;&omicron;&upsilon;&lambda;&epsilon;ύ&sigma;&epsilon;&iota;&sigmaf;" style="width:830px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p><span style="font-family: helvetica;">Κρίσιμες επαφές με την ελληνική πολιτική ηγεσία και το οικονομικό επιτελείο θα έχει ο Ευρωπαίος Επίτροπος Πιέρ Μοσκοβισί, ο οποίος μεταβαίνει στην Αθήνα την Πέμπτη 8 Φεβρουαρίου.&nbsp;</span></p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p><span style="font-family: helvetica;">Σύμφωνα με πληροφορίες, οι επαφές εντάσσονται στο πλαίσιο που έχει δημιουργηθεί μετά το Εurogroup του Ιανουαρίου, οπότε και αποφασίστηκε πως οι ελληνικές αρχές θα ξεκινήσουν συζητήσεις από κοινού με την τρόικα για την συνομολόγηση ενός "ελληνικής εμπνεύσεως και ελληνικής ιδιοκτησίας, ολιστικού αναπτυξιακού προγράμματος στρατηγικής" για την περίοδο μετά την 20η Αυγούστου 2018 (ημερομηνία τερματισμού του τρίτου προγράμματος διάσωσης).</span></p>
<p><span style="font-family: helvetica;">Ο Πιέρ Μοσκοβισί εξάλλου προκρίνει δημόσια (με δηλώσεις του στο Εurogroup) αυτή τη λύση, έναντι της προληπτικής γραμμής πίστωσης, ή άλλων επιλογών. Το αναπτυξιακό πρόγραμμα θα συνοδεύει και η 2η φάση της τριπλής αναδιάρθρωσης του ελληνικού χρέους, η οποία θα εκτελεστεί το ερχόμενο φθινόπωρο και αναμένεται να απομειώσει την συνολική αξία του δημοσίου χρέους κατά 20 μονάδες του ΑΕΠ (η πρώτη φάση περιέκοψε 25 μονάδες).</span><br /><span style="font-family: helvetica;">Σύμφωνα με γραπτή ανακοίνωση της αντιπροσωπείας της Κομισιόν στην Αθήνα, στο πλαίσιο της επίσκεψής του, ο Επίτροπος Πιέρ Μοσκοβισί θα συναντηθεί με τον Πρόεδρο της Δημοκρατίας, Προκόπη Παυλόπουλο (ώρα 9:30) καθώς και με τον Πρωθυπουργό, Αλέξη Τσίπρα (ώρα 15:00).</span><br /><span style="font-family: helvetica;">Την ίδια μέρα ο Π.Μοσκοβισι θα πραγματοποιήσει επίσης συνάντηση με τον Υπουργό Οικονομικών, Ευκλείδη Τσακαλώτο, ενώ την επομένη, Παρασκευή 9 Φεβρουαρίου, με τον Υπουργό Οικονομίας και Ανάπτυξης, κ. Δημήτρη Παπαδημητρίου και τον Αναπληρωτή Υπουργό Οικονομίας και Ανάπτυξης, Αλέξανδρο Χαρίτση.</span><br /><span style="font-family: helvetica;">Παράλληλα, στις 8/2 θα συναντηθεί με την Πρόεδρο του ΠΑΣΟΚ και επικεφαλής του "Κινήματος Αλλαγής", Φώφη Γεννηματά και στις 9/2 με τον Πρόεδρο της Νέας Δημοκρατίας, Κυριάκο Μητσοτάκη. </span><br /><span style="font-family: helvetica;">Στις 9/2 ο κ. Μοσκοβισί θα μεταβεί στη Βουλή των Ελλήνων και θα απευθύνει ομιλία στα μέλη της Ειδικής Διαρκούς Επιτροπής Ευρωπαϊκών Υποθέσεων, της Διαρκούς Επιτροπής Οικονομικών Υποθέσεων και της Διαρκούς Επιτροπής Εθνικής Άμυνας και Εξωτερικών Υποθέσεων σχετικά με το μέλλον της Ευρώπης και την εμβάθυνση της Οικονομικής και Νομισματικής Ένωσης (ώρα 9:15).</span><br /><span style="font-family: helvetica;">Και πάλι την Πέμπτη 8/2, θα πραγματοποιηθεί συνάντηση με τον πρόεδρο του ΣΕΒ, Θεόδωρο Φέσσα καθώς και με εκπροσώπους του Συνδέσμου Ελληνικών Τουριστικών Επιχειρήσεων (ΣΕΤΕ), επίσκεψη στο Εθνικό Μουσείο Σύγχρονης Τέχνης και κεντρική ομιλία στο "The World in 2018 Gala Dinner" του The Economist (ώρα 19:30). Στις 9/2, ο Επίτροπος Μοσκοβισί θα πραγματοποιήσει ομιλία σε φόρουμ με θέμα "Grèce: les chemins de l`espoir - Ελλάδα: οι δρόμοι της ελπίδας".</span><br /><span style="font-family: helvetica;">Με αφορμή την επίσκεψη του Μοσκοβισί στην Αθήνα, ο Επικεφαλής της Αντιπροσωπείας της Ευρωπαϊκής Επιτροπής στην Ελλάδα, Γιώργος Μαρκοπουλιώτης, δήλωσε: " Καλωσορίζουμε τον Επίτροπο Μοσκοβισί στην Ελλάδα για μια επίσκεψη βαρύνουσας σημασίας δεδομένων τόσο της χρονικής στιγμής κατά την οποία πραγματοποιείται όσο και του πλήθους των συναντήσεων που θα πραγματοποιηθούν κατά τη διάρκειά της. Η Επιτροπή Γιούνκερ αλλά και ο Επίτροπος Μοσκοβισί προσωπικά έχουν στηρίξει και συνεχίζουν να στηρίζουν την Ελλάδα για την οριστική έξοδο από την πολυετή κρίση αλλά και την εδραίωση ενός σταθερού πλαισίου που θα προσελκύει επενδύσεις και θα προωθεί τη βιώσιμη ανάπτυξη στην χώρα".</span></p>
<p><span style="font-size: 8pt;"><em><strong><span style="font-family: helvetica;">Πηγή: ΚΥΠΕ</span></strong></em></span></p>		</div>
		
		
		<div class="clr"></div>

		
		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="el-gr" data-via="">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'el-GR'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Κατηγορία</span>
			<a href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
		</div>
		
		
		
		<div class="clr"></div>
	</div>
	
	
	
	
	
	<div class="clr"></div>

	
	
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php/news/ellada/item/62104-stin-athina-o-moskovisi-gia-diavouleyseis#startOfPageId62104">
			επιστροφή στην κορυφή		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block box4 title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΛΛΑΔΑ - ΠΕΡΙΣΣΟΤΕΡΕΣ ΕΙΔΗΣΕΙΣ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox283" class="k2ItemsBlock box4 title3">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/62104-stin-athina-o-moskovisi-gia-diavouleyseis">Στην Αθήνα ο Μοσκοβισί για διαβουλεύσεις</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/62104-stin-athina-o-moskovisi-gia-diavouleyseis" title="Συνέχεια ανάγνωσης &quot;&Sigma;&tau;&eta;&nu; &Alpha;&theta;ή&nu;&alpha; &omicron; &Mu;&omicron;&sigma;&kappa;&omicron;&beta;&iota;&sigma;ί &gamma;&iota;&alpha; &delta;&iota;&alpha;&beta;&omicron;&upsilon;&lambda;&epsilon;ύ&sigma;&epsilon;&iota;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/47460ab37076e09a05341c6eaa3dd979_S.jpg" alt="&Sigma;&tau;&eta;&nu; &Alpha;&theta;ή&nu;&alpha; &omicron; &Mu;&omicron;&sigma;&kappa;&omicron;&beta;&iota;&sigma;ί &gamma;&iota;&alpha; &delta;&iota;&alpha;&beta;&omicron;&upsilon;&lambda;&epsilon;ύ&sigma;&epsilon;&iota;&sigmaf;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Κρίσιμες επαφές με την ελληνική πολιτική ηγεσία και το οικονομικό επιτελείο θα έχει ο Ευρωπαίος Επίτροπος Πιέρ Μοσκοβισί, ο οποίος μεταβαίνει στην Αθήνα την Πέμπτη 8 Φεβρουαρίου.&nbsp;</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %05 %771 %2018 %19:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/62070-sygxaritiria-apo-al-tsipra-ston-n-anastasiadi">Συγχαρητήρια Αλ. Τσίπρα στον Ν. Αναστασιάδη</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/62070-sygxaritiria-apo-al-tsipra-ston-n-anastasiadi" title="Συνέχεια ανάγνωσης &quot;&Sigma;&upsilon;&gamma;&chi;&alpha;&rho;&eta;&tau;ή&rho;&iota;&alpha; &Alpha;&lambda;. &Tau;&sigma;ί&pi;&rho;&alpha; &sigma;&tau;&omicron;&nu; &Nu;. &Alpha;&nu;&alpha;&sigma;&tau;&alpha;&sigma;&iota;ά&delta;&eta;&quot;">
	      	<img src="/media/k2/items/cache/1020544d3db2722b989855ec22b697a0_S.jpg" alt="&Sigma;&upsilon;&gamma;&chi;&alpha;&rho;&eta;&tau;ή&rho;&iota;&alpha; &Alpha;&lambda;. &Tau;&sigma;ί&pi;&rho;&alpha; &sigma;&tau;&omicron;&nu; &Nu;. &Alpha;&nu;&alpha;&sigma;&tau;&alpha;&sigma;&iota;ά&delta;&eta;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Τα συγχαρητήριά του για την επανεκλογή του ως Προέδρου της Κυπριακής Δημοκρατίας, εξέφρασε ο Αλέξης Τσίπρας στον Νίκο Αναστασιάδη, σε τηλεφωνική επικοινωνία τους.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %04 %827 %2018 %20:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/62056-oloklirothike-to-syllalitirio-sto-syntagma">Ολοκληρώθηκε το συλλαλητήριο στο Σύνταγμα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/62056-oloklirothike-to-syllalitirio-sto-syntagma" title="Συνέχεια ανάγνωσης &quot;&Omicron;&lambda;&omicron;&kappa;&lambda;&eta;&rho;ώ&theta;&eta;&kappa;&epsilon; &tau;&omicron; &sigma;&upsilon;&lambda;&lambda;&alpha;&lambda;&eta;&tau;ή&rho;&iota;&omicron; &sigma;&tau;&omicron; &Sigma;ύ&nu;&tau;&alpha;&gamma;&mu;&alpha;&quot;">
	      	<img src="/media/k2/items/cache/318fa7c8fec21fad41fa89ee0d771b6a_S.jpg" alt="&Omicron;&lambda;&omicron;&kappa;&lambda;&eta;&rho;ώ&theta;&eta;&kappa;&epsilon; &tau;&omicron; &sigma;&upsilon;&lambda;&lambda;&alpha;&lambda;&eta;&tau;ή&rho;&iota;&omicron; &sigma;&tau;&omicron; &Sigma;ύ&nu;&tau;&alpha;&gamma;&mu;&alpha;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Ολοκληρώθηκε με επιτυχία, σύμφωνα με τους διοργανωτές του, το συλλαλητήριο για τη Μακεδονία, καθώς πλήθος κόσμου, από όλη την Ελλάδα, έδωσε δυναμικό παρών. Με κεντρικό σύνθημα «Ελλάδα ενωμένη ποτέ νικημένη» οι πολίτες διατράνωσαν την αντίθεσή τους στην ύπαρξη της λέξης Μακεδονία στην ονομασία της ΠΓΔΜ. Μια τεράστια ελληνική σημαία με εμβαδόν 150 τετραγωνικά μέτρα κάλυψε την πλατεία Συντάγματος προκειμένου να σταλεί το μήνυμα της ελληνικότητας της Μακεδονίας σε ολόκληρο τον πλανήτη.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %04 %737 %2018 %18:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/62047-mikis-theodorakis-eimaste-oloi-patriotes">Μίκης Θεοδωράκης: «Είμαστε όλοι πατριώτες»</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/62047-mikis-theodorakis-eimaste-oloi-patriotes" title="Συνέχεια ανάγνωσης &quot;&Mu;ί&kappa;&eta;&sigmaf; &Theta;&epsilon;&omicron;&delta;&omega;&rho;ά&kappa;&eta;&sigmaf;: &laquo;&Epsilon;ί&mu;&alpha;&sigma;&tau;&epsilon; ό&lambda;&omicron;&iota; &pi;&alpha;&tau;&rho;&iota;ώ&tau;&epsilon;&sigmaf;&raquo;&quot;">
	      	<img src="/media/k2/items/cache/e8c266d65fd7ca943f137485d8722040_S.jpg" alt="&Mu;ί&kappa;&eta;&sigmaf; &Theta;&epsilon;&omicron;&delta;&omega;&rho;ά&kappa;&eta;&sigmaf;: &laquo;&Epsilon;ί&mu;&alpha;&sigma;&tau;&epsilon; ό&lambda;&omicron;&iota; &pi;&alpha;&tau;&rho;&iota;ώ&tau;&epsilon;&sigmaf;&raquo;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">«Απευθύνουμε έκκληση στους βουλευτές, που έχουν το δικαίωμα να ζητήσουν δημοψήφισμα, να προκαλέσουν τη σχετική συζήτηση στη Βουλή και να κινητοποιήσουν αυτό το εθνικής σημασίας ζήτημα», είπε μεταξύ άλλων στην ομιλία του στο συλλαλήτήριο για τη Μακεδονία ο Μίκης Θεοδωράκης, προσθέτοντρας ότι «μόνο εμείς οι Έλληνες μπορούμε να δώσουμε ή να μην δώσουμε το δικαίωμα στους Σκοπιανούς, να οικειοποιούνται στο μέλλον μέσω του ονόματος Μακεδονία, ένα αναπόσπαστο τμήμα του ελληνισμού».</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %04 %651 %2018 %16:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/62038-se-ekseliksi-to-syllalitirio-gia-ti-makedonia">Σε εξέλιξη το συλλαλητήριο για τη Μακεδονία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/62038-se-ekseliksi-to-syllalitirio-gia-ti-makedonia" title="Συνέχεια ανάγνωσης &quot;&Sigma;&epsilon; &epsilon;&xi;έ&lambda;&iota;&xi;&eta; &tau;&omicron; &sigma;&upsilon;&lambda;&lambda;&alpha;&lambda;&eta;&tau;ή&rho;&iota;&omicron; &gamma;&iota;&alpha; &tau;&eta; &Mu;&alpha;&kappa;&epsilon;&delta;&omicron;&nu;ί&alpha;&quot;">
	      	<img src="/media/k2/items/cache/c5414f62981f353cb0c0b313b15e21bc_S.jpg" alt="&Sigma;&epsilon; &epsilon;&xi;έ&lambda;&iota;&xi;&eta; &tau;&omicron; &sigma;&upsilon;&lambda;&lambda;&alpha;&lambda;&eta;&tau;ή&rho;&iota;&omicron; &gamma;&iota;&alpha; &tau;&eta; &Mu;&alpha;&kappa;&epsilon;&delta;&omicron;&nu;ί&alpha;" />
	      </a>
	      
      	      	<p><span class="sctemp" data-mark="mymark0">Σε εξέλιξη το <strong>συλλαλητήριο</strong> για τη Μακεδονία όπου πλήθος κόσμου, από όλη τη χώρα κατέφθασε&nbsp;στην <strong>πλατεία Συντάγματος.</strong></span></p>
<p><span class="sctemp" data-mark="mymark2">Πρώτοι στην εξέδρα των ομιλητών θα ανέβουν οι εκπρόσωποι των κοινωνικών φορέων, θα ακολουθήσουν οι <strong>Παμμακεδονικές Ενώσεις</strong> και στη συνέχεια θα γίνουν οι κύριες ομιλίες, του <strong>Μίκη Θεοδωράκη </strong>ο οποίος έφθασε στον χώρο της εκδήλωσης, του καθηγητή<strong><span class="sctemp"> Γ. Κασιμάτη</span></strong> και του <strong><span class="sctemp">Μητροπολίτη Σύρου Δωρόθεου</span></strong>. </span><span class="sctemp" data-mark="mymark3">Οι βασικές ομιλίες θα μεταδοθούν σε απευθείας μετάδοση από την ΕΡΤ2.</span></p>
<div id="td_uid_3_5a76fdb0f1aaa" class="td-slide-on-2-columns">
<div class="post_td_gallery">
<div class="td-gallery-slide-top">
<div class="td-gallery-controls-wrapper">
<div class="td-gallery-slide-count"><span class="sctemp" data-mark="mymark4"><span class="td-gallery-slide-item-focus"></span><br /></span></div>
<div class="td-gallery-slide-prev-next-but">&nbsp;</div>
</div>
</div>
</div>
</div>
<div id="td_uid_3_5a76fdb0f1aaa" class="td-slide-on-2-columns">
<div class="post_td_gallery">
<div class="td-doubleSlider-1 " style="position: relative; top: 0px; left: 0px; overflow: hidden; z-index: 1; width: 640px; height: 420px;">
<div class="td-slider" style="position: relative; cursor: move; width: 6400px; left: -6400px;">
<div class="td-slide-item td-item1" style="width: 640px; overflow: hidden; position: absolute; left: 6400px;"><a href="http://www.ert.gr/wp-content/uploads/2018/02/θεοδωράκης.jpg" class="slide-gallery-image-link" title="" data-caption="" data-description=""> <img src="http://www.ert.gr/wp-content/uploads/2018/02/θεοδωράκης-747x420.jpg" alt="" class="td-animation-stack-type0-2" /> </a></div>
<div class="td-slide-item td-item2" style="width: 640px; overflow: hidden; position: absolute; left: 7040px;"><a href="http://www.ert.gr/wp-content/uploads/2018/02/SYL5.jpg" class="slide-gallery-image-link" title="" data-caption="" data-description=""> <img src="http://www.ert.gr/wp-content/uploads/2018/02/SYL5-630x420.jpg" alt="" class="td-animation-stack-type0-2" /> </a></div>
<div class="td-slide-item td-item3" style="width: 640px; overflow: hidden; position: absolute; left: 7680px;"><a href="http://www.ert.gr/wp-content/uploads/2018/02/SYL2.jpg" class="slide-gallery-image-link" title="" data-caption="" data-description=""> <img src="http://www.ert.gr/wp-content/uploads/2018/02/SYL2-630x420.jpg" alt="" class="td-animation-stack-type0-2" /> </a></div>
<div class="td-slide-item td-item4" style="width: 640px; overflow: hidden; position: absolute; left: 8320px;"><a href="http://www.ert.gr/wp-content/uploads/2018/02/SYL3.jpg" class="slide-gallery-image-link" title="" data-caption="" data-description=""> <img src="http://www.ert.gr/wp-content/uploads/2018/02/SYL3-630x420.jpg" alt="" class="td-animation-stack-type0-2" /> </a></div>
<div class="td-slide-item td-item5" style="width: 640px; overflow: hidden; position: absolute; left: 8960px;"><a href="http://www.ert.gr/wp-content/uploads/2018/02/SYL4.jpg" class="slide-gallery-image-link" title="" data-caption="" data-description=""> <img src="http://www.ert.gr/wp-content/uploads/2018/02/SYL4-630x420.jpg" alt="" class="td-animation-stack-type0-2" /> </a></div>
<div class="td-slide-item td-item6" style="width: 640px; overflow: hidden; position: absolute; left: 9600px;"><a href="http://www.ert.gr/wp-content/uploads/2018/02/ΣΥΛΛΑΛΗΤ1.jpg" class="slide-gallery-image-link" title="" data-caption="" data-description=""> <img src="http://www.ert.gr/wp-content/uploads/2018/02/ΣΥΛΛΑΛΗΤ1-630x420.jpg" alt="" class="td-animation-stack-type0-2" /> </a></div>
<div class="td-slide-item td-item7" style="width: 640px; overflow: hidden; position: absolute; left: 10240px;"><a href="http://www.ert.gr/wp-content/uploads/2018/02/ΣΥΛΛΑΛΗΤ2.jpg" class="slide-gallery-image-link" title="" data-caption="" data-description=""> <img src="http://www.ert.gr/wp-content/uploads/2018/02/ΣΥΛΛΑΛΗΤ2-630x420.jpg" alt="" class="td-animation-stack-type0-2" /> </a></div>
<div class="td-slide-item td-item8" style="width: 640px; overflow: hidden; position: absolute; left: 10880px;"><a href="http://www.ert.gr/wp-content/uploads/2018/02/ΣΥΛΛΑΛΗΤ3.jpg" class="slide-gallery-image-link" title="" data-caption="" data-description=""> <img src="http://www.ert.gr/wp-content/uploads/2018/02/ΣΥΛΛΑΛΗΤ3-630x420.jpg" alt="" class="td-animation-stack-type0-2" /> </a></div>
<div class="td-slide-item td-item9" style="width: 640px; overflow: hidden; position: absolute; left: 11520px;"><a href="http://www.ert.gr/wp-content/uploads/2018/02/ΣΥΛΛΑΛΗΤ4.jpg" class="slide-gallery-image-link" title="" data-caption="" data-description=""> <img src="http://www.ert.gr/wp-content/uploads/2018/02/ΣΥΛΛΑΛΗΤ4-639x420.jpg" alt="" class="td-animation-stack-type0-2" /> </a></div>
<div class="td-slide-item td-item10" style="width: 640px; overflow: hidden; position: absolute; left: 12160px;"><a href="http://www.ert.gr/wp-content/uploads/2018/02/ΣΥΛΛΑΛΗΤ5.jpg" class="slide-gallery-image-link" title="" data-caption="" data-description=""> <img src="http://www.ert.gr/wp-content/uploads/2018/02/ΣΥΛΛΑΛΗΤ5-358x420.jpg" alt="" class="td-animation-stack-type0-2" /> </a></div>
</div>
</div>
<div class="td-doubleSlider-2" style="position: relative; top: 0px; left: 0px; overflow: hidden; z-index: 1; width: 640px; height: 50px;">&nbsp;</div>
</div>
</div>
<p><span class="sctemp" data-mark="mymark5"><strong><a href="http://www.ert.gr/featured/antistrofi-metrisi-gia-to-syllalitirio-tis-kyriakis-pyretodis-proetimasies-video/" target="_blank" rel="noopener">Δρακόντεια είναι τα μέτρα ασφαλείας στο&nbsp; κέντρο της Αθήνας</a>,</strong> με χιλιάδες αστυνομικούς να βρίσκονται σε επιφυλακή, ενώ διακόπτεται σταδιακά η κυκλοφορία σε κεντρικές οδούς και λεωφόρους, που έχουν αναρτηθεί στην επίσημη ιστοσελίδα της ΕΛ.ΑΣ.&nbsp; Στις 10 το πρωί έκλεισαν οι σταθμοί του μετρό «Σύνταγμα», «Πανεπιστήμιο» και «Ομόνοια».</span></p>
<p><span class="sctemp" data-mark="mymark6">Εν τω μεταξύ σε εξέλιξη και&nbsp;<strong>αντισυγκέντρωση </strong>αντιεξουσιαστών&nbsp;στα Προπύλαια, και γι` αυτό τον λόγο θα δημιουργηθούν ειδικές ζώνες ασφαλείας με φραγμούς της αστυνομίας.</span></p>
<div id="td_uid_4_5a76fdb101833" class="td-slide-on-2-columns">
<div class="post_td_gallery">
<div class="td-gallery-slide-top">
<div class="td-gallery-controls-wrapper">
<div class="td-gallery-slide-count"><span class="sctemp" data-mark="mymark7"><span class="td-gallery-slide-item-focus">1</span> of 3</span></div>
<div class="td-gallery-slide-prev-next-but">&nbsp;</div>
</div>
</div>
</div>
</div>
<div id="td_uid_4_5a76fdb101833" class="td-slide-on-2-columns">
<div class="post_td_gallery">
<div class="td-doubleSlider-1 " style="position: relative; top: 0px; left: 0px; overflow: hidden; z-index: 1; width: 640px; height: 420px;">
<div class="td-slider" style="position: relative; cursor: move; width: 1920px; left: -1920px;">
<div class="td-slide-item td-item1" style="width: 640px; overflow: hidden; position: absolute; left: 1920px;"><a href="http://www.ert.gr/wp-content/uploads/2018/02/antifa.jpg" class="slide-gallery-image-link" title="" data-caption="" data-description=""> <img src="http://www.ert.gr/wp-content/uploads/2018/02/antifa-629x420.jpg" alt="" class="td-animation-stack-type0-2" /> </a></div>
<div class="td-slide-item td-item2" style="width: 640px; overflow: hidden; position: absolute; left: 2560px;"><a href="http://www.ert.gr/wp-content/uploads/2018/02/ΑΝΤΙΦΑ-2.jpg" class="slide-gallery-image-link" title="" data-caption="" data-description=""> <img src="http://www.ert.gr/wp-content/uploads/2018/02/ΑΝΤΙΦΑ-2-629x420.jpg" alt="" class="td-animation-stack-type0-2" /> </a></div>
<div class="td-slide-item td-item3" style="width: 640px; overflow: hidden; position: absolute; left: 3200px;"><a href="http://www.ert.gr/wp-content/uploads/2018/02/ΑΝΤΙΦΑ1.jpg" class="slide-gallery-image-link" title="" data-caption="" data-description=""> <img src="http://www.ert.gr/wp-content/uploads/2018/02/ΑΝΤΙΦΑ1-629x420.jpg" alt="" class="td-animation-stack-type0-2" /> </a></div>
</div>
</div>
<div class="td-doubleSlider-2 td_center_slide2">&nbsp;</div>
</div>
</div>
<p><span class="sctemp" data-mark="mymark8">Και ενώ οι προετοιμασίες για&nbsp;το συλλαλητήριο&nbsp;είναι πυρετώδεις, άγνωστοι έριξαν χθες μπογιές και έγραψαν <strong>συνθήματα</strong> στο σπίτι του Μίκη Θεοδωράκη.</span></p>
<p><span class="sctemp" data-mark="mymark9">«Είμαι ήρεμος και έτοιμος», διεμήνυσε ο μουσικοσυνθέτης, ενώ σύσσωμος <strong><a href="http://www.ert.gr/eidiseis/ellada/kinonia/epithesi-sto-spiti-tou-miki-theodoraki-antidrasis/" target="_blank" rel="noopener">ο πολιτικός κόσμος καταδίκασε την επίθεση</a>.</strong></span></p>
<p><em><strong><span class="sctemp" data-mark="mymark10">Πηγή:ΕΡΤ/Πρώτο Πρόγραμμα</span></strong></em></p>
<p><em><strong><span class="sctemp" data-mark="mymark11">Φωτογραφίες: </span><span class="sctemp" data-mark="mymark12">Εurokinissi,ΑΠΕ-ΜΠΕ</span></strong></em></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %04 %570 %2018 %14:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/62032-ola-etoima-gia-to-syllalitirio-gia-ti-makedonia">Όλα έτοιμα για το συλλαλητήριο για τη Μακεδονία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/62032-ola-etoima-gia-to-syllalitirio-gia-ti-makedonia" title="Συνέχεια ανάγνωσης &quot;Ό&lambda;&alpha; έ&tau;&omicron;&iota;&mu;&alpha; &gamma;&iota;&alpha; &tau;&omicron; &sigma;&upsilon;&lambda;&lambda;&alpha;&lambda;&eta;&tau;ή&rho;&iota;&omicron; &gamma;&iota;&alpha; &tau;&eta; &Mu;&alpha;&kappa;&epsilon;&delta;&omicron;&nu;ί&alpha;&quot;">
	      	<img src="/media/k2/items/cache/727b5988c71829b9f30e4d3269a38ee4_S.jpg" alt="Ό&lambda;&alpha; έ&tau;&omicron;&iota;&mu;&alpha; &gamma;&iota;&alpha; &tau;&omicron; &sigma;&upsilon;&lambda;&lambda;&alpha;&lambda;&eta;&tau;ή&rho;&iota;&omicron; &gamma;&iota;&alpha; &tau;&eta; &Mu;&alpha;&kappa;&epsilon;&delta;&omicron;&nu;ί&alpha;" />
	      </a>
	      
      	      	<p>Όλα έτοιμα για το συλλαλητήριο, που είναι προγραμματισμένο για τις 2 το μεσημέρι στο κέντρο της Αθήνας, όπου σύμφωνα με τους διοργανωτές αναμένεται πλήθος κόσμου από όλη την Ελλάδα. Κεντρικοί ομιλητές θα είναι ο Μίκης Θεοδωράκης, ο συνταγματολόγος Γιώργος Κασιμάτης και ο μητροπολίτης Σύρου Δωρόθεος. Επίσης, χαιρετισμό θα απευθύνουν ο πρόεδρος της ΚΕΔΕ Γιώργος Πατούλης, εκπρόσωποι Ομοσπονδιών Ποντίων, Βλάχων, Σαρακατσάνων, Θρακιωτών κ.α. ενώ έντονη θα είναι και η παρουσία Κρητών. Βέβαιη θεωρείται και η παρουσία απογόνων Μακεδονομάχων στην κεντρική εξέδρα. Εκ μέρους της συντονιστικής επιτροπής, χαιρετισμό θα απευθύνει η συντονίστρια Παμμακεδονικών Ενώσεων Νίνα Γκατζούλη.</p>
<p>Το συλλαλητήριο συντονίζουν :</p>
<p>Παμμακεδονικές Ενώσεις Η.Π.Α., Aυστραλίας, Καναδά, Ευρώπης</p>
<p>Μακεδονικά Σωματεία Αφρικής</p>
<p>Πανελλήνια Ομοσπονδία Πολιτιστικών Συλλόγων Μακεδόνων</p>
<p>International Hellenic Association</p>
<p>Ελληνοαμερικάνικο Εθνικό Συμβούλιο</p>
<p>Μακεδονικοί Σύλλογοι Αθηνών</p>
<p>Ομογενειακές Οργανώσεις ανά τον κόσμο</p>
<p>Ένωση Πολιτιστικών Φορέων Θεσσαλονίκης</p>
<p>Από τις 06:00 το πρωί έχουν γίνει κυκλοφοριακές ρυθμίσεις προκειμένου να διευκολυνθούν οι πολίτες να φτάσουν με ασφάλεια στο Σύνταγμα. Σημειώνεται ότι θα παραμείνουν κλειστοί οι σταθμοί του μετρό Σύνταγμα, Ομόνοια και Πανεπιστήμιο.</p>
<p>Εν τω μεταξύ, για τις 12 το μεσημέρι έχει προγραμματιστεί αντιφασιστική συγκέντρωση στα Προπύλαια, και γι` αυτό τον λόγο θα δημιουργηθούν ειδικές ζώνες ασφαλείας με φραγμούς της αστυνομίας.</p>
<p>Πηγή: ΑΠΕ</p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %04 %560 %2018 %14:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/61991-epithesi-sto-spiti-tou-miki-theodoraki">Επίθεση στο σπίτι του Μίκη Θεοδωράκη</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/61991-epithesi-sto-spiti-tou-miki-theodoraki" title="Συνέχεια ανάγνωσης &quot;&Epsilon;&pi;ί&theta;&epsilon;&sigma;&eta; &sigma;&tau;&omicron; &sigma;&pi;ί&tau;&iota; &tau;&omicron;&upsilon; &Mu;ί&kappa;&eta; &Theta;&epsilon;&omicron;&delta;&omega;&rho;ά&kappa;&eta;&quot;">
	      	<img src="/media/k2/items/cache/c164528d8bc2a535a4dcbf094704c165_S.jpg" alt="&Epsilon;&pi;ί&theta;&epsilon;&sigma;&eta; &sigma;&tau;&omicron; &sigma;&pi;ί&tau;&iota; &tau;&omicron;&upsilon; &Mu;ί&kappa;&eta; &Theta;&epsilon;&omicron;&delta;&omega;&rho;ά&kappa;&eta;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Άγνωστα άτομα, λίγη ώρα μετά τις 15:30, επιτέθηκαν στο σπίτι του Μίκη Θεοδωράκη, στην περιοχή της Ακρόπολης. </span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %722 %2018 %18:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/61940-apeilitiki-epistoli-elave-o-kotzias">Απειλητική επιστολή έλαβε ο Κοτζιάς</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/61940-apeilitiki-epistoli-elave-o-kotzias" title="Συνέχεια ανάγνωσης &quot;&Alpha;&pi;&epsilon;&iota;&lambda;&eta;&tau;&iota;&kappa;ή &epsilon;&pi;&iota;&sigma;&tau;&omicron;&lambda;ή έ&lambda;&alpha;&beta;&epsilon; &omicron; &Kappa;&omicron;&tau;&zeta;&iota;ά&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/833d39dd68307517b4acbbe3a2dc47ce_S.jpg" alt="&Alpha;&pi;&epsilon;&iota;&lambda;&eta;&tau;&iota;&kappa;ή &epsilon;&pi;&iota;&sigma;&tau;&omicron;&lambda;ή έ&lambda;&alpha;&beta;&epsilon; &omicron; &Kappa;&omicron;&tau;&zeta;&iota;ά&sigmaf;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Μια απειλητική επιστολή στην οποία αναγραφόταν το μήνυμα «Έχουμε τρεις σφαίρες για σένα», έλαβε ο Έλληνας Υπουργός Εξωτερικών Νίκος Κοτζιάς, σύμφωνα με τον Υπουργό Προστασίας του Πολίτη, Νίκο Τόσκα.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %02 %377 %2018 %10:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/61929-tourkia-tha-spasoume-xera-kai-podia-ellina-aksiomatoyxou-pou-tha-anevei-sta-imia">Τουρκία: Θα σπάσουμε χέρα και πόδια ελληνα αξιωματούχου που θα ανέβει στα Ιμια</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/61929-tourkia-tha-spasoume-xera-kai-podia-ellina-aksiomatoyxou-pou-tha-anevei-sta-imia" title="Συνέχεια ανάγνωσης &quot;&Tau;&omicron;&upsilon;&rho;&kappa;ί&alpha;: &Theta;&alpha; &sigma;&pi;ά&sigma;&omicron;&upsilon;&mu;&epsilon; &chi;έ&rho;&alpha; &kappa;&alpha;&iota; &pi;ό&delta;&iota;&alpha; &epsilon;&lambda;&lambda;&eta;&nu;&alpha; &alpha;&xi;&iota;&omega;&mu;&alpha;&tau;&omicron;ύ&chi;&omicron;&upsilon; &pi;&omicron;&upsilon; &theta;&alpha; &alpha;&nu;έ&beta;&epsilon;&iota; &sigma;&tau;&alpha; &Iota;&mu;&iota;&alpha;&quot;">
	      	<img src="/media/k2/items/cache/e1d6eee79500ed7dad8b678efb57229d_S.jpg" alt="&Tau;&omicron;&upsilon;&rho;&kappa;ί&alpha;: &Theta;&alpha; &sigma;&pi;ά&sigma;&omicron;&upsilon;&mu;&epsilon; &chi;έ&rho;&alpha; &kappa;&alpha;&iota; &pi;ό&delta;&iota;&alpha; &epsilon;&lambda;&lambda;&eta;&nu;&alpha; &alpha;&xi;&iota;&omega;&mu;&alpha;&tau;&omicron;ύ&chi;&omicron;&upsilon; &pi;&omicron;&upsilon; &theta;&alpha; &alpha;&nu;έ&beta;&epsilon;&iota; &sigma;&tau;&alpha; &Iota;&mu;&iota;&alpha;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Απειλεί και πάλι την Ελλάδα η Τουρκία για τα Ιμια, κάνοντας μάλιστα συγκρίσεις με την Τουρκική εισβολή στη Συριακή περιοχή Αφρίν.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %02 %288 %2018 %07:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/61928-i-ellada-aisiodoksei-oti-mexri-ton-ioynio-tha-lythei-to-thema-onomasias-ton-skopion">Η Ελλάδα αισιοδοξεί ότι μέχρι τον Ιούνιο θα λυθεί το θέμα ονομασίας των Σκοπίων</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/61928-i-ellada-aisiodoksei-oti-mexri-ton-ioynio-tha-lythei-to-thema-onomasias-ton-skopion" title="Συνέχεια ανάγνωσης &quot;&Eta; &Epsilon;&lambda;&lambda;ά&delta;&alpha; &alpha;&iota;&sigma;&iota;&omicron;&delta;&omicron;&xi;&epsilon;ί ό&tau;&iota; &mu;έ&chi;&rho;&iota; &tau;&omicron;&nu; &Iota;&omicron;ύ&nu;&iota;&omicron; &theta;&alpha; &lambda;&upsilon;&theta;&epsilon;ί &tau;&omicron; &theta;έ&mu;&alpha; &omicron;&nu;&omicron;&mu;&alpha;&sigma;ί&alpha;&sigmaf; &tau;&omega;&nu; &Sigma;&kappa;&omicron;&pi;ί&omega;&nu;&quot;">
	      	<img src="/media/k2/items/cache/16f4900d01460f7788e2f244504db567_S.jpg" alt="&Eta; &Epsilon;&lambda;&lambda;ά&delta;&alpha; &alpha;&iota;&sigma;&iota;&omicron;&delta;&omicron;&xi;&epsilon;ί ό&tau;&iota; &mu;έ&chi;&rho;&iota; &tau;&omicron;&nu; &Iota;&omicron;ύ&nu;&iota;&omicron; &theta;&alpha; &lambda;&upsilon;&theta;&epsilon;ί &tau;&omicron; &theta;έ&mu;&alpha; &omicron;&nu;&omicron;&mu;&alpha;&sigma;ί&alpha;&sigmaf; &tau;&omega;&nu; &Sigma;&kappa;&omicron;&pi;ί&omega;&nu;" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt; font-family: helvetica;">Αισιοδοξία ότι η κυβέρνηση μπορεί να λύση το θέμα της ονομασίας των Σκοπίων έως τον Ιούνιο, εκφράζει ο υπουργός Εξωτερικών, Νίκος Κοτζιάς.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %02 %284 %2018 %07:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/ellada/itemlist?format=feed&amp;moduleID=283" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                     			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΡΟΗ ΕΙΔΗΣΕΩΝ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox508" class="k2ItemsBlock rt-bevel">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/62112-anasximatismo-evreias-apodoxis-tha-kanei-mexri-tis-28-fevrouariou-o-ptd">Ανασχηματισμό ευρείας αποδοχής θα κάνει μέχρι τις 28 Φεβρουαρίου ο ΠτΔ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %05 %865 %2018 %21:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/62110-apovoli-ton-11-apofasise-to-peitharxiko-tou-diko">Αποβολή των 11 αποφάσισε το Πειθαρχικό του ΔΗΚΟ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %05 %851 %2018 %21:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/62109-oi-xeiroteres-ton-teleftaion-ekato-xronon-oi-xionoptoseis-sti-mosxa">Οι χειρότερες των τελευταίων εκατό χρόνων οι χιονοπτώσεις στη Μόσχα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %05 %824 %2018 %20:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/62108-tramp-metanasteftiki-politiki-xoris-teixos-einai-xasimo-xronou">Τραμπ: Μεταναστευτική πολιτική χωρίς τείχος, είναι χάσιμο χρόνου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %05 %793 %2018 %20:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/62107-anotato-syntagmatikos-o-nomos-gia-katargisi-tis-monadas-apokratikopoiiseon">Ανώτατο: Συνταγματικός ο Νόμος για κατάργηση της μονάδας αποκρατικοποιήσεων</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %05 %779 %2018 %19:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/62104-stin-athina-o-moskovisi-gia-diavouleyseis">Στην Αθήνα ο Μοσκοβισί για διαβουλεύσεις</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %05 %771 %2018 %19:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/62102-den-diorizei-neo-diapragmatefti-o-akintzi-thelei-na-dei-allagi-nootropias-ton-e-k">Δεν διορίζει νέο διαπραγματευτή ο Ακιντζί - θέλει να δει «αλλαγή νοοτροπίας των Ε/κ»</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %05 %753 %2018 %19:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/62101-tilefoniki-epikoinonia-me-to-stayro-mala-eixe-o-tsipras">Τηλεφωνική επικοινωνία με το Σταύρο Μαλά είχε ο Τσίπρας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %05 %737 %2018 %18:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/62099-ta-sygxaritiria-tou-koinoy-tha-dexthei-o-ptd-tin-erxomeni-paraskevi">Τα συγχαρητήρια του κοινού θα δεχθεί ο ΠτΔ την ερχόμενη Παρασκευή</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %05 %694 %2018 %17:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/62097-se-ekseliksi-to-peitharxiko-symvoylio-tou-diko">Σε εξέλιξη το πειθαρχικό συμβούλιο του ΔΗΚΟ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %05 %668 %2018 %17:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/62096-meso-twitter-synexari-ton-niko-anastasiadi-o-moustafa-akintzi">Μέσω Twitter συνεχάρη τον Νίκο Αναστασιάδη ο Μουσταφά Ακιντζί</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %05 %633 %2018 %16:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kalitexnika/item/62095-t-k-kallitexnis-kerdizei-gia-proti-fora-to-tourkiko-the-voice">Τ/κ καλλιτέχνις κερδίζει για πρώτη φορά το τουρκικό The voice</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %05 %616 %2018 %15:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kalitexnika">ΚΑΛΛΙΤΕΧΝΙΚΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politismos/item/62094-me-megali-epityxia-pragmatopoiithike-i-imerida-xorodion">Mε μεγάλη επιτυχία πραγματοποιήθηκε η Ημερίδα Χορωδιών</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %05 %573 %2018 %14:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politismos">ΠΟΛΙΤΙΣΜΟΣ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/analyseis/item/62090-iso-ts-7240-29-gia-tous-anixneftes-pyrkagias-sozei-zoes">ISO /TS 7240-29 για τους ανιχνευτές πυρκαγιάς-Σώζει ζωές</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %05 %542 %2018 %14:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/analyseis">ΑΝΑΛΥΣΕΙΣ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/62093-o-ptd-elave-sygxaritirio-minyma-apo-ton-prothypourgo-tis-italias">Ο ΠτΔ έλαβε συγχαρητήριο μήνυμα από τον Πρωθυπουργό της Ιταλίας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %05 %513 %2018 %13:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/62091-nea-anavoli-stin-polykroti-ypothesi-tou-tepak">Νέα αναβολή στην πολύκροτη υπόθεση του ΤΕΠΑΚ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %05 %484 %2018 %12:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kalitexnika/item/62089-thyma-listeias-o-ellinoamerikanos-ithopoios-tzon-stamos">Θύμα ληστείας ο ηθοποιός Τζον Στάμος</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %05 %448 %2018 %11:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kalitexnika">ΚΑΛΛΙΤΕΧΝΙΚΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/62086-sizopoulos-den-ypirkse-prothesi-apo-to-akel-gia-metakinisi-apo-theseis-tou">Σιζόπουλος: Δεν υπήρξε πρόθεση από το ΑΚΕΛ για μετακίνηση από θέσεις του</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %05 %423 %2018 %11:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/62085-mousioyttas-to-diko-den-tha-einai-steira-antipolitefsi">Μουσιούττας: Το ΔΗΚΟ δεν θα είναι στείρα αντιπολίτευση</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %05 %389 %2018 %10:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/epistimi/item/62084-maska-tileparousias-epitrepei-ston-kathena-na-noikiazei-ypokatastato-eafto">Μάσκα τηλεπαρουσίας επιτρέπει στον καθένα να νοικιάζει υποκατάστατο εαυτό</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %05 %379 %2018 %10:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/epistimi">ΕΠΙΣΤΗΜΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/ellada/itemlist?format=feed&amp;moduleID=508" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<div id="k2ModuleBox463" class="k2SearchBlock rt-bevel">
	<form action="/index.php/news/ellada/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm">
		<input type="text" value="Αναζήτηση" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Αναζήτηση';" onfocus="if(this.value=='Αναζήτηση') this.value='';" />

											</form>

	</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a href="http://rethink.com.cy/el/" target="_blank"><img src="/images/banners/1_ReThink_ReCycle_300X200.gif" alt="ReThink ReCycle" width="250" height="208" /></a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a class="btn btn-primary btn-inverse btn-block" href="/cdn-cgi/l/email-protection#1e6c7775707b696d5e7d677c7d307d7173307d67"><span style="text-decoration: underline;">ΕΠΙΚΟΙΝΩΝΙΑ ΜΕ ΣΥΝΤΑΚΤΙΚΗ ΟΜΑΔΑ ΡΙΚNEWS</span><br /> Τηλέφωνα: 22862010, 22862012<br /> Φαξ: 22312720<br /> E-mail: <span class="__cf_email__" data-cfemail="bac8d3d1d4dfcdc9fad9c3d8d994d9d5d794d9c3">[email&#160;protected]</span> </a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΛΛΑΔΑ - ΑΡΧΕΙΟ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox450" class="k2CalendarBlock rt-bevel">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=1&amp;year=2018&amp;catid=4&amp;Itemid=219">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">February 2018</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=3&amp;year=2018&amp;catid=4&amp;Itemid=219">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Mon</td>
<td class="calendarDayName" style="width:14%">Tue</td>
<td class="calendarDayName" style="width:14%">Wed</td>
<td class="calendarDayName" style="width:14%">Thu</td>
<td class="calendarDayName" style="width:14%">Fri</td>
<td class="calendarDayName" style="width:14%">Sat</td>
<td class="calendarDayName" style="width:14%">Sun</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/2/1?catid=4">1</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/2/2?catid=4">2</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/2/3?catid=4">3</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/2/4?catid=4">4</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/2/5?catid=4">5</a></td>
<td class="calendarToday">6</td>
<td class="calendarDate">7</td>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
<td class="calendarDate">10</td>
<td class="calendarDate">11</td>
</tr>
<tr>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
</tr>
<tr>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
</tr>
<tr>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
							</div>
													</div>	
																	</div>
				</div>
								<div id="rt-footer-surround">
					<div class="rt-container">
									
												<div id="rt-footer">
							<div class="rt-grid-4 rt-alpha">
     			           <div class="rt-block fp-footer-a">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-a"  >
	<div><img src="/images/banners/logo-bottom.png" alt="logo-bottom" /></div>
<p><span>Το σύνολο του περιεχομένου και των υπηρεσιών της ιστοσελίδας του ΡΙΚ διατίθεται στους επισκέπτες αυστηρά για προσωπική χρήση. Απαγορεύεται η χρήση ή επανεκπομπή του, σε οποιοδήποτε μέσο, με ή χωρίς επεξεργασία και χωρίς γραπτή άδεια του ΡΙΚ. </span></p>
<p class="warning">Copyright © 2014 <br />Ραδιοφωνικό Ίδρυμα Κύπρου</p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4">
     			           <div class="rt-block fp-footer-b box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΥΠΗΡΕΣΙΕΣ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-b box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop largemarginbottom largepaddingbottom">
<div class="gantry-width-150 gantry-width-block">
<ul class="fp-footer-menu rt-uppercase">
<li><a href="/index.php/archive">ΑΡΧΕΙΟ ΡΙΚ</a></li>
<li><a href="http://portal.digital-herodotus.eu/?lang=el" target="_blank">ΨΗΦΙΑΚΟΣ ΗΡΟΔΟΤΟΣ</a></li>
<li><a href="http://www.medmem.eu/en/collection/15" target="_blank">MEDITERRANEAN MEMORY</a></li>
<li><a href="/index.php/live-sports-2">ΖΩΝΤΑΝΕΣ<span class="hidden-tablet"> ΑΘΛΗΤΙΚΕΣ ΜΕΤΑΔΟΣΕΙΣ</span></a></li>
<li><a href="/index.php/links">ΣΥΝΔΕΣΕΙΣ</a></li>
</ul>
</div>
</div>
<div class="gantry-width-90 gantry-width-block"><span><a href="/index.php/intranet" class="btn btn-primary btn-inverse btn-block">ΡΙΚ INTRANET</a></span></div></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4 rt-omega">
     			           <div class="rt-block fp-footer-c box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΠΙΚΟΙΝΩΝΙΑ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-c box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop">
	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-phone"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span>+357 22862000</span></strong>
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-home"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
		<strong><span>Ραδιοφωνικό Ίδρυμα Κύπρου</span></strong><br />
	    <span>Τ.Θ. 24824</span><br />
	    <span>1397 Λευκωσία, Κύπρος</span> 
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-envelope-alt"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span><a href="/cdn-cgi/l/email-protection#7002191b30130912135e131f1d5e1309"><span class="__cf_email__" data-cfemail="fc8e9597bc9f859e9fd29f9391d29f85">[email&#160;protected]</span></a></span></strong><br /><br />
	    <span><a href="/index.php/comments" class="btn btn-primary btn-danger btn-block">Εισηγήσεις-Παράπονα-Σχόλια</a></span>
	</div>

	<div class="clear largemarginbottom"></div>	
</div></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p>&nbsp; <a href="https://www.facebook.com/riknews" target="_blank"><img src="/images/stories/icons/facebook-icon.jpg" alt="facebook-icon" /></a> <a href="https://twitter.com/riknews" target="_blank"><img src="/images/stories/icons/twitter-icon.jpg" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.jpg" alt="rss-icon" /></a> </p></div>
	                	</div>
                	</div>
           </div>
	
</div>
							<div class="clear"></div>
						</div>
											</div>
				</div>
												<div id="rt-copyright">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="clear"></div>
	<div class="rt-totop">
		<a href="#" id="gantry-totop" rel="nofollow"></a>
	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
																						
			</div>	
						</div>		
	</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script></body>
</html>
